Subject: (urth) This Week in Google Alerts: more _Land Across_

From: Gwern Branwen <gwern at gwern.net>
Date: Sun, 29 Dec 2013 16:48:14 +0000

(review)

http://www.bendbulletin.com/home/1591917-151/the-strange-lands-of-sci-fi-master-gene-wolfe
(review)

http://thebookofsilk.blogspot.com/2013_12_01_archive.html (character list)

http://jdbookreview.com/gene-wolfe-no-comparison/ interview:

> Whether you subscribe to the theory that Wolfe is some kind of hothouse-cultivated Ent, or “merely” a human genius, you’ll want to read his new novel _The Land Across_.  The author graciously took the time to speak with me via email about the genesis of his typically inventive new work, the state of 21st-century SF, and many other subjects.  An edited transcript of our conversation follows, below. — Paul Di Filippo

-- 
gwern
http://www.gwern.net

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Sun, 29 Dec 2013 17:53:14 +0000

subscribe to the theory that Wolfe is some kind of hothouse-cultivated Ent,
or “merely” a human genius, you’ll want to read his new novel _The Land
Across_.  The author graciously took the time to speak with me via email
about the genesis of his typically inventive new work, the state of
21st-century SF, and many other subjects.  An edited transcript of our
conversation follows, below. — Paul Di Filippo*

For any other out-of-it sap like me, who didn't know what 'the Singularity'
was that Di Filippo asked Wolfe about, here's a very helpful article I
found (summary:  it's 'the Rapture for nerds'):

http://io9.com/5534848/what-is-the-singularity-and-will-you-live-to-see-it

Knowing what it is makes Wolfe's answer all the more fascinating and
tantalising...

-DOJP

On Sun, Dec 29, 2013 at 4:48 PM, Gwern Branwen <gwern at gwern.net> wrote:

>
> http://io9.com/dont-expect-to-figure-out-gene-wolfes-new-novel-the-f-1484516074
> (review)
>
>
> > Whether you subscribe to the theory that Wolfe is some kind of
> hothouse-cultivated Ent, or “merely” a human genius, you’ll want to read
> his new novel _The Land Across_.  The author graciously took the time to
> speak with me via email about the genesis of his typically inventive new
> work, the state of 21st-century SF, and many other subjects.  An edited
> transcript of our conversation follows, below. — Paul Di Filippo
>
> --
> gwern
> http://www.gwern.net
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131229/6c3dee1a/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 29 Dec 2013 18:08:57 +0000

From: Gwern Branwen

'Gene Wolfe easily admits to being a supernatural being.  How else to 
explain his famous comment that editor Damon Knight, whose ORBIT series of 
anthologies helped launch Wolfe’s career, “grew me from a bean?”?'

Hmm, if we are to assume it was a black bean, it would not make him the 
nicest kind of supernatural being!  [I'm assuming that the story of the 
black beans cast into the sea in BotNS is meant to refer to the origin of 
Abaia, Erebus and the rest.]

- Gerry Quinn

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Sun, 29 Dec 2013 20:48:24 +0000

The Singularity is a pretty popular trope in modern, mainstream sci-fi.
Charles Stross' "Accelerando" and Harrison's "Light" come to mind. I didn't
particularly care for either one, I think it makes for lazy writing. Tech
becomes magic, but characters aren't mystified, they are experts. It is
easy to explain away problems in the narrative.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20131229/b9863d20/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 30 Dec 2013 19:22:45 +0000

>Gerry Quinn: Hmm, if we are to assume it was a black bean, it would not make him the 

With recognition of the lightheartedness of this reply, I truly do not think that Gene
Wolfe considers himself to be the "nicest" of people.

I haven't met him in person but I know he is often described as "genial". Still in the
tone of some of his answers to direct questions, I know he has a sharp side. But these
are all external judgements anyway.

I find Wolfe's self-assessments best exemplified in his most autobiographical characters
(Weer, Severian and Horn, imho). In these characters I find self-criticism which goes
beyond acknowledgement of imperfection and which drifts toward true confession and self-
condemnation.

Moreover, if the role of author may be considered as demiurgical creator, as has been
discussed in other threads, perhaps the comparison of Wolfe himself to giant god-like
monsters is apt. If "black beans" hold the origin of "Abaia, Erebus and the rest", then
Scylla must be included and thus, by extension, Typhon/Pas and Echidna (whom I find 
difficult to disconnect from The Cumaean).

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 30 Dec 2013 22:48:25 +0000

From: Lee
> I haven't met him in person but I know he is often described
> as "genial". Still in thetone of some of his answers to direct
> questions, I know he has a sharp side. But these are all
> external judgements anyway.

Yes, he comes across as genial but often suddenly prickly at times.

<Shrug> I love the books, I'm not actually all that concerned about the 
author.

> Moreover, if the role of author may be considered as demiurgical
> creator, as has been discussed in other threads, perhaps the comparison
> of Wolfe himself to giant god-likemonsters is apt. If "black beans"
>  hold the origin of "Abaia, Erebus and the rest", then Scylla must be
>  included and thus, by extension, Typhon/Pas and Echidna (whom I find

I don't believe Typhon had the same origin as the sea monsters.  Typhon is 
relatively human, I think.

I doubt Wolfe would approve, but I do actually imagine the sea monsters in 
terms of 'singularity' concepts - they are creatures that can reconstruct 
themselves on a molecular level, and they have brains or other devices 
capable of powerful computations.  They are gods [or demons] by our 
standards.   I think the 'seeds; were nanofactories that built them.  But 
that is equally true of all the seeds of living organisms.

- Gerry Quinn