Subject: (urth) Typhon's Confidence (plus some other questions)

From: Jonathan Goodwin <joncgoodwin at gmail.com>
Date: Tue, 28 Jan 2014 01:12:03 +0000

Recently re-read the Book of the New Sun, and I was wondering about this
detail: Typhon, after being awake for a while and having a look around
(with his sensors I presume), tells Severian that there are powers in the
sea who would rule now. But, he clarifies, we will rout their armies.

How can Typhon be so cavalier about the presence of telepathic monsters in
the sea? If his technology is still so much greater, why hasn't one of the
Autarchs found and used it? Is it bluster on Typhon's part, or he does he
have some prior knowledge of the monsters? Was he the power who had the
woman with the black beans ripped to pieces (and they grew, slowly, into
Abaia, etc. )

Also, why does Jonas know so much about Erebus, etc.

I once, long ago, conjectured that Severian was lying about the whole
event, as I could never quite accept the breaking of Piaton's nose. If
Typhon is a telepath himself (or has mind-control technology). . .
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140127/774ee6ad/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Tue, 28 Jan 2014 05:31:52 +0000

On 1/27/2014 7:12 PM, Jonathan Goodwin wrote:
> How can Typhon be so cavalier about the presence of telepathic monsters
> in the sea? If his technology is still so much greater, why hasn't one
> of the Autarchs found and used it?

Some they have, but as Sev notes in a few places, much of the gear is 
password protected.

> Also, why does Jonas know so much about Erebus, etc.

Jonas is widely traveled on Urth, including some time travel before his 
shipwreck. Also, as part machine, he may have better memory than Severian.

> Typhon is a telepath himself (or has mind-control technology). . .

He may be like Asimov's The Mule, in that he can bind minds without 
necessarily being able to read them.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 28 Jan 2014 10:38:21 +0000

From: Jonathan Goodwin

>  in the sea? If his technology is still so much greater, why hasn't one of
> the Autarchs found and used it? Is it bluster on Typhon's part, or he does
>  he have some prior knowledge of the monsters? Was he the power who
>  had the woman with the black beans ripped to pieces (and they grew,
>  slowly, into Abaia, etc. )

I think it is not so much bluster as confidence.  Typhon conquered many 
worlds in the past, and he is ready to start over again.  If he fails, he 
fails, but he does not talk uselessly of failure.  He has access to 
information technology at least.  Perhaps he does not expect to control 
Erebus etc. immediately, but to make a temporary alliance, and afterwards 
take Urth from them.

I don't think Typhon is portrayed as quite a god here, but as a sort of 
powerful 'force of nature' - a super villain, you might say, who can be 
brought to heel only by the super-powered Severian.

He may or may not have been the executor of the woman who sowed the black 
beans (which I too assume to be an origin myth for the sea monsters) but he 
presumably has some inkling of what they are and of their capabilities - the 
Autarchs seem to as well, though we are not told much.

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 28 Jan 2014 13:58:30 +0000

No dia 28/01/2014, ?s 01:12, Jonathan Goodwin <joncgoodwin at gmail.com> escreveu:

> I once, long ago, conjectured that Severian was lying about the whole event, as I could never quite accept the breaking of Piaton's nose. If Typhon is a telepath himself (or has mind-control technology). . .

It's been a while since I've read it, but does Severian not clarify to have relied on Typhon's instinct being quicker than the mind?

I know I see people feel and do all sorts of things that are contrary to reason. Protecting oneself in a fight seems like a good context for it.

---

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Wed, 29 Jan 2014 01:56:49 +0000

I find Typhon to be a fascinating character, but to be honest I feel he
does not get enough narrative attention. He's obviously a key figure in the
Short Sun series, but to me he seemed almost an afterthought in New Sun. I
would really welcome some additional literature from Wolfe exploring
Typhon's world.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140128/2cf94466/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 29 Jan 2014 21:59:38 +0000

There are a lot of biblical parallels (usually name references like Dorcas/tabitha) in Wolfe but that scene is probably the most direct riff he has ever done, offer for offer by Satan to Jesus.  It is memorable but also unusually heavy handed for Wolfe- almost ironically so, I think, when we consider how many people Severian actually saves.  It's also why having Silk be Typhon's heir (biological or otherwise) is so interesting.  

Sent from my iPhone

On Jan 28, 2014, at 5:56 PM, Darrell Burgan <darrell.burgan at gmail.com> wrote:

> I find Typhon to be a fascinating character, but to be honest I feel he does not get enough narrative attention. He's obviously a key figure in the Short Sun series, but to me he seemed almost an afterthought in New Sun. I would really welcome some additional literature from Wolfe exploring Typhon's world.
> 
> 
>> I don't think Typhon is portrayed as quite a god here, but as a sort of powerful 'force of nature' - a super villain, you might say, who can be brought to heel only by the super-powered Severian.
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140129/5a7d06c2/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 30 Jan 2014 00:57:43 +0000

No dia 29/01/2014, ?s 21:59, Marc Aramini <marcaramini at yahoo.com> escreveu:

> There are a lot of biblical parallels (usually name references like Dorcas/tabitha) in Wolfe but that scene is probably the most direct riff he has ever done, offer for offer by Satan to Jesus.  

And made at the top of a mountain looking at the world!

> It is memorable but also unusually heavy handed for Wolfe- almost ironically so, I think, when we consider how many people Severian actually saves.  It's also why having Silk be Typhon's heir (biological or otherwise) is so interesting.  
> 
> Sent from my iPhone
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140130/92f6c853/attachment.htm>

---

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Fri, 31 Jan 2014 04:37:44 +0000

I know Severian is broadly considered to be a Christ figure, but to me that
symbolism goes only so far. Severian is also capable of acts of
considerable violence and other deplorable acts, things that the Christ
would never do. Ironically I find Silk to be much more of a Christlike
figure in that regard. Severian did save the world, so he is definitely a
messiah figure, but he also killed almost everyone in the process. One of
the things I love about Wolfe is that his symbols are a patchwork. Rotate
the view 90 degrees and everything is different. It's one of the reasons I
can read his books again and again and never get bored.

On Wed, Jan 29, 2014 at 3:59 PM, Marc Aramini <marcaramini at yahoo.com> wrote:

> There are a lot of biblical parallels (usually name references like
> Dorcas/tabitha) in Wolfe but that scene is probably the most direct riff he
> has ever done, offer for offer by Satan to Jesus.  It is memorable but also
> unusually heavy handed for Wolfe- almost ironically so, I think, when we
> consider how many people Severian actually saves.  It's also why having
> Silk be Typhon's heir (biological or otherwise) is so interesting.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140130/f74e77ce/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 31 Jan 2014 16:26:32 +0000

On Thu, Jan 30, 2014 at 8:37 PM, Darrell Burgan <darrell.burgan at gmail.com>wrote:

> I know Severian is broadly considered to be a Christ figure, but to me
> that symbolism goes only so far. Severian is also capable of acts of
> would never do.

"We say Jesus was a carpenter, but the only thing we are told he actually
made was a whip."
--Gene Wolfe

> Ironically I find Silk to be much more of a Christlike figure in that
> regard.
>
> Silk is more of a Moses figure...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140131/9bbbc1f4/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Jan 2014 16:57:23 +0000

I have always felt that the symbols in New Sun were a bit more shifty than in some of his other work - Severian's ironic thoughts of the conciliator at a costume party, healing of the sick, stumbling three times in the cataract at Thrax from the weight of the sword as he heals, the Typhon temptation running almost line by line with the temptation in the wild, ... And yet sev not even being the one put on trial, not actually saving pretty much everyone we meet in the narrative but instead somehow contributing to their watery demise. The coin of Vodalus being fake, with all it import and weight, has always disturbed me - since it resonated as a symbol of the sun- why fake? more than just trust in vodalus' path being false faith, i think. The hell green turned into really does make a lot of that conciliator talk seem like conscious rhetoric on Sev's part meant to seem unconscious - a ruler insinuating but never stating divinity (in the first four volumes, anyway)

The biggest surprise to me on the first read was that the conciliator was not actually contiguous with Christ, because the rhetoric in shadow certainly suggested it- the texts Severian looks over as a young man with their saints and halos clearly catholic or orthodox in nature. 

 Certainly Christ shows up in Silk's "enlightenment", though (which I think ultimately has a physical cause and is once again a man imitating another divinity and in so doing serving It)The voice of the outsider can speak through another man's voice, or through a man and his lover as he sets up his heir to follow out a plan that ultimately will not come to fruition as he (typhon/pas) intended. 

Sent from my iPhone

On Jan 31, 2014, at 9:26 AM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

> 
> 
> 
> On Thu, Jan 30, 2014 at 8:37 PM, Darrell Burgan <darrell.burgan at gmail.com> wrote:
>> I know Severian is broadly considered to be a Christ figure, but to me that symbolism goes only so far. Severian is also capable of acts of considerable violence and other deplorable acts, things that the Christ would never do.
> 
> "We say Jesus was a carpenter, but the only thing we are told he actually made was a whip."
> --Gene Wolfe
>  
>> Ironically I find Silk to be much more of a Christlike figure in that regard.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140131/bccd4797/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 31 Jan 2014 17:05:29 +0000

Certainly the "Outsider," i.e. the God of Christianity, can and does use
such things to further His plans. As Joseph says to his brothers, "What you
meant for evil, God meant for good."

That the Conciliator is not Christ is clear in the text -- the
Theoanthropos is a different person.

On Fri, Jan 31, 2014 at 8:57 AM, Marc Aramini <marcaramini at yahoo.com> wrote:

> I have always felt that the symbols in New Sun were a bit more shifty than
> in some of his other work - Severian's ironic thoughts of the conciliator
> at a costume party, healing of the sick, stumbling three times in the
> cataract at Thrax from the weight of the sword as he heals, the Typhon
> temptation running almost line by line with the temptation in the wild, ...
> And yet sev not even being the one put on trial, not actually saving pretty
> much everyone we meet in the narrative but instead somehow contributing to
> their watery demise. The coin of Vodalus being fake, with all it import and
> weight, has always disturbed me - since it resonated as a symbol of the
> sun- why fake? more than just trust in vodalus' path being false faith, i
> think. The hell green turned into really does make a lot of that
> conciliator talk seem like conscious rhetoric on Sev's part meant to seem
> unconscious - a ruler insinuating but never stating divinity (in the first
> four volumes, anyway)
>
> The biggest surprise to me on the first read was that the conciliator was
> not actually contiguous with Christ, because the rhetoric in shadow
> certainly suggested it- the texts Severian looks over as a young man with
> their saints and halos clearly catholic or orthodox in nature.
>
>  Certainly Christ shows up in Silk's "enlightenment", though (which I
> think ultimately has a physical cause and is once again a man imitating
> another divinity and in so doing serving It)The voice of the outsider can
> speak through another man's voice, or through a man and his lover as he
> sets up his heir to follow out a plan that ultimately will not come to
> fruition as he (typhon/pas) intended.
>
> Sent from my iPhone
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140131/d6a9dd57/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 31 Jan 2014 17:53:29 +0000

As I said, the first time I read it i understood the conciliator as contiguous with the agent of reconciliation (Christ, communion, confession) but that was the 80s and I was in the fourth grade. I am not certain that in the first four books the theoanthropos and the conciliator are really all that distinct, will have to pay attention to that when I read it again.  

Sent from my iPhone

---

From: Darrell Burgan <darrell.burgan at gmail.com>
Date: Sat, 01 Feb 2014 05:52:51 +0000

Heh, that's an awesome quote. I find it to be great fun that Wolfe mixes up
his symbolism a bit to keep the reader on her toes. One definitely has the
sense that something of biblical proportions is happening throughout the
Solar Labyrinth series, but one is damned if they can put their finger on
exactly what it is. I love it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140131/524e3838/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 02 Feb 2014 05:27:57 +0000

>Marc Aramini: There are a lot of biblical parallels 
>(usually name references like Dorcas/tabitha) in Wolfe

>Darrell Burgan: One definitely has the sense that something of 
>biblical proportions is happening throughout the Solar Labyrinth 
>series, but one is damned if they can put their finger on exactly 
>what it is.

In my view, the trick is to observe that Wolfe uses as many, and
probably more, "mythological" references as Judeo-Christian
references. Gleaning from some hints in Wolfe interviews, I take
this to mean that Wolfe does not think of Judeo-Christianity 
as evolving from a vacuum. The mythology of the pagan neighbors
of the ancient Hebrews reflected their own beliefs which portrayed
the extant reality of the ancient world as much as the Bible does, 
albeit with differently named, though often cognate characters 
(and events, like the Flood).

Thus if we are meant to understand Typhon's temptation of Severian
as parallel to Satan's temptation of Christ, we should take a good
analytical look at Wolfe's choice in calling this character "Typhon".

Surely the status of mythological Typhon as a dragon/snake monster
is meant to connect to the satanic link of the Edenic serpent who
tempts Eve. Moreover, the Greeks did consider Typhon as a rather 
satanic being, especially in his cognate connection to the evil
Egyptian deity, Typhon-Set. Then there is the fetal creature called the Mandragora..

>Jonathan Goodwin: How can Typhon be so cavalier about the presence of>telepathic monsters in the sea?

I find mythological Typhon's title as "Father Of All Monsters" to be explanatory for this issue. His confidence in his superiority over 
these beings stems from the knowledge that he is their father.

Scylla is named in BotNS as a megatherian (by the caloyer of Saltus) 
and it would seem that Wolfe expected us to figure out the Typhon 
parentage to the megatherians just from that one small clue. 

Happily, he seems to have realized this was unfair to his readers and 
he took pains to make it clear in Long and especially Short Sun that 
Scylla is Typhon's daughter and that she finds expression in the 
giant sea monster on Urth. Moreover I am convinced by the end of RttW, 
that this Great Scylla monster of Urth is, in some fashion, also the 
same being as Abaia, gender having no real meaning for such creatures. 

Actually, having a singular identity does not have real meaning for
such creatures either (as we see for Tzadkiel). Thus I suspect some of 
the confusion between Abaia and Erebus is that they are actually 
partitions of the same original being.

There is even a mention, in Long Sun, of Pas' daughter Scylla having her 
own planet to rule somewhere. I think this mention is a reference to Scylla/Abaia/Erebus on Urth.