Subject: (urth) short sun article repost part 1

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Feb 2014 15:46:03 +0000

________________________________

________________________________
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140212/122f2574/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Feb 2014 15:54:11 +0000

wow this article is cursed. Tried to send it several times, broke it into parts. Is it really not there? Urth list crashed during an intense round of speculation on short sun back in the day, too.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140212/21bfca07/attachment.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Feb 2014 15:56:24 +0000

Here's the whole short sun write up in a few parts. Forgive the fresh-out-of-grad-school useless Derrida quotes. Now I feel like saying 'deconstruct this ..." when I read nonsensical lit crit like 200 pages on Beckett's Unnameable that never even bothers to identify the unnameable, but just goes on and on with gobbledegook and circular non-explanation.

Cribs: The trees eat and recombine and are the "parents" of the vanished people. They hybridize with humanity and what they eat in one generation may result in a new "stronger" offspring species with double the genetic information. The vines that parasitize them, the lianas, are the nascent inhumi, and blood makes their offspring sentient as well - in its absence, they revert to vines ... the narrator's staff is an inhumi bumping around in the night. The Whorl has returned to its origin point. After OBW at the end under the big tree, Horn is in Babbie and the narrator is Silk in denial, who caught the ball and won the game (Babbie is the beast with three horns)
Green is Urth, astral travel is time travel, the city on Green is a future Nessus, the ship tower on Green is THE ship tower we know, the stiff legged birdlike thing walking on the high cliff could resonate with the high place where Severian and the other gods sleep at the end of UotNS etc etc etc.

Tree-Corn, Silk-Horn, and 
the Word-Whorl Riddle of the Short Sun

By Marc Anthony Aramini

"Paradoxes explain everything...since they do, they can’t be explained." 

(Krait to Horn as he languished in the pit ~ OBW 211).

Certainly, the most basic perusal of Gene Wolfe’s Book of the Short Sun leads one to the inexorable conclusion that Blue and Green are planets far distant from the ancient Urth of The Book of the New Sun, and that the events in its narrative end just as The Book of the New Sun is beginning. We see both places clearly, and the rules of the travel between the two seem to be just as clear: the autochthonous Neighbors of Green and Blue have allowed the narrator of Short Sun to travel across distances instantaneously. However, by a complicated narrative paradox, the entire sequence falls into an astonishingly different light. Krait’s statement is a meta-textual challenge to the reader of Short Sun - begging us to find the paradox that explains the book.

Gene Wolfe has always presented something of an interpretive problem. Even the most precursory reading of texts such as Peace or The Book of the New Sun reveals that he uses a technique of exposition which can only be categorized as metonymic in nature: he creates word associations and imbues objects with meaning. Perhaps the most well-accepted example of this is the word "tree" in his novel Peace: it comes to represent death - and not only death, but the very death of the narrator. In the first line of the novel, a tree falls. Only hundreds of pages later do we learn that a certain married woman (he gives her maiden name in the first sentence, leaving us to infer that it is the same woman) plants trees on the graves of her friends. Therefore, the tree in the first line fell on a grave. Wolfe has used similar tactics in all his fiction, creating simple word associations that are charged with meaning. Perhaps nowhere is this more prevalent, and more
confusing, than in his latest opus: The Book of the Short Sun. Let us examine five words and see what kind of relationship we can cull from them: tree, corn, silk, horn, and green. There are three basic questions which must be answered by the reader to understand the book: who is the narrator, what is the significance of the secret of the inhumi, and what is the setting? Only a look at those five key words will help us to answer these questions.

The word with the most precedent as a symbol denoting something else in Wolfe is certainly tree - both The Fifth Head of Cerberus and Peace rely on paying attention to the foliage most carefully. Derrida, the deconstructionist, has something to say about signs that shift meanings in a particular context:
"Every sign can be cited, put between quotation marks; thereby it can break with every given context, and engender infinitely new contexts in an absolutely nosaturable fashion. This does not suppose that the mark is valid outside its context, but on the contrary that there are only contexts without any center of absolute anchoring. This citationality, duplication, or duplicity, this iterability of the mark is not an accident or an anomaly, but is that (normal/abnormal) without which a mark could no longer even have a so-called “normalfunctioning. What would a mark be that one could not cite” And whose origin could not be lost on the way?" 
(320-321)

In an odd case of trans-temporal inspiration, Derrida might have been speaking of the signs and marks evident 
throughout Gene Wolfe’s The Book of the Short Sun. It is easy enough to cite a shifting image as ephemeral as a tree, a kernel of corn, or a color from that book and allow those objects to be nothing more than a tree, a kernel of corn, or a color. But that won’t work this time. Indeed, the story of the planets Blue, Green and their orbiting Whorl creates a huge canvas of possible contexts: contexts without any center of absolute anchoring. Without a thorough understanding of these shifting settings, it may be possible that many of the marks dropped throughout The Book of the Short Sun are robbed of their normal function - their origin lost on the way. Therefore, it is important that we look at these words in their original context - prompting some quite lengthy quotes. The quotes in this essay are VITAL to an understanding of the book - any reader must take note of the five words I have mentioned above, for they become supercharged with meaning.

First, look at the rules of fiction: every story needs a setting. The Book of the Short Sun is no different. A first person narrative should have an identifiable speaker. Gene Wolfe has succeeded in conflating both of these basic aspects of narrative into a huge puzzle. Here is an example:
I want very much to describe the Red Sun Whorl in such a way that you can see it, Nettle to do it so well that whoever reads this can. Have I made you see Green’s jungles? The swamps and their dire inhabitants? The immense trees and the lianas clinging to them like brides? Or the City of the Inhumi, a grove of disintegrating towers like a noble face rotting in the grave? No. I have given only scattered hints in spite of all my efforts. What will be the use of trying, in that case? 
(IJG 312)

So here we have a mixing of the Red Sun Whorl with the ineffectuality of the narrator in portraying Green’s jungles; immediately we have trees and lianas linked as mates, and the City of the Inhumi called a grove of disintegrating towers like a rotting grave ... images that could also be used to describe the necropolis in Nessus, for that matter.
PART I: Find Silk, Find Horn
In any case, there are two narrative strains in The Book of the Short Sun: one of them involves an aged Horn leaving his home to search for Silk, and the other involves the mysterious narrator who writes of that search as he tries to return home to Nettle. It is obvious from the beginning that the Horn who speaks is in a different body. People consistently mistake him for Calde Silk: he is taller and has hair, and admits that his original body has long since perished. All well and good. If the overt quest of the book is "Where is Silk?", we should have learned by now that the blurring of identity between Silk and Horn should lead us to ask the converse question: "Where is Horn?" I believe that the answer to the second question provides us with the answer to the first.

Look at the gloss for Horn provided in On Blue’s Waters: "A New Vironese Paper-maker, the protagonist." (OBW 8). The title of the first chapter confirms this: "Horn’s Book". There are many strange statements from the beginning:
Silk may be here on Blue already ... so I am searching here, although I am the only person here in Gaon who could not tell you where to find him. Searching does not necessarily imply movement. 
(OBW 18)

>From these statements, it is safe to assume that our narrator is, in fact, Horn. Now take a look at the gloss of In Green’s Jungles: "a paper maker of New Viron, appointed to bring Silk to Blue". Then there is a separate listing for "Incanto: the name by which the former Rajan of Gaon is known in Blanko" (IGJ 8). There is no mention that Horn is the protagonist of this volume; indeed, the first chapter indicates that it is "A New Beginning". Even the most precursory reading of the two volumes will reveal that the narrator of the first book is depressed, lonely, and violent, forever dwelling in the past. The second book, surprisingly, spends almost no time in flashback, and when it does, the story of "The Man on Green", who was undeniably Horn, is told in the third person. Where does this change occur, and why?
Taking a look at the end of On Blue’s Waters, we find some very disturbing things:
Someone on shore called again for Babbie, and I understood that he meant me; it never so much as occurred to me then that I had sometimes been called “Silkor ?Horn”. He who called me seemed quite near, and he called me with more urgency than Seawrack ever has. I searched the shadows under the closest trees for him without result. ... Another halt, and this one must be for the night - a hollow among the roots of (what I will say) is just such a tree as we had on Green. It is what we call a very big tree here, in other words. ... Goodbye again, Nettle. I have always loved you. Good-bye Sinew, my son. May the Outsider bless you, as I do. ... I found him in the forest, sitting in the dark under the trees. I could not see him. It was too dark to see anything. But I knelt beside him and laid my head upon his knee, and he comforted me.
(OBW 377)

Notice that the sign "Babbie" is here applied to the being who has been called both "Silk" and "Horn". Right after this, the negativity associated with Horn begins to fade into the mist of obscurity:
I have re-read most of this. Not all, but most. There are many things I ought to have written less about, and a few about which I should have written more. Hari Mau’s smile, how it lights his face, how cheerful he is when everything is bad and getting worse. ... In the end we had to rush them to prevent them from joining the inhumi, and I led the rush. They were as human as we, and they may have been the best of us. ... Little space left. I am ashamed of many things I have done, but not of how I have lived my lives. I snatched the ball and won the game. I should have been more careful, but what if I had been? What then? 
(OBW 380-381)

Notice that the narrator as much as asserts that he is Silk: he caught the ball, he won the game. We have found Silk already, with two more volumes to go! But where is Horn? The answer is in the same section. If we look at the prophecy of Marble for Horn:
I see long journeys, fear, hunger and cold, and feverish heat. Then darkness. Then more darkness and a great wind. Wealth and command. I see you, Horn, riding upon a beast with three horns." (She actually said this) 
(OBW 93).

We know from The Book of the Long Sun that Silk discovers (in his discussion with Mamelta) that a spirit is like the wind: it is always being cut off, and leaves a residue behind it wherever it goes. The great wind is the transmigration from Horn’s dying body into Silk. The wealth and command comes when the Silk-Horn amalgam takes command of Gaon. The time when Horn rides a beast with three horns is fulfilled by the end of On Blue’s Waters: Horn’s spirit goes into a two-horned beast in the form of Babbie. Let’s see how Babbie reacts to Horn’s son when he meets him in Return to the Whorl:

I said "It’s me Babbie. It’s Hoof," very quick. Something happened then that surprised me as much as just about anything I saw on the Red Sun Whorl, except for the part right at the last. Because Babbie threw his arms around me and gave me a great big hug, saying "Huh! Huh! Huh!" and lifted me off my feet. (RTW 353)
Later, when the mate attacks Hoof:
He swung at me then. I ducked, and Babbie grabbed his arm and threw him down so fast and hard that he might as well have been a girl’s doll. ... Babbie was pointing to his mouth. ?Huh-huh-huh." I thought he wanted Father to change him so he could talk, and I did not think Father could do that. 
(Ibid 354)

What Babbie attempts to convey that he is Hoof’s long lost father, Horn. Look at the paternal affection: Horn acts to save his son, and when he hears Hoof’s name he embraces him tightly. The beast with three Horns is Babbie, who has two horns on his head and one IN his head. In finding Horn, we understand where Silk was all along - he has been our narrator, denying that he is Silk, since the beginning of In Green’s Jungles.
How did Horn leave the body of Silk, if only contact with the Vanished People allows such transport? The answer is simple. He sat under the big Tree - one of the Vanished God of Earth.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 14 Feb 2014 08:53:18 +0000

On 2/12/2014 9:56 AM, Marc Aramini wrote:
> horns) Green is Urth, astral travel is time travel, the city on Green
> is a future Nessus, the ship tower on Green is THE ship tower we
> know, the stiff legged birdlike thing walking on the high cliff could
> resonate with the high place where Severian and the other gods sleep
> at the end of UotNS etc etc etc.

Sev's bower is at the water's edge, while the other three are on a 
walkable hill rather than a cliff.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 14 Feb 2014 13:48:36 +0000

Water receded greatly over time, I assume.  The whole planet had recently flooded.

Sent from my iPhone

On Feb 14, 2014, at 12:53 AM, "Jeffery Wilson clueland.com" <jwilson at clueland.com> wrote:

> Sev's bower is at the water's edge, while the other three are on a walkable hill rather than a cliff.
> 
> 
> --

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 14 Feb 2014 15:04:44 +0000

URTH, Chapter LI:
> We walked the beach together in the direction from which he had come.
> The hills, which had been barren mud when I had left, were covered
> with soft, green grass. Wildflowers bloomed there, and there were
> young trees.
 > I tried to estimate the time I had been gone, and to
> count the years I had lived among the autochthons in their stone
> town; and though I could not be sure of either figure, it seemed to
> me they must have been much the same. I marveled then to think of the
> green man, and how he had come for me in the jungles of the north at
> the very moment I required him. We both had walked the Corridors of
> Time, yet he had been a master while I was only an apprentice.
 > I asked my priest when it had been that the Sleeper had devoured the
> lands. He was deeply tanned; even so, I saw the blood drain from his
> face. "Long ago," he said. "Before men came to Ushas."
 > "Then how do men know of it?"
 > "The god Odilo taught us. Are you angry?"
 > Odilo had overheard my conversation with Eata, then. I had supposed
 > him sleeping. "No," I said. "I only wish to hear what you know of it.
 > Was it you who came to Ushas?"
 > He shook his head. "My father's father and my mother's mother. They
 > fell from the sky, scattered like seeds by the hand of the God of
 > all gods."

This seems like at least two generations, and even short ones would add 
up to 30-40 years, giving enough time for trees to grow and be made into 
boats and bowers and huts.

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 06 Mar 2014 16:51:23 +0000

Sorry just saw this post - I was referring to the high spot in Return to the Whorl where the stiff bird legged fellow approaches Horn on Green as a possible Sev, not to the end of UotNS (in my mind, Rttw is later in the timeline)

"a? new figure, tall and tightly wrapped in a colorless cloak, approached us with stiff, bird-like strides."

On Sunday, February 16, 2014 9:52 AM, Jeffery Wilson clueland.com <jwilson at clueland.com> wrote:

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140306/88563835/attachment.htm>