Subject: (urth) short sun article repost part 2

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Feb 2014 15:48:56 +0000

PART II: Trees that eat Trees : Corn to grow on

And yet it seemed irrational that so vast a quantity of vegetable matter should go to waste. 
Pas, who built the Whorl, would have arranged things better. 
(OBW 142)
Thus Horn muses over the foliage on an island he visits. Certainly, we should take it as a hint that Wolfe has a plan for the verdure of the various whorls - the demiurge of Briah would never let such material go to waste.
One of the most mysterious portions of On Blue’s Waters occurs when Horn falls into a pit on an island, and a stranger holds something to his forehead. This island-pit heralds the first actual appearance of the Vanished People in the text, and bears some examination. Horn’s description of the island and its makeup is paramount in importance:
I saw the green plain part for us, ripped in two by the fury of the waves, and seeing it so - lifted by great waves at one moment, then crashing down upon the sea again at the next - I knew it for what it was. ... Great herbs (I do not know what else to call them) grow there that are not trees, nor grasses, nor ferns, but share the natures of all three. Their tangled branches, lying upon the surface, are draped with the smooth green life over which Babbie and I wandered. It may be that it covers them as orchids cover our trees here in Gaon, or as strangling lianas cover the cannibal trees of Green. Or it may be that they cover themselves with it as the trees of land cover themselves with leaves and fruit. I do not know. But I know that it is so, because I saw it that night. I saw that I had once thought islands torn like banana leaves, and tossed like flotsam by waves. 
(OBW 161)

Horn sees the islands torn asunder - and afterwards a Vanished Person with four arms comes up from the sea and boards his boat. The island is made up of vine-tree symbioses, very similar to the ones on Green. In the same scene, Horn has a philosophical discussion with Seawrack about Pasreturn:
"He had planted himself, in a way, and grew again. Do you know about seeds, Seawrack?"
"Planting corn. You told me."
"He re-grew himself from seed, so to speak. That’s what a pure strain of corn does. It produces seeds before it dies, and when that seed sprouts, the strain is back for another year, just as it was before."
"Do you think that the Vanished People might have done that?" 
(OBW 165)
The return of the Vanished People is likened to the process of seeding corn. And when Horn falls in the pit, a vanished person appears to him. He states:
"...it was as if my spirit had gone and left my body unoccupied as it did on Green, but in this case it had returned, and my memories (such as they were) were those of the body and not those of the spirit." 
(OBW 195).
Horn goes on to describe one of his visions in the pit:
Once, as I lay there at the bottom of the pit, it seemed to me that a man with a long nose (a tall man or an immense spider) stood over me. I did not move or even open my eyes, knowing that if I did he would be gone. He touched my forehead with something he held, and the pit vanished. 
(OBW 203).

This vanished person, who heals Horn, later identifies himself as Horn!
There is a mysterious quality associated with blood and transformation. In the Eucharistic scene of In Green’s Jungles, Silk re-enacts the mass of the Catholic Church. Blood serves an interesting function even earlier: He pen-sheep and his family exchange the blood of a shearbear through a process called "Change blood" (OBW 261). The family identifies Horn as "You neighbor-man. ...Change blood Neighbor." This means that Horn has, in effect, through a blood transfusion, become a Neighbor. Later, he meets the neighbors and tells them that they can return to their world. The Neighbor he makes a deal with identifies himself with the statement: "?My name is Horn also" (OBW 272). Now for the intuitive leap: if the secret of the inhumi is that the blood of humanity affects their offspring, can we use this to help understand how this Vanished Person could also be Horn? Later, Silk will perform a ceremony of the Catholic Mass which symbolizes the
transformation of vegetable matter into actual blood - transubstantiation:
Then I broke the bread in two, laid half of it upon his altar, and poured wine over it ... He came, and stood behind me on the hilltop. I have been preparing myself to describe that the whole time I have been writing, and now that the moment has come I am as wordless as my horse. I knew that he was there, that if I turned, I would see them. 
(IGJ 235).
Who are the creatures watching Silk in the forest? What do we normally find in forests? The trees, the Vanished Gods. We have met them before. After Horn’s little sleep under the tree in the wilderness, he even recognizes the tree as the Vanished God of Blue: "They see the Vanished People sometimes, they told me. Sometimes the Vanished People even help them. That is good to know. I asked them about the Vanished Gods. They said there was one in the forest, so I told them about him." (OBW 381). Somehow, the tree must be the Vanished God that Horn speaks of, for it allowed the transmigration of Horn’s soul into Babbie. When Horn fell into the mouth of a tree on his island and into the "pit", he was effectively eaten. His blood was used to create a new hybrid: the next generation of Neighbor.
The trees are connected to the vanished people over and over again: a man named Barsat claims to have encountered the Vanished People on three occasions "and felt sure they were by no means friendly. ... He said he was going into the jungle to cut firewood when he saw several standing or sitting in thickets and regarding him in a less than friendly way, and turned back" (OBW 213). Continuously throughout the text, the Vanished People will be linked to the trees. Indeed, in the very end of Return to the Whorl, Hoof looks through the ring of the narrator and sees a Vanished Person sitting on a huge tree that was previously invisible.

We find that trees permeate almost every aspect of the text, from weeping at the death of Krait to making up entire island chains. Now for the second loaded word: Corn. Of course, Silk is associated with Corn. There are some other properties of Corn that should be examined:
In plants a doubling of the amount of DNA has been observed to create new species and is believed to have been the basis for the formation of wheat, corn and many other useful plants. It is called polyploidy. In one generation, a new species of plants is generated. There is no gradual evolution of parent to daughter species. Furthermore, the new species are incapable of crossing with the parent. Polyploidy involves doubling the number of chromosomes. In normal reproduction of eukaryotic cells, the chromosomes must double and then separate. In the case of polyploidy, the cell division after doubling does not take place and one is left with a cell of double the number of chromosomes. But this will be two identical sets, without any new information. If you had 23 pairs you will now have 46 pairs. Corn and other crops are usually considered polyploids of smaller native species. [emphasis added] 
(http://www.madsci.org/posts/archives/dec99).

With this in mind, we can look at some events from the very first chapter of the book:
"The point that you’re both forgetting .... I’m not sure how I can explain. We call this whorl Blue, and call our sun here the Short Sun."
"Sure."
"At home, we called the whorl our ancestors came from the Short Sun Whorl. ... I remember talking with Patera Silk about all the wisdom and science that we left there...."
"I don’t see what any of this has to do with maize."
"It has everything to do with it....We need new seed, Hide. More than that, we need pure strains that we can cross for ourselves." 
(OBW 30-31)

The discussion of corn inevitably invokes hybridization, for corn is one such hybridization. Its genetic number is 4n, twice that of diploid organisms such as human beings. Plants often form new species in just ONE generation by this crossing over: without a reduction in genetic material, the daughter plant has twice the genetic complement and can no longer breed with the parent plant, effectively creating a new species. Corn is polyploid. Hybridization and doubling ... let’s keep that in mind, since it might have "everything to do with [the Short Sun Whorl]". Horn obviously believes that the corn and its implications has some import for the whorl that they live on.
Notice that Seawrack and the narrator talked about Pas regrowing himself like corn ... and they also talked about the return of the Vanished People as a process similar to corn. Notice that Horn is identified as a Vanished Person by He-pen-sheep because he has shared blood with him. Finally, notice that the trees "eat" and that the island on which Horn fell in the pit and found himself in close quarters with a vanished person was composed of trees. Why have the vanished people chosen Horn as the man to decide whether they can return to Blue? Because he is the mechanism of their return: he was eaten, and his blood was used to create a plant-human hybrid: the Vanished People. Of course, he wasn’t the first human to be eaten. The Vanished People were around a long time before the whorl ever sent any landers down to colonize Blue or Green.
Just a few more telling passages. As Horn approaches his fateful island, he states:
Green is great in the sky. Like the eye of a devil, people say; but the truth for me is that it is so large that I look up at it and think on other days, and fancy sometimes that I can smell the rot, and see the trees that are eating trees that are eating trees. I never hear the wild song of the wind without recalling other days still, and how we built our house and our mill, Nettle. ... Time is a sea greater than our sea. You knew that long before I went away. I have learned it here. Its tides batter down all walls, and what the tides of time batter down is never rebuilt.
(OBW 159)

Here we have a discussion of the cannibal trees and a philosophical discussion of the nature of time. Why would Green evoke thoughts of the passage of time? One final connection needs to be drawn. If the inhumi rely on the blood of humans to maintain their sentience, then how are they related to the Vanished People and their trees?
Look at the myths of the inhumu:
An inhuma was caught alive last night, and today I was forced to watch as she was buried alive. ...These people, like people everywhere here, seem to fear that an inhumu may live on even with its head severed. That is not the case, of course; but I cannot help wondering how the superstition originated and became so widespread. Certainly the inhumi have no bones as we understand them. Possibly their skeletons are cartilage, as those of some sea-creatures are. On Green, Geier maintained that the inhumi are akin to slugs and leeches. No one, I believe, took him seriously, yet it is certain that once dead they decay very quickly, though they are difficult to kill and can survive for weeks and even months without the blood that is their only food. 
(OBW 108-109)

Further descriptions compare them to snake-like beings, and Jahlee constantly clings to men like a vicious liana vine. Indeed, it is entirely conceivable that those details are important. The lesser vines of the Vanished Gods would have characteristics similar to the traits of the inhumi, if they could eat, recombine, and spit out copies as the trees do. They might be composed of hard proteins or polymers, and saprophytes would easily consume the dead vegetable matter that actually composed their body. In simpler, less evolved states, the inhumi/vine would certainly not be susceptible to beheading. And look at the most telling evidence: they can survive for extended periods buried underground.

We must always keep in mind the special talent of the narrator: he can walk through brush as if it weren’t there. He can send his spirit forth in his "dreams" to distant locales, but only when an inhumi (or Vanished God or Person) is at his side. At one point he projects his spirit without the aid of an inhumi next to him, and ponders how it happened. Certainly, at the time he had his staff. Look at the description of the creation of his staff:
[Cugino walked] to a huge tree embraced by a vine thicker than my wrist. Two mighty blows from the axe severed its stem twice, and a third a thick branch at the top of the severed portion. ... He tore the section that he had cut off the tree (which must have been thanking him with all its heartwood) ... Before I forget, I ought to say that what my very good friend Cugino called a vine was what we called a liana on Green. Green is a whorl made for trees, and Green’s trees have solved every problem but that one. One might almost call it a whorl made by trees. 
(IGJ 16-17)

What is the problem on Green? The inhumi - and the narrator’s staff later scares a few people, and seems to have a bit of a face. There is a bumping in the night in Dorp. We can infer that the staff of the narrator is a primitive, unevolved inhumi. But thanks to its feast on Silk’s blood ... its children won’t be. It also allows him to perform his astral traveling pretty much whenever he wants. With this origin in mind, doesn’t the myth of the inhumi’s strange properties make more sense?

Part III: Across Time and Space to Home
We should always remember that the primary focus of Silk’s quest after the first book in the trilogy is to get home to Nettle; but he discovers that he has come to the wrong home, because Horn has left his body. He promptly rectifies this by leaving for Silk’s true home: the Whorl.
The question remains: where has the whorl come in its centuries long journey? We know that Pas wanted to "reseed". We also know he wanted his godhood to establish itself on a new planet. However, there are many aspects of the Short Sun whorl that only make sense if we conclude that the Whorl has made one big orbit in the limits of space and returned home.

The argument against the Blue-Green system being Sol is quite simple:
1. ???The creatures are called "crocodiles" and "elephants" and "vanished people", but they have doubled limbs, and not enough time has passed for that kind of change to affect the entire planet. —
2. ???We travel to Green, and it is not to the time when Rigoglio the sleeper left, but to a time a thousand years later, when the city of Nessus has vastly changed. How can we account for the fact that, if the narrator can move through time, we didn’t come to the moment when Rigoglio left the whorl???
3. ???The solar system is different, with the planets in conjunction. —
4. ???Where did all the people go? 

The first and fourth objection are almost too easy to dispel. Take a look at this:
There are times when enlightenment comes suddenly, as it did on the ball court; I never think of these sudden illuminations without recalling my second night on Green. ... I sat sweating on a log instead, swatting insects and watching the reflections of those stars on the smooth, oily flow that had succeeded the foaming flood that had carried me so far from the city. At times it seemed to me that a thousand inhumi must have been lurking beneath the water, and that the points of light I saw were their glittering eyes, softened by ripples; but every few minutes a dark shape would pass among them like a floating log, and I would realize yet again that it was we, not they, who populated the water. Nor was that all I saw. Great hairless beasts, on two legs, and four, and six, came to the river to drink or to course our floating corpses as bears pursue fish, and I recalled the strangely named bear with which He-pen sheep had exchanged blood, and wondered
whether such bears sought carrion beside the rivers of Shadelow. 
(IGJ 101-102)

Here the narrator identifies humans as the inhabitants under the river, humans by the thousands. He also shows that once upon a time on Green, there were beasts with two, four, and six legs. Does this not resemble the polyploidy 2n, 4n, and 6n quite common in plant hybrids? Notice that hybridization occurs through an exchange of genetic material which can be passed on to offspring - and right after talking about these legged animals, we get a discussion of an actual genetic exchange of blood! The trees have been eating everything and spitting out copies. The Neighbors have returned because they left a parent strain behind to hybridize with the new settlers. The Vanished People were people who had been hybridized with trees - and their return was through the new strain that Horn started. He gave the Vanished People permission to return, and now the trees are eating people quite contentedly and spitting out offspring, just as the inhumi do, since the
inhumi are the lesser, more corrupt cousins of the trees - descended from the lianas. The people of Green were long since eaten, or passed on to other pastures. The animals on Blue and Green are similar to the animals of Urth because they have evolved through hybridization.
The third objection is more difficult to dispel. How did the solar system get this way from a stable Urth-Lune orbit? We know that the nature of the solar system was a bit unstable in the time of Severian, for Rudesind the curator says:
In those times, that’s what you’d see if you looked up at [the moon]. Not green like she is now. Didn’t seem so big either, because it wasn’t so close in - that’s what old Branwallader used to say. Now there’s trees enough on it to hide Nilammon, as the saw goes. 
(Shadow and Claw 38)

The moon has moved before, in addition to being terraformed - or something has caused it to appear bigger (whether it be orbital decay or an actual switching of heavenly bodies is still open to speculation).
Certainly, when the New Sun came, it upset the solar system and caused massive upheavals on the Urth. Perhaps one such upheaval could have been a displacement of Lune, which, with its possibly increased mass to maintain an atmosphere, may have become something resembling a normal planet. In any case, there was a huge cosmic event that clearly caused changes in the solar system, allowing for us to skirt the objection that the solar systems are too "different" to every possibly be contiguous.
As for the second objection, there are several other factors which must be considered before we can definitively claim that Sol is the Blue-Green system of the future:
1. ???Establish the existence of sentient cannibal trees on Urth. —
2. ???Explain the mechanism of the narrator’s astral transport 
3. ???Explain why Urth is necessarily Green and not Blue 
Cannibal Trees
Establishing cannibalistic trees on the Urth of The Book of the New Sun is very easy to do. In the ceremony in which Thecla is consumed and her body used to resurrect her memory inside Severian, the trees participate:
There is an oath to be sworn before the sharing," he said, and the trees above us nodded solemnly. ... I tried to nod with the trees ... It was as if some unquiet spirit had haunted the gathering, then suddenly vanished" 
(Shadow and Claw 278).
Note that this is a cannibalistic ritual in which the trees are participating in - and there seems to be something more later on in New Sun:
The forest had set its own dead there as well, stumps and limbs that time had turned to stone, so that I wondered as I descended, if it might not be that Urth is not, as we assume, older than her daughters the trees, and imagined them growing in the emptiness before the face of the sun, tree clinging to tree with tangled roots and interlacing twigs until at last their accumulation became our Urth, and they only the nap of her garment. 
(Sword and Citadel 75).
Notice that Severian obsesses over the trees - they seem to predate Urth itself in this passage. While it is idle speculation, it suggests that the power of the Pancreator may be nestled within the trees:
I made my way through a forest less precipitous than the one through which I had followed the brook. The dark trees seemed, if anything, older. The great ferns of the south were absent there, and in fact I never saw them north of the House Absolute ... but there were wild violets with glossy leaves and flowers the exact color of poor Thecla's eyes growing between the roots of the trees, and moss like the thickest green velvet .... I heard the barking of a dog. At the sound, the silence and wonder of the trees fell back, present still but infinitely more distant. I felt that some mysterious life, old and strange, yet kindly too, had come to the very moment of revealing itself to me, then drawn away like some immensely eminent person, a master of the musicians, perhaps, whom I had struggled for years to attract to my door but who in the act of knocking had heard the voice of another guest who was unpleasing to him and had put down his hand and turned away,
never to come again. Yet how comforting it was. 
Sword and Citadel 75)

Here is finally a suggestion that a mysterious life is associated with the trees, and finally we have the proof of one of Severian’s most valued childhood ideas:
Two thoughts (that were nearly dreams) obsessed me and made them infinitely precious. The first was that at some not-distant time, time itself would stop .... the colored days that had so long been drawn forth like a chain of conjuror?s scarves come to an end, the sullen sun wink out at last. The second was that there existed somewhere a miraculous light - which I sometimes conceived of as a candle, sometimes as a flambeau - that engendered life in whatever objects it fell upon, so that a leaf plucked from a bush grew slender legs and waving feelers, and a rough brown brush opened black eyes and scurried up a tree. 
(Shadow and Claw 18)

Here, the New Sun will bring life to vegetation - and not only life, but sentience! So we have the proof that Severian 
imagined a world in which a leaf would become animal-like, and inanimate brushes grow anthropomorphic eyes. All of this dream is verified by the presence of the Green Man in Severian’s tale - the future of humanity, who has chloroplast in his skin. How did the chloroplast get there, evolutionarily? Could it be that a hybrid was formed between foliage and humanity?
Mechanism of Astral Transport

Directly before the attempt, we hear the thoughts of the narrator as a mysterious song is being played:
I shut my eyes (I was very tired, which may have helped) and while attempting to fix her tones in my memory, I tried to recall Green’s jungles and Sinew. Sleep rushed upon me, sending me spinning through an endless night. 
(IGJ 311).
Directly after this attempt, they find themselves on the Red Sun Whorl instead of Green. Why? Listen to Silk’s later explanation:
I wanted to take us to Green, where Sinew is. I wanted to see him again, as I still do, and I wanted you others ... to see what real evil is so that you might understand why we on Blue must come together in brotherhood before our own whorl becomes what Green already is." (IGJ 321) He went back to the point where the evil on Green began - when it was still the Red Sun Whorl. Several other descriptions are quite enlightening: "A wide and ruinous road of dark stone ran beside the water, which lapped its edges in places, leaving the great, dark paving blocks slimed and filthy in a way that recalled the sewer on Green. 
(IGJ 320).

Why does it remind him of Green so strongly? Let’s see what else he says:
There is a city somewhat like this on Green, but we are not on Green; these houses would be the towers of the Neighbor lords there. ... I've been thinking about it, and about the City of the Inhumi on Green. Those were ruins left by the Neighbors' ancient race; these were left by ours, I believe -- we are as ancient as they, or nearly.
Of course our race is as ancient as the vanished people’s race - they are us! And furthermore, these ruins of the Inhumi are the ruins of Nessus - and thanks to the instant speciation of polyploidy, only a few generations (and a flood that wiped out most of humanity, leaving the rest to be eaten by trees) could have produced the changes in the planets!

Green and Not Blue
Now, if we accept that thematically the whorl has made one big re-colonization attempt, how do we know that Blue is not Urth? It is flooded, has a big sea monster like Scylla, and appears to have evidence of underwater cities .... Yet we know that it is cooler than the dying Urth that the narrator visits, and that the inhumi can’t breed on Blue because there are necessary biotic components missing from the water. However, when they go to Urth, the inhumi with the narrator, such as Fava and Jahlee, invariably liken it to a paradise. Green is hotter than Blue, and Urth is also hotter than Blue. In addition, there is no mechanism to account for the transportation: Silk sits on Blue with Rigoglio and thinks about Green and a time before the wickedness of the inhumi as a warning to the men that he is with. While he is on the Red Sun Whorl, he is constantly reminded of Green. The round port of the tower on Green certainly resembles the ports that Severian
looks through in the tower of his youth. In addition, after Silk mounts the cliff near the tower, he finds a man with a stiff bird-like gait in a colorless cloak - which certainly smacks of Severian, doesn't it? So why doesn’t Wolfe let us know that Green is Urth? Listen to this passage, that describes the setting:

To understand, you must visualize its sky and hold the vision above you. Not my words. Not my words. Not the smears of ink upon this paper. The sky, a sky purple or blue black rather than blue, a sky whose skylands were always as visible as those at home, though vastly more remote and colder. It was warm there in the deserted, ruined street; but the dark sky made it seem cold, and I felt sure that it would be cold soon, would turn cold, in fact, before the actual setting of the crimson sun. 
(IGJ 313)
Perhaps this is another meta-textual statement to the reader to peer through the words to the underlying descriptions. When they make their final journey to the Red Sun Whorl, Hoof claims:
Father stopped talking, and it seemed to me that he had stopped a long time ago someplace a long way from where I was. 
(RttW 387)

It seems as though Silk is talking from the past as he transfers his spirit from Blue to the Red Sun Whorl, as if his journey is not only through space, but also through time. There is a final bit of evidence which must be understood. The narrator claims that the only return to the past is in the form of dreams. Then he claims that his astral travels are like dreams, and often insists that those who travel with him falls asleep. When he first travels to the Red Sun Whorl in the company of Rigoglio, we hear a strange song singing through the camp. Perhaps by the time we get there, we have forgotten the description of the Mother’s song: Horn calls it a song of time. Perhaps her voice allows the transcendence of temporality. There is one more word association with Green from Marble’s prophecy:
The city searches the sky for a sign, but no sign shall it have but the sign from the fish’s belly. 
(OBW 93).
Later, Seawrack and Horn talk about Green:
"Green is the big light I showed you when we talked about them before. It’s much larger and brighter than any of the stars."
"I know which one. We’ve got fish that shine like that down where it’s always dark." "They may look like Green,", I said, "But they don’t shine like Green. Not really. Green shines because the light from the Short Sun strikes it." 
(OBW 178)
Fish on Blue look like Green! In light of the final words of the book, it is important that this link has been made:
"Good fishing! Good fishing! Good fishing! Good fishing! Good fishing!" 
(RttW 412)
Inevitably, the sign from the fish’s belly is the color Green. This is the key to the entire book.
Conclusion
So, we have addressed several of the problems:
How did the face of the Urth change so thoroughly, and encompass so many different types of creatures? 
The answer is in both The Book of the New Sun and in the very first Chapter of The Book of the Short Sun, entitled, oddly enough, "Horn’s Book". The creatures are doubled creatures of instant speciation, just as corn is. The corn is the key: hybridized plants. We have proven that the inhumi hybridize with human beings to gain their sentience: without seeking the blood of the humans, they would be a "lower" life form.
Where did the simple liana vines, the brides of the trees, get the ability to recombine? 
The sentient trees of green probably ate the vines and recombined with them ... creating a sub-tree species, dimmer in talent and intellect, which still had a voracious appetite. These eventually fed on the blood of the people of Green, and eventually supplanted them. We know who lived there. We have walked through the City of the Inhumi many times.
Where have the people gone? 
They have been supplanted, hybridized with, and fled. Remember that the Green Man has access to the corridors of Time. Perhaps the proper question is "when have the Neighbors gone?"
The future of the Urth has been revealed, but we had to work to find it. The Urth has returned to its green state, for "How green everything is after the rains!" (OBW 370) The flood of Urth has receded, and left the world quite Green. We have explained the future of Urth ... we have walked with the man in the colorless cloak above the citadel of Nessus ... our very own Severian. We know how the Green Man will come about: trees and humans will hybridize. The whorl has traveled far in its Ark-like journey, only to come home at last to colonize the worlds decimated by the coming of the New Sun.
Let’s respond to the arguments against Green being Urth again:
1. ???The creatures have doubled limbs, and not enough time has passed for that kind of change to affect the entire planet. 

Response:With hybridization, only one generation is required for a completely new species to arise, which exhibits traits of both parents. 
2. ???We travel to Green, and it is not to the time when Rigoglio the sleeper left, but to a time a thousand years later, when the city of Nessus has vastly changed. How can we account for the fact that, if the narrator can move through time, we didn’t come to the moment when Rigoglio left the whorl?

Response:The song of the mother, and the obsessive thoughts of Green and Sinew that held Silk rapt, allowed him to unmoor himself from time and travel to Green in its pre-flooded state. He was also thinking of his son ... and we all know that Severian is the New Sun.
3. ???The solar system is different, with the planets in conjunction. 

Response:The solar system had already changed by the time of Urth and Lune - Lune had probably become MUCH bigger to hold an atmosphere, or was replaced with some other planet.

[Corrolary: perhaps the white fountain allowed a very large object to trail in its wake and affix itself to Sol’s orbit] 
4. ???Where did all the people go? 

Response:They became Neighbors and Inhumu. The vile race of inhumu overfed, and only the hardy hybrids escaped. The people of Nessus are interred at the bottom of the City of the Inhumi.
The Green Man will rise up from the slough of Urth, and the return of mankind to its ancestral home has finally been finished . We have seen the future of Urth after the coming of the New Sun ... and it is Green.

Works Cited
Derrida, Jacques. "Signature Event Context." Margins of Philosophy, trans. Alan Bass. Chicago: University of Chicago Press, 1982. 307-330.
Wolfe, Gene. In Green’s Jungles. New York: Tor Books, 2000.
Wolfe, Gene. On Blue’s Waters. New York: Tor Books, 1999.
Wolfe, Gene. Return to the Whorl. New York: Tor Books, 2001.
Wolfe, Gene. Shadow and Claw. New York: Orb, 1994.
Wolfe, Gene. Sword and Citadel. New York: Orb, 1994.
www.madsci.orgBackto Main Page

________________________________
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140212/ecf0b391/attachment-0001.htm>

---

From: Dan Harris <yoje110 at gmail.com>
Date: Wed, 12 Feb 2014 21:07:20 +0000

Hey, thanks for reposting all of this.  Some of this I had stumbled on
outside of this essay in other forms (the Lianas being Inhumi and such),
but it's good to have it in total.  Reading through it, I find a lot that
aligns with my own thoughts, though some of the details I'm not wholly
convinced on (which isn't to say that I have better explanations; just that
evidence is stronger with some points than others).

I'd made the connection that the Corn was analogous for a human breeding
project (in that the Whorl was the "pure strain" kept separate to breed
into the next generation), though the trees specifically being the Vanished
Gods, consuming and being the vehicle for hybridization I'm still not
wholly convinced on in total.  It's certainly more plausible than any
explanation that I could put forward on my first reading, but it just
doesn't feel as solid as some of the things that really clicked into place
for me (Green as Urth, Liana as Inhumi and such).  Certainly the trees are
an important piece, and are somehow involved in consciousness transfer at
the very least, and you may even be right on the details, but it feels like
there are pieces of that puzzle that still need to be fit into place before
the picture is clear.  Are we to assume that this is all part of
Typhon/Pas's plan for the Whorl, or were his aims lower, simply keeping a
pure strain of human life, as a kind of pure-species hubris?  Also, it
seems to me that the Whorl isn't the first cyclical colony ship to return
to Urth/Earth.  We know that the towers of the Citadel are ships, and they
are specifically what Silk refers to as "Landers."  It is plausible that
"Lander" is the only word he knows for spacecraft, but the fact that the
resemblance is close enough that he readily makes that association makes me
think that they are of a very similar make.  Beyond that though, early in
Book of the New Sun, there is a segment where Severian looks at a Pillar,
and sees at its top what he describes as "the faces of sleepers."  It would
seem to me that the Whorl isn't the first ship to have recolonized Urth.

Horn transferring into Babbie was one of those things that I'd assumed was
obvious, but I guess a lot of people are unconvinced on that, as well.  The
moment I started recognizing Odyssey parallels, and a seemingly intelligent
boar creature showed up, I started trying to figure out who it was
(assuming it to be a transformed character, since many of Odysseus'
companions are turned into pigs), thinking for a time that perhaps it was
Silk himself (who, incidentally, does wind up in a different Pig).  It was
early on in IGJ that I figured it out--that Horn "becomes" Babbie by
transferring into him.  The narrative tone and voice just changed so
completely at the end of On Blue's Waters, right around the time that it
becomes clear that the narrator is Silk, not just in body but also at least
in some degree in mind.  That change in voice indicated to me that Horn was
no longer narrating, and I immediately started trying to figure out where
he went, and when.  Took no time at all to figure it out with that as a
starting point.  The "riding" a three-horned beast prophecy, the Odyssey
parallel, and the change in voice right as Horn has an odd experience of
someone calling him Babbie (along with the Goodbyes) just added up to an
obvious piece of the narrative to me.

I'm still trying to find a more concrete explanation for Blue, though.
Certainly it's possible enough that the New Sun just altered the solar
system enough for it to show up with no other explanation, but that seems
less
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140212/7d098db7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Wed, 12 Feb 2014 22:11:33 +0000

The Eucharist scene is important, vegetable matter turned to blood and flesh through consumption witnessed by the trees at his back- This is reversed at the end when the wild hyacinth blooms, blood turned to a flower in death.  

Sent from my iPhone