Subject: (urth) Peace write up part 2

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 17 Apr 2014 06:25:47 +0000

????????????
MISCELLANEOUS SYMBOLS AND SPECULATION 
“Many of the embedded tales in Peace reflect back on the life of Weer, but there a few points that seem cryptically unsatisfying.  In the story of Mr. Tilly's death and Julius smart, there is an old chromo in the room identified as "the stag at bay" - a painting which depicts two wolves fighting a stag. Any meaning to this, knowing that our author loves Wolf imagery and symbolism”  Given all the Celtic myths and the story of the banshee at the start and the sidhe at the end, I looked up the role of the stag in Celtic myth and was quite surprised to see that deer were regarded as fairy cattle herded and milked by a bean sidhe (banshee) who could transform into a red deer.  The relationship of the banshee and the birth of the Anti-Christ to the rest of the story has never been as clear to me as the rather obvious story of the princess Elaia (olive) and the suitors, but early in the book Weer thinks of a "simulated stag" in conjunction with his knife. Is
 the ghostly presence in the story, the window curtain that moves as Smart nears Mr. Tilly's house, at all related to the earlier banshee? Is there a connection between the rat, cat, and dog in the story of saint Brandon as well, considering the fact that at first the curtains moving are assumed to be a dog or a cat by Smart, and in light of the dog boy who turns up later? 

“The color green shows up quite a bit, and this resonates with the Emerald Isle imagery. Margeret Lorn wears a green dress at Olivia's wedding when den is reminded of a princess in a tower "like my aunt Olivia's other attendants, Margeret wore a costume of pale green, embellished with daffodils ... It may have been her smile, and something in the way she held her head and looked at me sidelong from those eyes, as though her soul were staring at me out of narrow windows in a tower.”  Of course, Olivia's color is the pale green of olive's anyway, and she wears a green dress earlier in the book. More interesting is a few pages later when Den imagines retelling Smart's story, attempting to use it to win Margaret just as Smart used it to get Olivia.  Something goes wrong, either then or later, and Den immediately shifts to imagining the dog boy piddling on the rug  and mounting his leg and "Margaret with his head in her lap while I explained that it did
 not matter, that my father would take him hunting the next day, that that would make him happy.  He rises and begins to clean a gun".  I would like to draw the parallel between the two wolves hunting down a stag in Mr. Tilly's picture, with Weer's father and the dog boy going hunting. The stag at bay and Weer's father taking the dog boy to hunt also resonates with the imagery of the deer skin that the women write the treaty for the land on in imitation of the Indian agreement which becomes accepted as the real document, shot by John Weer, jokingly called chief White Fawn by Olivia in that scene.  (His long dead brother Joe has a gun and a wooden dog in the picture that leads to Bobby Black's death.) Why would John Weer take the dog boy Charles Turner hunting?  In any case, the final story of Peace brings many of these miscellaneous symbols together. Dan French, a Doherty descendent, says "before [the Firbolg] came, there was no one [in Ireland] but the
 wolf, the red deer, the birds, and the sidhe."?
?? ?Many of the patterns repeated throughout involve women described as birds, and the myth of the baen sidhe (banshee) who transforms into a red deer resembles the deer hunting mentioned in the first and last sections of the book (even by the female employee who thinks Cassionsville is not a great place to raise young but still pipe dreams about having a daughter for a time).  Does Weer do the same thing in his life, dreaming of a daughter to carry on after him, and of what would have happened to her?  Are the carnival scenes “real” in the text? In this final section of the book, Weer says that his name is Dutch; however, other research indicates the Weer family migrated from Normandy to Ireland, becoming a transplanted name just like so many of the now American names transplanted from Ireland and Scotland in the text.  THE 

PROBLEMATIC TIMELINE 
???? ?Nowhere is the timeline more frustrating than in making the carnival match up to the main events.  Has Weer misremembered when he encountered the carnival, whose pictures evoke the idea that everyone in them must be long dead by his secretary in the frame tale at the time of his retirement? The Cinderella story is replayed a bit with Mrs. Mason and her daughters treating Doris so terribly that she ultimately electrocutes herself in the carnival. The timing of several events are off in the text with some conclusions other scholars have made. Some effort has been expended on who Mr. Mason might be, but I feel like in this case the name is a direct transposition from the fairy tale story, in which Lady Tremain is the mother, Tremain meaning "from the stone house" or from the big city, certainly related to a mason. The age of the Doris at this point makes it difficult to claim she is Weer's daughter with Sherry Gold- if they had a child it should
 only be five to at most ten then. 
???? One other time slip involves Weer at 45 years of age telling the librarian that the farm she is seeking was built by the Porters thirty years ago as he saw when Peacock took his aunt on expeditions - it seems those expeditions should have stopped by the time he was fifteen years old, but that matches the age that Blaine remembers for "Jimmy" Weer when "Roscoe" Mcafee got the egg from Olivia, while in Weer's memory he was nine at that event.  Several attempts at a timeline have been made, including the one put together by Michael Andre-Driusi and Roy Lackey at http://www.siriusfiction.com/peacetimeline.html.  I have a slight five year shift to throw around: The scene with Dr. Van Ness at the start with possibly pregnant Sherry Gold has Weer thinking about having a stroke in fifteen to twenty years at about age sixty, so at that point he is forty five or slightly younger, making his birthday most probably 1918 or even a year or two later ( I agree
 that crazy Pete from “The Changeling” [another fairy story involving the etymology of the word “oaf” through the Pete Palmer reference] is on the island in 1963, but it could be as late as 1968). Weer gets his first car in college, which could jive with Olivia's death.  The women forge the Indian treaty in 1923 or so. He is working at the factory by college, so would be employed by 1938 at the time of the cold house prank. The big disjunction involves Dorris with the traveling show if we are making any claims that she is Weer's daughter, which seems thematically justified. 
MEMORY, GENERATIONAL FUSING, AND STEWART BLAINE:
Time was an issue in the earlier story set in Cassionsville, “The Changeling”, where the narrator is missing three years from his life because of the memory altering effect of wrestling his changeling in 1944, and it is also problematic in Peace as well, especially when Stewart Blaine recounts several events from Weer’s youth, identifying Weer as “Jimmy” — probably McAfee, and indicating that whomever he remembers in Weer's place must have been 14 or 15 when the egg incident occurred between Olivia and a character named Roscoe.
One of the biggest problems with making the story of the dog boy fit with the majority of Peace is of course the age of the child Doris, the carnival stepdaughter- she is old enough to be considering marriage, and it does not seem plausible that she could be Sherry Gold's unless there is some kind of time displacement (Sherry is 16 when Den is 45 or so, and in about 15-20 years, Den will have his stroke at about 60 the day after Sherry dies — are those events related?) However, it appears the story of Doris would not allow her to be old enough to be Sherry's, if Den is visited by the dog boy at the age of 50 when he is retiring. If they had a child, the child would be about 5 years old at the time of the carnival letter. Besides time, Blaine's memories are off in other ways.  He remembers that “Roscoe” McAfee (Donald was the name of Mcafee's father) was given the egg at Christmas by Vi before prohibition. Den was, according to internal textual
 clues, about age 9 after Bobby Black's death when Jimmy McAfee got the egg on his 41st birthday. I estimate this birthday party occurring in 1927, though it could be anywhere from 1922-1932. For the Christmas Blaine remembers to be before prohibition, it would have been the Christmas of 1919, but Jimmy McAfee should have already been almost 30 years old.  Why the generational slippage in Blaine's memories? If the egg is related to the Simurg, which according to some legends has Phoenix like properties, the parent and the offspring are the "same".  An additional time slippage occurs when Aunt Della stays at the "haunted" hotel and is transposed with the future: she looks out to the lights of autos and the modern visitor is astonished at lights (candles) in the room when she calls. Weer's age is 50 when he receives the letter from the dog boy, and a 50 year old woman shows up to show concern for Doris. This is too old to be Sherry but is just the right
 age to be Margeret Lorn (Mrs. Price).  Does this display time slippage with the carnival or is Doris, rather than Sherry Gold's daughter, actually related to Margeret Lorn, Den's childhood love? We do know that "Mr. Mason", the supposed father, is thought to be fictional by the dog-boy Charles Turner. It seems unlikely that Den could have an affair with Margeret Lorn when she was 35 years old, but this is the age of Lois Arbuthnot when she is probably buried by Weer under the stone near which they sought their riches when he is 45.  During their interchanges, Lois mentions Jurgen, a character who has the chance to relive past events slightly differently, and this relative time slippage does seem to have a connection to Peace. There are two points where five years can easily "swing" in the Peace timeline - at the opening of the book when he first goes to Van Ness, his age is 45 or less, knowing that he is in the timeline of Sherry Gold during her teen
 years when she urgently tries to tell him something. At the end of the book, he is going to Van Ness' office at the age of 49 or 50, when Dan French gave him the gift. Could there be any textual reason for that five years, as there is an explanation for the three years lost in “The Changeling?” Does it resonate with the part of Weer's life that is "unstained" by the accident where he wrestles with Bobby Black, at his fifth birthday party?  Is the truly innocent portion of Weer exempt from these ruminations?  Blaine remembers the egg as an Ostrich egg, Weer as porcelain.  In “The Changeling”, wrestling also accounts for the difference in the timeline.  The Changeling of the story first shows up in 1931 when the Palmieri girl Mary is a child, but the narrator believes himself to be in the fourth grade in 1944 — because he wrestles with his Changeling in that year and his perceptions are altered — he was actually in the seventh grade (The
 Changeling is ALWAYS in the fourth grade).  As yet, there seems no sure way to pin down exactly why the timeline is skewed at these points in Peace. 
ALCHEMY AND MURDER
????Borski spends a fair amount of time talking about alchemy and the nefarious nature of Weer, but his analysis of color in “The Devil his Due: Gene Wolfe's Peace” seems a bit textually unsound.  The suitors do have colors:  Blaine's name refers to yellow, McAfee's the black fairy or black peace, Peacock obviously associated with prideful blue, and while Smart's name is not truly associated with a color, his business and his life is greatly tied to the huge Orange that dominates the landscape. While blue and yellow mix to thematically important green, that's about all I can do with the colors besides the association of the orange with the sun and transformation and the strange verbal games at play with the origin of McAfee's name, indicating the People of Peace — the sidhe.  Far more likely these colors are symbolic representations of the characters to be identified in the fairy stories that resonate with the main tale.
????Is the carnival actually a kind of displaced hell where those who pass out of the main tale wind up as fragments, as in the story of the king of the rats and the fairy cat fighting as pieces of them ran off into the woods, separate from the whole?  I feel actually placing the carnival against the main story will open up many of the interpretational problems in Peace.
PEACE?????
???? Describing the cities of Chicago and Indianapolis as “earthen mounds” also resonates with the sidhe, the people of the mound, the people of peace.  It is quite clear that in death, life is transformed to another fairy story.  The dead baby in the arms of the Indian woman at the end of the first chapter and those sidhe transformed into geese to survive show the mortality of all things, powerfully stated in the final embedded story.  Even the people of peace must pass on, and in time all things lie fallow under the burial mound.  What then can quicken them to life again?  
'For our father's intention it was that we should live forever, beautiful and free; yet when I die 	the flock will be gone' ?  
'Why did you suppose your father, who could not save himself, could save you?  The time of the 	sidhe is long past, and the time of geese is passing.  And in time men, too, will pass, as every 	man who lives long learns in his own body.  But Jesus Christ saves all.' (315)

APPENDIX: FAMILY NAMES IN PEACE — MEANINGS, ORIGIN, AND TEXTUAL RESONANCE  
PRIMARILY SCOTTISH ORIGIN OR ASSOCIATION
Arbuthnot: Scottish name derived from a place, mouth of the stream below the noble house, which probably presages the location of Lois Arbuthnot’s likely death.
Black: Scottish/English, obviously named after someone associated with a color, either hair or garment, or from a profession such as chimney sweeping.  Barbara Black is known as Princess Happy Medicine no doubt because her husband is a doctor.
Blaine: Scottish name derived from the word indicating yellow — the color motif of the suitors might be discernible.
Crawford: Scottish topographic name. Craw means crow. Weer’s grandfather’s housekeeper Mab’s last name, her first name perhaps reference to a fairy queen said to control and create men’s dreams.
Eliot: Weer’s grandfather’s name, and thus his mother’s maiden name.  Of Scottish and Irish origin.  The name is derived from Elwald or Aelfwald — this means Elf Power or Elf might.  
Lorn: prominent in Scottland and Northern England, perhaps a variant of Lorrain, though this form may indicate forsaken as well as a place name. Interestingly, it may have originated in France and be associated with weaving cloth in a particular style.  
Macafee: Scottish, nickname for a dark featured, peaceful person, Gaelic clan Mac Dubhshithe, which means the black one of peace.  One branch known as Dubh-sidh, means black fairy.  Interestingly enough, he got the egg? and I am a bit fascinated by the Gaelic relationships between the word for Peace and fairy — sometimes the fairies were called the people of peace.
Mills: English or Scottish name, obviously derived from a Mill
Porter: Scottish  name derived from the occupation of gatekeeper or watchman
Weer: prominent Scottish name, introduced into Normandy by norsemen — ver meaning station or fishing, or waer meaning a weir, a low dam built across a river. Topographic in nature.
NAMES OF IRISH ORIGIN OR ASSOCIATION
Peacock: English origin, originally used as a name for someone concerned with their looks and manner.
Gold: the non English family name, a traditionally Jewish name both German and Yiddish associations.  Could be a trade name for someone working in gold or associated with yellow or golden traits.
Van Ness: A dutch name regional in nature denoting a spit of land — is this related at all to Weer’s claim that his name is Dutch?
French: Anglicized version of the name Defreine, which has Norman Irish origin.  Interesting in that the exchange between Dan French and Weer at the conclusion involve two Norman  
Singer: English or German/Jewish name, occupational name, singer in a synagogue
Green: English name for those living in the village green or one who played the green man in the May day celebrations.  Could be of Irish or an Americanized version of a Jewish name.
Doherty: Irish name derived from O Dohartaigh, which means hurtful or obstructive. A clan tracing back to Niall Noigiallach.
Ricepie: A strange name about which I could find nothing — BUT his identity is a bit blurred by Blaine in his “flawed” recollections, confused with another man named  
Smart: English name implying “quick and active”
Milewczyk:
Perkins: English name, linked to little peter.
Price: Well — can be Irish or welsh in nature, stemming from the personal name Rhys, which took the forms Rice and Rees.  The English version of the name would descend from pris for prize, but the other root is interesting in the lack of information on the odd name Mr. Ricepie (Price is Margaret Lorn’s married name.)
Birkhead: English, derived from living with a birch tree overhead.  She, too, is mentioned as dead, with Weer first rudely angered by an interruption and then offering up to a hundred dollars for flowers for her funeral.  That tree overhead is universally associated with death in Peace.
Mason: Scottish origin, obviously a trade name, from the French maison for house.  In the modern day carnival story of Cinderalla, Mrs. Mason takes the place of Lady Tremaine, whose name means from the stone house or from the big city.
Lavine: French origin, of the vine or vineyard, the name of the giant in the carnival.
Batton : An English name stemming from the Norman conquest, a nick name for Bartholomew
Murchison: Scottish name descended from Murcadh, “the sea warrior” - related to the Lorn family.
Boyne: Ancient Scottish name derived from living near the river Boyne.
Thurlough: Could be of Irish origin derived from the word Toirdhealbhach, meaning instigator, but there is an English topological name Thurlow.
Tilly: Tilly is an Irish/Norman name which might be derived from a place name Tilliacum or the name Tillius, itself derived from the latin for a lime tree.  Interesting in that Mr. Tilly has a lemon and an orange tree on each side of his front walkway, and later Weer speaks of a failed lemon-lime product.
Turner: a Norman/English name for a lathe worker, someone who would have constructed cylindrical objects out of bone or wood.
SOURCES
Andre-Driussi, Michael, and Roy C. Lackey. “Timeline for Peace.” Sirius Fiction. 29 April 2002. Web.	http://www.siriusfiction.com/peacetimeline.html
Borski, Robert. “The Devil his Due: Gene Wolfe's Peace.” Sirius Fiction. Web.	http://www.siriusfiction.com/PaxBorskii.html
Broderick, Damien. “Thoughts on Gene Wolfe's Peace.” New York Review of Science Fiction. March, 	1986.
Cabell, James Branch.  Jurgen. Project Gutenberg. 21 April 2013. Web. http://www.gutenberg.org/cache/epub/8771/pg8771.html
Lang, Andrew. The Green Fairy Book. Project Gutenberg. 26 Nov 2012. Web.	http://www.gutenberg.org/files/7277/7277-h/7277-h.htm
Wolfe, Gene. Peace. New York: Tom Doherty Associates, LLC, 2012.
Wolfe, Gene. “The Changeling.” Castle of Days. New York: Tom Doherty Associates, LLC, 1992.  
Wolfe, Gene. “Trip, Trap.” Storeys from the Old Hotel. New York: Tom Doherty Associates, LLC, 1988. 238-263.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140416/a9187a22/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 02 May 2014 16:07:37 +0000

A couple of things.

First, Marc, thank you for all the work you've put into this, and into all
the story writeups you've done. I don't often comment because I have very
little to say, but I really enjoy them.

Second, I want to bring out something that has haunted me about PEACE since
I first read it - its relationship to tBotNS. Nobody seems to notice that a
major element of the plot of PEACE is a false book of Gold. Coincidence? I
think not; rather, PEACE I think, is a kind of undeveloped negative of
tBotNS in many ways.

Or - given the order of writing - the other way around.

Obviously, typical Wolfe themes play parts in both books, but I think
there's more. Not having either in front of me at the moment I can't go
into too much detail, but I want to offer it as something possibly worth
discussing.

On Wed, Apr 16, 2014 at 11:25 PM, Marc Aramini <marcaramini at yahoo.com>wrote:

>  Many of the embedded tales in Peace reflect back on the life of Weer, but
> there a few points that seem cryptically unsatisfying. In the story of Mr.
> Tilly's death and Julius smart, there is an old chromo in the room
> identified as "the stag at bay" - a painting which depicts two wolves
> fighting a stag. Any meaning to this, knowing that our author loves Wolf
> imagery and symbolism? Given all the Celtic myths and the story of the
> banshee at the start and the sidhe at the end, I looked up the role of the
> stag in Celtic myth and was quite surprised to see that deer were regarded
> as fairy cattle herded and milked by a bean sidhe (banshee) who could
> transform into a red deer. The relationship of the banshee and the birth of
> the Anti-Christ to the rest of the story has never been as clear to me as
> the rather obvious story of the princess Elaia (olive) and the suitors, but
> early in the book Weer thinks of a "simulated stag" in conjunction with his
> knife. Is the ghostly presence in the story, the window curtain that
> moves as Smart nears Mr. Tilly's house, at all related to the earlier
> banshee? Is there a connection between the rat, cat, and dog in the story
> of saint Brandon as well, considering the fact that at first the curtains
> moving are assumed to be a dog or a cat by Smart, and in light of the dog
> boy who turns up later?
>
>  The color green shows up quite a bit, and this resonates with the Emerald
> Isle imagery. Margeret Lorn wears a green dress at Olivia's wedding when
> den is reminded of a princess in a tower "like my aunt Olivia's other
> attendants, Margeret wore a costume of pale green, embellished with
> daffodils ... It may have been her smile, and something in the way she held
> her head and looked at me sidelong from those eyes, as though her soul were
> staring at me out of narrow windows in a tower. Of course, Olivia's color
> is the pale green of olive's anyway, and she wears a green dress earlier in
> the book. More interesting is a few pages later when Den imagines retelling
> Smart's story, attempting to use it to win Margaret just as Smart used it
> to get Olivia. Something goes wrong, either then or later, and Den
> immediately shifts to imagining the dog boy piddling on the rug and
> mounting his leg and "Margaret with his head in her lap while I explained
> that it did not matter, that my father would take him hunting the next day,
> that that would make him happy. He rises and begins to clean a gun". I
> would like to draw the parallel between the two wolves hunting down a stag
> in Mr. Tilly's picture, with Weer's father and the dog boy going hunting.
> The stag at bay and Weer's father taking the dog boy to hunt also resonates
> with the imagery of the deer skin that the women write the treaty for the
> land on in imitation of the Indian agreement which becomes accepted as the
> real document, shot by John Weer, jokingly called chief White Fawn by
> Olivia in that scene. (His long dead brother Joe has a gun and a wooden dog
> in the picture that leads to Bobby Black's death.) Why would John Weer take
> the dog boy Charles Turner hunting?  In any case, the final story of
> Peace brings many of these miscellaneous symbols together. Dan French, a
> Doherty descendent, says "before [the Firbolg] came, there was no one [in
> Ireland] but the wolf, the red deer, the birds, and the sidhe."
>     Many of the patterns repeated throughout involve women described as
> birds, and the myth of the baen sidhe (banshee) who transforms into a red
> deer resembles the deer hunting mentioned in the first and last sections of
> the book (even by the female employee who thinks Cassionsville is not a
> great place to raise young but still pipe dreams about having a daughter
> for a time). Does Weer do the same thing in his life, dreaming of a
> daughter to carry on after him, and of what would have happened to her? Are
> the carnival scenes “real” in the text? In this final section of the book,
> Weer says that his name is Dutch; however, other research indicates the
> Weer family migrated from Normandy to Ireland, becoming a transplanted name
> just like so many of the now American names transplanted from Ireland and
> Scotland in the text. THE
>
> PROBLEMATIC TIMELINE
>       Nowhere is the timeline more frustrating than in making the
> carnival match up to the main events. Has Weer misremembered when he
> encountered the carnival, whose pictures evoke the idea that everyone in
> them must be long dead by his secretary in the frame tale at the time of
> his retirement? The Cinderella story is replayed a bit with Mrs. Mason and
> her daughters treating Doris so terribly that she ultimately electrocutes
> herself in the carnival. The timing of several events are off in the text
> with some conclusions other scholars have made. Some effort has been
> expended on who Mr. Mason might be, but I feel like in this case the name
> is a direct transposition from the fairy tale story, in which Lady Tremain
> is the mother, Tremain meaning "from the stone house" or from the big city,
> certainly related to a mason. The age of the Doris at this point makes it
> difficult to claim she is Weer's daughter with Sherry Gold- if they had a
> child it should only be five to at most ten then.
>      One other time slip involves Weer at 45 years of age telling the
> librarian that the farm she is seeking was built by the Porters thirty
> years ago as he saw when Peacock took his aunt on expeditions - it seems
> those expeditions should have stopped by the time he was fifteen years old,
> but that matches the age that Blaine remembers for "Jimmy" Weer when
> "Roscoe" Mcafee got the egg from Olivia, while in Weer's memory he was nine
> at that event.  Several attempts at a timeline have been made, including
> the one put together by Michael Andre-Driusi and Roy Lackey at
> http://www.siriusfiction.com/peacetimeline.html. I have a slight five
> year shift to throw around: The scene with Dr. Van Ness at the start with
> possibly pregnant Sherry Gold has Weer thinking about having a stroke in
> fifteen to twenty years at about age sixty, so at that point he is forty
> five or slightly younger, making his birthday most probably 1918 or even a
> year or two later ( I agree that crazy Pete from “The Changeling” [another
> fairy story involving the etymology of the word “oaf” through the Pete
> Palmer reference] is on the island in 1963, but it could be as late as
> 1968). Weer gets his first car in college, which could jive with Olivia's
> death. The women forge the Indian treaty in 1923 or so. He is working at
> the factory by college, so would be employed by 1938 at the time of the
> cold house prank. The big disjunction involves Dorris with the traveling
> show if we are making any claims that she is Weer's daughter, which seems
> thematically justified.
> Time was an issue in the earlier story set in Cassionsville, “The
> Changeling”, where the narrator is missing three years from his life
> because of the memory altering effect of wrestling his changeling in 1944,
> and it is also problematic in Peace as well, especially when Stewart Blaine
> recounts several events from Weer’s youth, identifying Weer as “Jimmy” ?
> probably McAfee, and indicating that whomever he remembers in Weer's place
> must have been 14 or 15 when the egg incident occurred between Olivia and a
> character named Roscoe.
>
> 	One of the biggest problems with making the story of the dog boy fit with the majority of Peace is of course the age of the child Doris, the carnival stepdaughter- she is old enough to be considering marriage, and it does not seem plausible that she could be Sherry Gold's unless there is some
>  kind of time displacement (Sherry is 16 when Den is 45 or so, and in about 15-20 years, Den will have his stroke at about 60 the day after Sherry dies — are those events related?) However, it appears the story of Doris would not allow her to be old enough to be Sherry's, if Den is visited by the dog boy at the age of 50 when he is retiring. If they had a child, the child would be about 5 years old at the time of the carnival letter.	Besides time, Blaine's memories are off in other ways.  He remembers that “Roscoe” McAfee (Donald was the name of Mcafee's father) was given the egg at Christmas by Vi before prohibition. Den was, according to internal textual clues, about age 9 after Bobby Black's death when Jimmy McAfee got the egg on his 41st birthday. I estimate this birthday party occurring in 1927, though it could be anywhere from 1922-1932. For the Christmas Blaine remembers to be before prohibition, it would have been the Christmas of 1919, but Jimmy McAfee should have already been almost 30 years old.  Why the generational slippage in Blaine's memories? If the egg is related to the Simurg, which according to some legends has Phoenix like properties, the parent and the offspring are the "same".  An additional time slippage occurs when Aunt Della stays at the "haunted" hotel and is transposed with the
>  future: she looks out to the lights of autos and the modern visitor is astonished at lights (candles) in the room when she calls. Weer's age is 50 when he receives the letter from the dog boy, and a 50 year old woman shows up to show concern for Doris. This is too old to be Sherry but is just the right age to be Margeret Lorn (Mrs. Price).  Does this display time slippage with the carnival or is Doris, rather than Sherry Gold's daughter, actually related to Margeret Lorn, Den's childhood love? We do know that "Mr. Mason", the supposed father, is thought to be fictional by the dog-boy Charles Turner. It seems unlikely that Den could have an affair with Margeret Lorn when she was 35 years old, but this is the age of Lois Arbuthnot when she is probably buried by Weer under the stone near which they sought their riches when he is 45.  During their interchanges, Lois mentions Jurgen, a character who has the chance to relive past events slightly differently,
>  and this relative time slippage does seem to have a connection to *Peace*.	There are two points where five years can easily "swing" in the *Peace* timeline - at the opening of the book when he first goes to Van Ness, his age is 45 or less, knowing that he is in the timeline of Sherry Gold during her teen years when she urgently tries to tell him something. At the end of the book, he is going to Van Ness' office at the age of 49 or 50, when Dan French gave him the gift. Could there be any textual reason for that five years, as there is an explanation for the three years lost in “The Changeling?” Does it resonate with the part of Weer's life that is "unstained" by the accident where he wrestles with Bobby Black, at his fifth birthday party?  Is the truly innocent portion of Weer exempt from these ruminations?  Blaine remembers the egg as an Ostrich egg, Weer as porcelain.  In “The Changeling”, wrestling also accounts for the difference in the
>  timeline.  The Changeling of the story first shows up in 1931 when the Palmieri girl Mary is a child, but the narrator believes himself to be in the fourth grade in 1944 — because he wrestles with his Changeling in that year and his perceptions are altered — he was actually in the seventh grade (The Changeling is ALWAYS in the fourth grade).  As yet, there seems no sure way to pin down exactly why the timeline is skewed at these points in *Peace*.
>
> ALCHEMY AND MURDER
>     Borski spends a fair amount of time talking about alchemy and the
> nefarious nature of Weer, but his analysis of color in ?The Devil his Due:
> Gene Wolfe's *Peace*? seems a bit textually unsound. The suitors do have
> colors: Blaine's name refers to yellow, McAfee's the black fairy or black
> peace, Peacock obviously associated with prideful blue, and while Smart's
> name is not truly associated with a color, his business and his life is
> greatly tied to the huge Orange that dominates the landscape. While blue
> and yellow mix to thematically important green, that's about all I can do
> with the colors besides the association of the orange with the sun and
> transformation and the strange verbal games at play with the origin of
> McAfee's name, indicating the People of Peace — the sidhe. Far more likely
> these colors are symbolic representations of the characters to be
> identified in the fairy stories that resonate with the main tale.
>     Is the carnival actually a kind of displaced hell where those who
> pass out of the main tale wind up as fragments, as in the story of the king
> of the rats and the fairy cat fighting as pieces of them ran off into the
> woods, separate from the whole? I feel actually placing the carnival
> against the main story will open up many of the interpretational problems
> in *Peace*.
> PEACE
>      Describing the cities of Chicago and Indianapolis as “earthen mounds”
> also resonates with the sidhe, the people of the mound, the people of
> peace. It is quite clear that in death, life is transformed to another
> fairy story. The dead baby in the arms of the Indian woman at the end of
> the first chapter and those sidhe transformed into geese to survive show
> the mortality of all things, powerfully stated in the final embedded story.
> Even the people of peace must pass on, and in time all things lie fallow
> under the burial mound. What then can quicken them to life again?
> 'For our father's intention it was that we should live forever, beautiful
> and free; yet when I die the flock will be gone' ?
> 'Why did you suppose your father, who could not save himself, could save
> you? The time of the sidhe is long past, and the time of geese is passing.
> And in time men, too, will pass, as every man who lives long learns in his
> own body. But Jesus Christ saves all.' (315)
>
> Arbuthnot: Scottish name derived from a place, mouth of the stream below
> the noble house, which probably presages the location of Lois Arbuthnot’s
> likely death.
> Black: Scottish/English, obviously named after someone associated with a
> color, either hair or garment, or from a profession such as chimney
> sweeping. Barbara Black is known as Princess Happy Medicine no doubt
> because her husband is a doctor.
> Blaine: Scottish name derived from the word indicating yellow — the color
> motif of the suitors might be discernible.
> Crawford: Scottish topographic name. Craw means crow. Weer’s grandfather’s
> housekeeper Mab’s last name, her first name perhaps reference to a fairy
> queen said to control and create men’s dreams.
> Eliot: Weer’s grandfather’s name, and thus his mother’s maiden name. Of
> Scottish and Irish origin. The name is derived from Elwald or Aelfwald ?
> this means Elf Power or Elf might.
> Lorn: prominent in Scottland and Northern England, perhaps a variant of
> Lorrain, though this form may indicate forsaken as well as a place name.
> Interestingly, it may have originated in France and be associated with
> weaving cloth in a particular style.
> Macafee: Scottish, nickname for a dark featured, peaceful person, Gaelic
> clan Mac Dubhshithe, which means the black one of peace. One branch known
> as Dubh-sidh, means black fairy. Interestingly enough, he got the egg? and
> I am a bit fascinated by the Gaelic relationships between the word for
> Peace and fairy — sometimes the fairies were called the people of peace.
> Weer: prominent Scottish name, introduced into Normandy by norsemen — ver
> meaning station or fishing, or waer meaning a weir, a low dam built across
> a river. Topographic in nature.
> Gold: the non English family name, a traditionally Jewish name both German
> and Yiddish associations. Could be a trade name for someone working in gold
> or associated with yellow or golden traits.
> Van Ness: A dutch name regional in nature denoting a spit of land — is
> this related at all to Weer’s claim that his name is Dutch?
> French: Anglicized version of the name Defreine, which has Norman Irish
> origin. Interesting in that the exchange between Dan French and Weer at the
> conclusion involve two Norman
> Green: English name for those living in the village green or one who
> played the green man in the May day celebrations. Could be of Irish or an
> Americanized version of a Jewish name.
> Doherty: Irish name derived from O Dohartaigh, which means hurtful or
> obstructive. A clan tracing back to Niall Noigiallach.
> Ricepie: A strange name about which I could find nothing — BUT his
> identity is a bit blurred by Blaine in his “flawed” recollections, confused
> with another man named
> Price: Well — can be Irish or welsh in nature, stemming from the personal
> name Rhys, which took the forms Rice and Rees. The English version of the
> name would descend from pris for prize, but the other root is interesting
> in the lack of information on the odd name Mr. Ricepie (Price is Margaret
> Lorn’s married name.)
> Birkhead: English, derived from living with a birch tree overhead. She,
> too, is mentioned as dead, with Weer first rudely angered by an
> interruption and then offering up to a hundred dollars for flowers for her
> funeral. That tree overhead is universally associated with death in Peace.
> Mason: Scottish origin, obviously a trade name, from the French maison for
> house. In the modern day carnival story of Cinderalla, Mrs. Mason takes the
> place of Lady Tremaine, whose name means from the stone house or from the
> big city.
> Thurlough: Could be of Irish origin derived from the word Toirdhealbhach,
> meaning instigator, but there is an English topological name Thurlow.
> Tilly: Tilly is an Irish/Norman name which might be derived from a place
> name Tilliacum or the name Tillius, itself derived from the latin for a
> lime tree. Interesting in that Mr. Tilly has a lemon and an orange tree on
> each side of his front walkway, and later Weer speaks of a failed
> lemon-lime product.
> Turner: a Norman/English name for a lathe worker, someone who would have
> constructed cylindrical objects out of bone or wood.
> SOURCES
> Andre-Driussi, Michael, and Roy C. Lackey. “Timeline for Peace.” *Sirius
> Fiction*. 29 April 2002. Web.
> http://www.siriusfiction.com/peacetimeline.html
> Borski, Robert. “The Devil his Due: Gene Wolfe's *Peace.” Sirius Fiction.
> *Web. http://www.siriusfiction.com/PaxBorskii.html
> Broderick, Damien. “Thoughts on Gene Wolfe's *Peace*.” *New York Review
> of Science Fiction*. March, 1986.
> Cabell, James Branch. Jurgen. Project Gutenberg. 21 April 2013. Web.
> http://www.gutenberg.org/cache/epub/8771/pg8771.html
> Lang, Andrew. The Green Fairy Book. Project Gutenberg. 26 Nov 2012. Web.
> http://www.gutenberg.org/files/7277/7277-h/7277-h.htm
> Wolfe, Gene. *Peace. *New York: Tom Doherty Associates, LLC, 2012.
> Wolfe, Gene. “The Changeling.” *Castle of Days*. New York: Tom Doherty
> Associates, LLC, 1992.
> Wolfe, Gene. “Trip, Trap.” *Storeys from the Old Hotel*. New York: Tom
> Doherty Associates, LLC, 1988. 238-263.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140502/4e17584e/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 02 May 2014 19:08:21 +0000

On Fri, May 2, 2014 at 9:07 AM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Second, I want to bring out something that has haunted me about PEACE
> since I first read it - its relationship to tBotNS. Nobody seems to notice
> that a major element of the plot of PEACE is a false book of Gold.
> Coincidence? I think not; rather, PEACE I think, is a kind of undeveloped
> negative of tBotNS in many ways.
>
> Thanks Dan'l.  Gold's counterfeit books and talk of all the famous
swindles in the art world and otherwise certainly make imitation a major
theme.  The libraries echo quite a bit in Fifth Head, Peace, and New Sun as
well - in Peace, Weer used to actually frolic in the upper rooms because
his family owned it (they came on hard times).

As a side note, when I first thought of my Latro story, I was going to have
Mr. Gold write a forged ending for Latro and try to sell it, but I settled
on a much more supernatural plot device, discarding Apu'at/wepwawet as the
villain as well.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140502/273d5570/attachment.htm>