Subject: (urth) short story 59: Melting

From: Marc Aramini <marcaramini at yahoo.com>
Date: Thu, 24 Apr 2014 20:41:24 +0000

“Melting” first appeared in 1974 in Orbit 15. Melting? is one of my favorite Gene Wolfe stories on the
strength of its marvelous last line: a dismissal of all but the irate ego,
possibly threatening the reader with the dissipation the characters have just
suffered. 
SUMMARY:
John Edwards attends “the best cocktail party in the world”
in a penthouse apartment with a garden, ruins, and an airship moored to the building. There is wine and hashish. To his left is a
British man he thinks looks like the military man Bagnold, and near him are an
ever-auburn haired girl. There is another
girl on his right with constantly shifting hair. Across from him a Tibetan/Nepalese man seems
to understand mystic powers such as kindling flames from nothing, which he
provides to a being from the Farther Stars, who in turn resembles a washing
machine. 
They discuss the nature of the party; supposedly mankind’s
mastery of time has allowed figures from the past and future to mingle here
through temporal arresters, which can be used to return again after years have
passed in real time. The girl with shifting
hair tries to get John Edwards to sleep with her in the dark so that she can
slip away for a decade or more into her time and return an old woman after
lovers no longer want her.
The man from the Farther Stars says that many of them
attending are tulpas, mental projections, and the Englishman identifies John
Edwards as such. The Tibetan here describes the nature of tulpas, mind stuff
that never lived given flesh, and that the practice has been perverted by the
west. 
The auburn hair girl is sick, and Edwards takes her to the
lavatory. As she goes to vomit, a cock
crows unheard, and then the “people went out like candles in the wind.”
She says she loved him, or at least liked him, and she too
disappears. John Edwards ponders how
much all these tulpas cost him, before waking in bed to the sounds of a washing
machine next door, old and gray. He
swears that he will do it again, before he vanishes and a heretofore unseen
narrator’s/god’s voice proclaims, “I was tired of him, anyhow. (I’m getting
tired of all of you.)?
COMMENTARY
There are at least three scenarios that are plausible to
explain these happenings, and we will look at them quickly before dealing with
the many cultural references and coming to a conclusion.” The last line can be read as a metafictional
one: all these characters are but marginal thought forms of the author for a
time given shape, and they now dissolve into nothing, but I prefer to think of
that final voice as a bit more supernatural and powerful one than, say, simply
Gene Wolfe playing a metafictional trick with representation and the written
word.
Let us look at the opening passage first: ??I am the sound a balloon makes falling into
the sky; the sweat of a lump of ice in a summer river.? Here we have something which momentarily has
a shape losing it as it is assimilated into the vastness of its element: that
melted ice joins the river as more water indistinguishable from the whole, that
air trapped in the balloon is now a part of the air filling the atmosphere,
assimilated completely. Spirit or thought
given form can also return to its natural spiritual or mental source. A human only has temporary form before the
animating life force is gone in death.
The book that John Edwards can’t quite make out continues
the pattern from the opening poem: “I am the sound of an owl’s wings, the
heartbeat of a banyan tree.” The owl is
notorious for having silent wings — what is nothingness? We will discuss the importance of the banyan
tree to Buddhism and Hindu thought below.
POSSIBILITY 1: TEMPORAL ARREST THROUGH TECHNOLOGY
The Tibetan posits one explanation for the party : temporal
arresters through a machine “so subtle it is in a card contained.” One can attend the party, leave back to real
time, and come back after years of living to the moment of departure. While this is the SFnal explanation for what
is going on, the ending of the story seems to tear this reading apart a bit,
when the cock crows, the sun rises, and everyone disappears save John Edwards
and the objects.
They each seem to have a time period, with the Englishman,
the Tibetan, and Joseph Bonaparte being from the past. The auburn haired girl says she was born
under Aquarius (Jan 20th-Feb 18th) and conceived over
the sign of the Pig and Whistle, an archetypal name for a tavern in England.
Under this reading, the Tibetan might have actually been pulled
from his time because of his interesting or important status (is he the Dalai
Lama? Why the scars on his chest?) others for their beauty, or others by paying
a high cost (though the Tibetan does not indicate it is necessarily a monetary
cost). “The man from the Farther Stars
insists that some of those in attendance are simply thoughtforms/tulpas, and
the Englishman identifies John Edwards as one of these, and the temporal arrest
reading (pulling interesting characters from history now that ?Mankind’s
mastery of the laws of Time makes it possible to ask the people of the past to
parties”) does not explain the dualistic pseudo real nature of the physical
objects winking out after the rising of the sun.
POSSIBILITY 2: TULPAS FOR PROFIT
The man from the farther stars, who so resembles a washing
machine, remarks that “many are tulpas — at least ten percent” in a voice that “was
water dashing against stone”.?? A tulpa
in Buddhism is a body made from mental will: a physical form conjured from
thought. In Tibetan Buddhism it is
considered a manifestation or thoughtform. 
At first the Englishman stresses that John Edwards is merely
a tulpa because of his regular features. When everyone melts, John Edwards finds himself wondering how much all
those tulpas must have cost him. However,
the statements of the two girls indicate that perhaps John Edwards was
generated for them: “But don’t you understand” I knew him when I was young. —
this from the girl with the ever changing hair, which is at first made up of caged
birds living but too small to be alive, then of braided coils, and then of a
blond style which seems a bit too young for her. The auburn haired girl also indicates that she
“loved” or ?liked? past tense — John Edwards, but is now too sick to ask for a
even kiss.
The Tibetan says that “Certain lamas learn siddhis to flesh
images from mind stuff ? [the] same as ghosts, but never lived,” and that this
practice has been stolen by the West. Siddhis are more or less magical powers cultivated through
meditation. They run the gamut from
power to know the past, present, and future; infinite heaviness or lightness;
unrestricted access to places; being free from bodily hunger; and even dying
when one desires. 
The perversions of the West could very well be for profit,
and it seems that someone could very easily have funded this escape and
populated it with thoughtforms to make an excellent party.
POSSIBILITY 3: AN ILL, DYING MAN READING UP ON BUDDHISM
However, in light of the conclusion and the constant
description of the man from the Farther Stars as like a washing machine, the
most likely explanation for this party is the meditation of John Edwards in his
old age, imagining being wanted by women he has known, populating his party
with interesting people (who the auburn haired girl describes as “terrible”). 
The man from the Farther Stars, who is like a statue and a
washing machine, whose head moves rhythmically from side to side and whose
voice is water crashing against stone, also indicates that sunspots destroy
tulpas, and that there are “always sunspots on the sun, sun-where”.?? Sunspots are related to solar flare activity
and possibly variations in radiation emitted.
At the end, “the garden vanished, and the walls of the
apartment rushed in, growing dirty as they came”. In the apartment next door the washing
machine goes to its rinse cycle, repeating “sun-where, sun-where, sun-where —
sunspots destroy tulpas”. This doesn’t
seem to be the environs of a rich man, and the hair on the back of his arms has
become gray with age. Earlier in the
story the younger version of John Edwards responds to the statement “You’ve all
the time in the world.” If you’ve got the
card, with “I don’t.” This negation
could just as well be towards having all the time in the world as to having the
card, and it seems unlikely that this poor man living in apartments small
enough to hear the washing machine next door would have the funds to generate
all the thought constructs for his garden party.
The auburn haired girl wants to kiss him, but she is too
sick and ready to vomit — perhaps this is brought to John Edward’s conscious
attention because he is extremely sick as well, and he can’t even remember “how
old he really was.”
In addition, there is a point during which the Tibetan
speaks “half to the auburn-haired girl, half to the birdcage girl, totally to
John Edward”, which would seem to indicate that they, with their attraction to
the idealized version of him, are simply mental projections/fantasies of
John. The penthouse is identified as “someone’s
(never mind whose)? and all in all it seems that the old John Edward’s readings
have conjured a fantasy of one last party before he melts into non-existence
through death.
The book propped on his dresser seems a very philosophical
or Buddhist text, and may have prompted the thought of the Tibetan holy
man.” “I am the sound of an owl’s wing,
the heartbeat of a banyan tree” are both practically nonexistent. The banyan tree, because of its beginning as
a parasitic tree which envelops the host eventually, does have some religious
significance. In Buddhism it symbolizes
how a temptation or sin can overcome human nature — in Hindu theology the
material world is a banyan tree with its roots upwards and its branches below,
and Krishna identifies himself as the banyan tree in the Bhagavad Gita.
I think it most likely that “Melting” represents the
thoughts of an elderly sick man influenced by his philosophical reading and his
circumstances to populate his dreams with figures form his past, for the true
form of temporal arrest is in memory. Soon his consciousness will be no more, and the party that he swears to “do”
again just a passing whimsy as he dissipates into that narrator’s voice, which
immediately turns to us.
FURTHER ALLUSIONS:
There is a slight vibe of Moorcock’s Dancers at the End of Time, but those stories of decadent and
eternal partying at the end of everything are fairly contemporary to this work,
starting in 1972, to be considered as a definite influence.
JOHN EDWARDS AND LORD HARRY (THE DEVIL)
While the name “John Edwards” could be a multitude of
literary, political, or scholarly figures, I tend to think that ending invokes
the famous Johnathan Edwards, with his sermon “Sinners in the hands of an Angry
God” — the point is that God can at any time, at a whim, make the foot of the
mighty slide, and that all men are ultimately loathesome to him like a spider,
and that they can be cast into the pit save for arbitrary mercy. It appears as though John Edwards arbitrary
mercy has run out at the end. John
Edward’s final oath seems to me to reinforce this allusion:
“By the Lord Harry — in a day or so — when I’m feeling
better — I’m going to do that again.” He vanishes immediately after. Lord Harry is the devil — this final oath,
invoking the devil by another name, also indicates that our main character is
very sick, perhaps to the point of death. It is clear he isn’t feeling well, and the parasitic nature of the
banyan tree as well as the idea that the sun eradicates all these tulpas
invokes to my mind perhaps an illness brought on by exposure such as cancer.
It seems to me that time has run out, and the light of the sun
has snuffed out the old man’s life. Could he be dying of melanoma, sun spots on
his skin destroying him and symbolically melting him away?
BAGNOLD AND THE LONG RANGE DESERT GROUP
The Englishman reminds Edwards of the innovative desert
commander-engineer Ralph Bagnold (1896-1990) who has several claims to fame: crossing
the Libyan desert, innovative WWII dessert raiding strategies, and even a
scientific study on wind and dunes. The
Englishman’s actual experiences at the hotel Shepheard with a Belgian girl in
Cairo and under Edmund Allenby’s (1861-1936) Egyption Expeditionary Force
probably close to 1917 indicate that he isn’t actually Bagnold (but might be
someone who eventually served on his staff or advised him, such as Archibald
Wavell). The German invasion the Belgian
girl’s memory evokes occurred in 1914-1916. The Englishman uses the French pejorative to describe Germans — Boche. 
No doubt the engineering fame of Bagnold prompted Wolfe to
include him in the story, and Bagnold’s studies of desert wind do resonate with
the people “going out like candles in the wind.”
CONCLUSIONS:
The theological implication that human identity will one day
vanish and melt into something else, like that ice cube which has temporary
form and assimilates back into the river, equating life with the thought projection
of the deity, seems the most likely explanation for what is going on here, but
that irritated “I’m getting tired of all of you” remains disturbing.
RELATIONSHIPS TO OTHER WORKS:
The dying man’s fantasies hold a special place in Wolfe’s
work — his novel Peaceis constructed
around just such a conceit, but this one, with the phantasmagorical approach to
reality, really does remind me of “Cues” and “The Green Wall Said” or even “To
The Dark Tower Came” and “Three Fingers” in the somewhat illusory/hallucinatory
nature of the solid and real.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140424/148a4a75/attachment-0001.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 25 Apr 2014 00:22:42 +0000

> that irritated “I’m getting tired of all of you” remains disturbing.

The projection of the dying man's sensations onto the party's attendees
makes me think it is some kind of nested reincarnation, and the "tired of
him" voice is his atman remarking on a lengthy enfleshment, and "tired of
all of you" suggests to me that the dying man is the atman's tulpa, as
perhaps other people may be; I seem to recall it is "allowed" for one
person to be reincarnated as multiple people.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Fri, 25 Apr 2014 00:30:49 +0000

His final oath by "lord Harry" (the devil) and the name John Edwards and the sinners in the hands of an angry god connection, though, makes me think those final words are more like an irate deity whose thoughts are reality as in Dante's model of creation, stricken with an arbitrary weariness of holding the man as "real" in his thoughts any longer.

Certainly though the sound of a balloon falling into air and ice melting into the sea would fit with a logos/world spirit/atman kind of return.

Sent from my iPhone

On Apr 24, 2014, at 5:22 PM, "Jeff Wilson" <jwilson at clueland.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 25 Apr 2014 15:18:16 +0000

On Thu, April 24, 2014 19:30, Marc Aramini wrote:
> His final oath by "lord Harry" (the devil) and the name John Edwards and
> the sinners in the hands of an angry god connection, though, makes me
> think those final words are more like an irate deity whose thoughts are
> reality as in Dante's model of creation, stricken with an arbitrary
> weariness of holding the man as "real" in his thoughts any longer.

Yes, there is that approach ( I need to repost something of that nature here)
where "God's creature"  as Edwards calls Creation has no independent
existence any more than the image of my words can be independent of the
monitor you read them on.  In this case, the Trinity can be considered the
atmans underlying created entities (and the Godhead the layer below them,
perhaps).

Perhaps "Lord Harry" is the hairy-armed man himself, and gives up the
ghost after his time bedeviling the human race is complete represented by
the union of all time and space. The trials of humanity thru the ages are
complete and the tiresome Satan guise is dropped; the end of trials also
mean the end of interesting opportunities for moral growth, and the static
nature is also boring to the Creator.

This final dissolution of mortal identities would dovetail nicely with the
favored outcome of Buddhism as I understand it; individuals become
enlightened dispelling the illusory "self" as their fundamentally
connected nature emerges, leaving only "the" atman behind.

It would then be an early example of GW's principle that false religions
ultimstely lead  to true.

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Fri, 25 Apr 2014 15:18:17 +0000