Subject: (urth) Urth Digest, Vol 116, Issue 28

From: Brian Doherty <brianmdoherty at gmail.com>
Date: Tue, 29 Apr 2014 01:57:33 +0000

As a book author, tho never fiction and never with Tor, that generally
means that the contracted work has been turned in and the publisher
has agreed, yes, we will publish this. It is likely the beginning of
the editorial process, though. I'd guess publication is likely still a
year away---sometime Spring 2015. This could all be wrong. Trad
publishing is SLOW.

With my last book I was absolutely assured that the ABSOLUTE MINIMUM
my major NY house could turn an absolutely finished ms---one ready to
be formatted and printed, already completely read edited and
proofread---into a physical object in stores was four months. (And
this was nonfiction essentially about a constantly changing ongoing
news story where weeks were of the essence.) And that was when
everything about the editorial process was done. Basically, if we
don't already see it in a Tor catalog, it's probably 10 months to a
year away.

Brian Doherty

> On Apr 28, 2014, at 1:32 AM, Marc Aramini wrote:
>> Gene indicated "A Borrowed Man" has been accepted by Tor and he is working on a probably related something called "The Labyrinth in the Library."
>
> Great news!
>
> Does "accepted" mean that the editing is finished or is that process still ongoing? (Sorry, I'm not up on the specifics of book publishing lingo.)
>
> Any idea of how soon should we expect its release date to be scheduled?
>
> Thanks,
> Ed
> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Profiles.DarthEd
>
>
>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 29 Apr 2014 02:03:17 +0000

If it's a standard 300-pager, that's about right.

Being on the publications side myself, I can add that four months is 
only possible with a perfect manuscript. Since there is no such thing, 
six months is a much more typical minimum.

On 4/28/2014 9:57 PM, Brian Doherty wrote:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

---

From: Andreas Johansson <andreas.havok at gmail.com>
Date: Wed, 30 Apr 2014 08:48:56 +0000

and these arrive in my "Kampanj" folder of my gmail account (campaign),
along with store discounts, newsletters and such. Why it has chosen that
folder I have no idea; other mail lists I subscribe to wind up in the Forum
folder, and those have been dropping out into the spam folder. The
structure of these internet beasts can be hazy and arbitrary, to say the
least...

Btw: "Labyrinth in the Library" as the title for a new Wolfe book? Sounds
like it could be a thesis on J.L. Borges...

2014-04-29 2:59 GMT+02:00 <urth-request at lists.urth.net>:

> Send Urth mailing list submissions to
>         urth at lists.urth.net
>
> To subscribe or unsubscribe via the World Wide Web, visit
>         http://lists.urth.net/listinfo.cgi/urth-urth.net
> or, via email, send a message with subject or body 'help' to
>         urth-request at lists.urth.net
>
> You can reach the person managing the list at
>         urth-owner at lists.urth.net
>
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Urth digest..."
>
>
> Today's Topics:
>
>    1. Re:  Borrowed Man accepted and next project (Darth Ed)
>    2. Re:  Meta: messages being dropped into Gmail spam folder
>       (Ant?nio Pedro Marques)
>    3. Re:  Meta: messages being dropped into Gmail spam folder
>       (Marc Aramini)
>    4. Re:  Meta: messages being dropped into Gmail spam folder
>       (Dan Schmidt)
>    5. Re:  Meta: messages being dropped into Gmail spam folder
>       (Antonin Scriabin)
>
>
> ----------------------------------------------------------------------
>
> Message: 1
> Date: Mon, 28 Apr 2014 19:10:45 -0400
> From: Darth Ed <darthed77 at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Borrowed Man accepted and next project
> Message-ID: <52A2CFCD-578D-4C05-9251-2908DB2BFD97 at gmail.com>
> Content-Type: text/plain; charset=us-ascii
>
> > Gene indicated "A Borrowed Man" has been accepted by Tor and he is
> working on a probably related something called "The Labyrinth in the
> Library."
>
> Great news!
>
> Does "accepted" mean that the editing is finished or is that process still
> ongoing? (Sorry, I'm not up on the specifics of book publishing lingo.)
>
> ------------------------------
>
> Message: 2
> Date: Tue, 29 Apr 2014 00:28:16 +0100
> From: Ant?nio Pedro Marques <entonio at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Meta: messages being dropped into Gmail spam
>         folder
> Message-ID: <65D3842D-4DA6-4F21-A1C6-880183EF709B at gmail.com>
> Content-Type: text/plain; charset="utf-8"
>
> I'm not sure that's enough - I have a filter to catch all Urth messages
> and send them to a Wolfe folder, and still it has happened a lot that I'm
> half way through one of Marc's messages and it disappears! It's those
> liberals, I tell you.
>
> Welcome!
>
> No dia 28/04/2014, ?s 18:52, Dimitar Nikolov <dimitar.g.nikolov at gmail.com>
> escreveu:
>
> > Long time lurker here. I've noticed this too, and unfortunately it looks
> like gmail's spam filter has become more aggressive, since this has been
> happening with other messages for me. The solution is to set up a filter
> from Settings > Filters, such that messages sent to urth at lists.urth.netare never marked as spam.
> >
> > Hope this helps.
> >
> > Best,
> > Dimitar
> >
> >
> > On Mon, Apr 28, 2014 at 1:34 PM, Fred Kiesche <godelescherbach at gmail.com>
> wrote:
> > I've been getting that as well. Several times gmail has asked me if I
> want to forward the message to their crack team to help "improve" things,
> but the e-mails keep getting dumped in there. Grrrr!!!
> >
> >
> > On Mon, Apr 28, 2014 at 1:26 PM, Dan'l Danehy-Oakes <danldo at gmail.com>
> wrote:
> > Yes. It's quite irritating, as Marc's posts are always worth reading!
> >
> >
> > On Mon, Apr 28, 2014 at 10:22 AM, Gwern Branwen <gwern at gwern.net> wrote:
> > I've noticed over the past few weeks that Urth.net emails from
> > Yahoo.com users (such as Marc Aramini) seem to be regularly dropping
> > into my spam folder despite me always marking them non-spam. Has
> > anyone else been seeing this behavior?
> >
> > --
> > gwern
> > http://www.gwern.net
> > --
> > Dan'l Danehy-Oakes
> > --
> > F.P. Kiesche III
> > Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic
> Liberal Conservative Militarist. Does not fit into a neat box or category.
> "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble,
> scribble, scribble, eh?" (The Duke of Gloucester, on being presented with
> Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal
> Alpha. On Twitter as @FredKiesche
> >
> >
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> http://lists.urth.net/pipermail/urth-urth.net/attachments/20140429/8fffce04/attachment-0001.htm
> >
>
> ------------------------------
>
> Message: 3
> Date: Mon, 28 Apr 2014 17:29:38 -0700
> From: Marc Aramini <marcaramini at yahoo.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Meta: messages being dropped into Gmail spam
>         folder
> Message-ID: <9036160E-5623-4BDA-B71C-E4FA09F8CB7B at yahoo.com>
> Content-Type: text/plain;       charset=us-ascii
>
> It's weird a lot of the urth messages go to spam on me so I just check the
> archive frequently.  Last week it said all the bounces were going to
> deactivate my account from the urth list unless I reactivated it manually,
> which I did.  Very bizarre.  Maybe I should make an urth posting email from
> a new hosting email address
>
> Sent from my iPhone
>
> On Apr 28, 2014, at 10:22 AM, Gwern Branwen <gwern at gwern.net> wrote:
>
> > I've noticed over the past few weeks that Urth.net emails from
> > Yahoo.com users (such as Marc Aramini) seem to be regularly dropping
> > into my spam folder despite me always marking them non-spam. Has
> > anyone else been seeing this behavior?
> >
> > --
> > gwern
> > http://www.gwern.net
> ------------------------------
>
> Message: 4
> Date: Mon, 28 Apr 2014 20:58:06 -0400
> From: Dan Schmidt <dfan at hamesucken.com>
> To: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Meta: messages being dropped into Gmail spam
>         folder
> Message-ID:
>         <CAPMsxvL_6sWqB4pv4ueXxg=dGGrz3kvX7B2EH2XuObVE30=
> qDQ at mail.gmail.com>
> Content-Type: text/plain; charset="utf-8"
>
> This has been happening to me with multiple mailing lists, all through
> Yahoo. I'm no expert but I think that this post about Yahoo's recent
> changes may be relevant: http://rjbs.manxome.org/rubric/entry/2044
>
>
> On Mon, Apr 28, 2014 at 8:29 PM, Marc Aramini <marcaramini at yahoo.com>
> wrote:
>
> > It's weird a lot of the urth messages go to spam on me so I just check
> the
> > archive frequently.  Last week it said all the bounces were going to
> > deactivate my account from the urth list unless I reactivated it
> manually,
> > which I did.  Very bizarre.  Maybe I should make an urth posting email
> from
> > a new hosting email address
> >
> > Sent from my iPhone
> >
> > On Apr 28, 2014, at 10:22 AM, Gwern Branwen <gwern at gwern.net> wrote:
> >
> > > I've noticed over the past few weeks that Urth.net emails from
> > > Yahoo.com users (such as Marc Aramini) seem to be regularly dropping
> > > into my spam folder despite me always marking them non-spam. Has
> > > anyone else been seeing this behavior?
> > >
> > > --
> > > gwern
> > > http://www.gwern.net
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> http://lists.urth.net/pipermail/urth-urth.net/attachments/20140428/ea5839a2/attachment-0001.htm
> >
>
> ------------------------------
>
> Message: 5
> Date: Mon, 28 Apr 2014 20:59:47 -0400
> From: Antonin Scriabin <kierkegaurdian at gmail.com>
> To: dan.schmidt at gmail.com
> Cc: The Urth Mailing List <urth at lists.urth.net>
> Subject: Re: (urth) Meta: messages being dropped into Gmail spam
>         folder
> Message-ID:
>         <CAM0v-i7ZNvg_=
> 0E+nNnkQPH6Nw_sAC-i+O71S7DzLPYNthf7nQ at mail.gmail.com>
> Content-Type: text/plain; charset="utf-8"
>
> Now that you mention it, this has been happening with some threads on the
> Pynchon list serve too. Weird.
> On Apr 28, 2014 8:58 PM, "Dan Schmidt" <dfan at hamesucken.com> wrote:
>
> > This has been happening to me with multiple mailing lists, all through
> > Yahoo. I'm no expert but I think that this post about Yahoo's recent
> > changes may be relevant: http://rjbs.manxome.org/rubric/entry/2044
> >
> >
> > On Mon, Apr 28, 2014 at 8:29 PM, Marc Aramini <marcaramini at yahoo.com
> >wrote:
> >
> >> It's weird a lot of the urth messages go to spam on me so I just check
> >> the archive frequently.  Last week it said all the bounces were going to
> >> deactivate my account from the urth list unless I reactivated it
> manually,
> >> which I did.  Very bizarre.  Maybe I should make an urth posting email
> from
> >> a new hosting email address
> >>
> >> Sent from my iPhone
> >>
> >> On Apr 28, 2014, at 10:22 AM, Gwern Branwen <gwern at gwern.net> wrote:
> >>
> >> > I've noticed over the past few weeks that Urth.net emails from
> >> > Yahoo.com users (such as Marc Aramini) seem to be regularly dropping
> >> > into my spam folder despite me always marking them non-spam. Has
> >> > anyone else been seeing this behavior?
> >> >
> >> > --
> >> > gwern
> >> > http://www.gwern.net
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: <
> http://lists.urth.net/pipermail/urth-urth.net/attachments/20140428/5e4a240f/attachment.htm
> >
>
> ------------------------------
>
> End of Urth Digest, Vol 116, Issue 28
> *************************************
>

-- 

/Andreas
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/3914e964/attachment-0001.htm>