Subject: (urth) Short Story 61*: Civus Laputus Sum

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 29 Apr 2014 18:33:51 +0000

* "Forlesen", number 60 needs a bit more polish but I will finish it.  I am
skipping ahead temporarily.  Also testing this new email - hope it is not
spammed.

 “Civis Laputus Sum” appeared in *Dystopian Visions* in 1975 and is
reprinted in *Storeys from the Old Hotel*. The wolfe-wiki does an excellent
job in identifying several of the references, but I want to take a closer
look at the symbolism of the whales' heads in the chapters of *Moby
Dick*Jeremy has memorized, as I believe those heads map to Stursa and
Jeremy
pretty perfectly.

 SUMMARY:

Our narrator Jeremy, a scholar on a floating island university consisting
of literary academics called Disagreeables and aging athletes called
Blazers, finds a book which has escaped the burning and purging of many
other volumes. He sits down to read it and begins to talk to it (or rather,
its long gone author). His place on the edge of the floating island, hidden
behind the hawthorns, is seldom visited by anyone because of the proximity
to the drop — the Blazers fear their balls might be thrown over. Below, fog
has covered the earth. The majority of books have been burned long ago and
the library space used for games. One of the antigravity units is failing
and causes the island to list and sway — it's failure is considered
inevitable.

 The university was launched probably 15 years before this point from
Philadelphia, and the academics continue to hold their sterile meetings and
have memorized *Moby Dick. *As Jeremy talks with Marcia, an aging athlete
trips and falls, almost hitting them. His fellow Blazers jeer and laugh at
him. As they attend their scholarly meeting, Stursa, the aging athlete,
shows up. Jeremy then finds his book in the basement of the library where
it escaped incineration and goes to read it, and Stursa comes to speak to
him. There, the attempted reconciliation by Stursa for their youthful
disagreement, in which Stursa threw Jeremy into a bush, proceeds. Jeremy
seizes the opportunity to tell Stursa they need a man to play Queequeeg in
their existential adaptation of Moby Dick, with the fog bound earth being
the Whale itself and the island as the ship. Jeremy will play Ishmael, and
he brings up the scene where Queequeeg must bravely dangle on the side of
the ship. He can finally have Stursa at his mercy, where he can cut him
free and send him to his doom — the only question remains: “Should I show
[Stursa] the knife?”

 COMMENTARY:

 It does seem that the books are utilized for fuel or for some purpose in
keeping them aloft — while both factions are somewhat juvenile and less
than adult, the lack of practicality and passion found in the
Disagreeables, from the motley one eyed lens of Marcia to the dispassionate
recital of scholarly work to which only Stursa listens attentively, would
seem to indicate that there is a practical reason for the burning to which
they object. In addition, the adequate food stores and the relative
emptiness of the island indicates that use of library space is not the
primary issue. It seems that they are burning them gradually, as there are
still personal books to read. The poem Marcia writes that flatters Jeremy
as the “iron watcher” posits what life is like below: “What do they do in
the fog-locked cities, in the dripping towns of Rome and Albuquerque and
Damascus” There is vegetation, says one who watches — the iron observer of
the stone bench — Through the parting mists he has seen great trees. Always
great trees. Perhaps the atmosphere is no longer suited to humanity, but
will bring about a world perfect for giant vegetation. Jeremy paraphrases
the rest of her poem, which no one listens to, in which the mist is
compared to a bridal veil like that around Venus.

 LITERARY REFERENCES:

Marcia carries a tome by Ezra Pound, Elizabeth Barrett is mentioned, and
Dostoevsky, Turgenev, Twain, Dickens, Orwell, and Agee are listed as being
cast already into the fire. Of course Laputa in the title references the
floating island of impractical scholars in Gulliver's Travels. The whole
situation of choosing to memorize works against the threat of their burning
is of course straight from Bradbury's *Fahrenheit 451*. Let us take a look
at the actual chapters Jeremy's responsibility was to learn:

 MOBY-DICK:

Jeremy has memorized chapters 71-75, and these are directly relevant to the
characters' positions, literally and symbolically.

 Chapter 71 involves the Pequod encountering the Jeroboam, which has been
overcome by a possibly insane man who proclaims himself to be the angel
Gabriel. He has taken over the ship and his prophecy of doom proved correct
for their captain. When Ahab attempts to deliver a letter to the Jeroboam,
which has been stricken with plague, Gabriel returns it at knife point to
Ahab, declaring that his obsession with Moby Dick will cost him to be cast
into the same depths as the Jeroboam's captain.

 Chapter 72 involves the monkey rope that will tie Queequeeg and Ishmael
together, and it is on this situation that Jeremy pins his hopes of killing
his childhood bully. In the Moby Dick chapter, Ishmael talks of how it
makes them brothers, and that if Queequeeg should fall, he should
undeservedly fall to his death, too.

 Chapter 73 Involves the killing of a whale whose head is mounted on the
side of the ship, but the brunt of the conversation involves the claims
that Fedallah is influencing Ahab with his false promises that a ship
adorned by two whales heads can never founder, and that he is indeed the
devil, with his hidden tail. He seems to lengthen Ahab's shadow, hiding and
crouching in it, and encourage the obsession.

 Chapter 74 is relevant in describing one whale's head — one that has eyes
on both sides but can never see behind or in front, even if an enemy were
coming at it from the front with “knife raised”. Clearly this is the
inspiration for Jeremy's frantic question: “Should I show him the knife?”

 Chapter 75 describes the other head mounted on the side, mostly in terms
of its huge pouty lip, and stresses its differences from the other whale.
The ending description, directly quoted in the text, says “The Right Whale
I take to have been a Stoic; the Sperm Whale a Platononian, who might have
taken up Spinoza in his later years.”

 These two decapitated whales match pretty well to Stursa and Jeremy: the
Stoic Stursa who says he always liked literary things but just went along
with athletics because he was good at it, and looks on the bright side of
being moved back upstairs: “It won't be so bad. I'll be able to see over
the side again, and it's good for your legs. I guess everybody was
surprised I came to the reading today — I always kind of liked that stuff,
only I didn't want to say so. You know how the guys are. — I didn't want to
interrupt your reading. I just wanted to say, you know, that a guy does
what he's good at. — You can't blame us, can you” We were just kids. This
is more or less his attempt at apologizing to Jeremy for throwing him, and
it also shows that Stoic take life as it comes attitude and accept it
without much reflection.

 This is contrapoised against the world of ideas and books that have a
dualistic nature to some degree, reflections of a higher world that seem
literary and platonian in nature — and in old age, bookish Jeremy has
latched upon Spinoza's form of ethics too — that things are not inherently
good and evil, simply good and evil for men in their outcome. Thus he has
justified his vengeance. From his perspective, it will be good for him, bad
for Stursa. Both whale heads are, however, decapitated, and soon to be
sunken before the Pequod itself founders below in its quest for Moby Dick —
this sterile island is doomed to crash into the earth soon, too — coming
too close the impossible dream of returning to a livable earth, an earth
ruined by man, will destroy it.

 PAUL OF TARSUS AND CHARLES STURSA:

 The wolfe wiki also notes that Paul's famous Civus Romanus Sum — “I am a
Roman Citizen” to delay his trail until he could be transported to Rome is
mirrored in the title; “I am a Citizen of Laputa” - Laputa being the
floating island of sterile and impractical intellectuals who can't do
anything that isn't abstract in Gulliver's Travels.

 While Stursa does not seem as intellectual as Paul, he does say that as a
Slav he has been stomped upon, and he at first persecutes the academics (by
throwing them into a bush, for example) and then joins them, just as Saul
persecuted the Christians before his conversion. He makes a conciliatory
gesture with Jeremy. This will prove personally costly, though all of them
seem doomed anyway.

 In history, Paul is beheaded, a nice little echo of the beheaded whale
head on the side of the Pequod, whose giant lip Jeremy imagines as Stursa's
pouting lip pressing against the wall before he cuts the rope.

 While Stursa is a legitimate Slavic name, I could find no sure meaning
attached to it, so perhaps the rearrangement of the letters into Tarsus
really does have some merit symbolically. The German word stur indicates an
obstinate or willful man, but I do not know if there is any linguistic
connection at all.

 ATTITUDE TOWARDS UNIVERSITY/SCHOLASTIC LIFE

 Wolfe's take on academics is given voice in his introduction to *Storeys
from the Old Hotel*:

 "Civis Laputus Sum is one of my periodic semiserious hits at academics,
who often seem to feel that the only good writer is a dead writer. I do it
mostly to show that I'm not good yet, and because it's such fun to see
tenured professors who've built whole careers on criticizing some poor
bastard who had to hustle to make the rent bluster and huff when they're
criticized a bit themselves.

 In “Morning Glory”, the soulless misery and yearning for a higher truth in
darkened tunnels showed colleges as separate from the glory of the mystical
and holy, repetitious pattern and research expectations leading to an
inescapable maze. This look is much simpler: bitter, ineffectual academics
dreaming revenge on dim, more respected athletes, who will age and be
unable to play the games that mean so much to them in time, and become
relatively “useless” far sooner than their academic counterparts — though
here all aspects of the university seem impractical — the people with the
need to “do” have already left in helicopters, and no one can repair the
systems: “Have you ever thought of what might happen if we were to drift
into the Antarctic” We could be driven to the ground by snow and ice. From
that standpoint the listing is actually beneficial, since it will enable
the island to shed the stuff more readily. Until we get our guidance system
back — if we ever do — I say list away.

 Both the Blazers who age and the Disagreeables who recite their poetry and
hollow academic ideas will have no lasting impact, and their sterile
Laputan University is doomed to capsize soon. I think the narrative voice
encapsulates the attitude towards the inutility of the majority of study at
the university: derivative critics rather than artists, and so much
resource spent on meaningless games — and this is the future that was
deemed worthy of being saved above the fog? The head of the academics is
Professor Conne, with its obvious aural connotation.

 THE ATMOSPHERE AND THE TIMELINE:

 Well, it sounds as if the world has become cooler and more lush under the
fog: the Arizona deserts have become rainforests, with giant trees
everywhere. This verdant future has come at the cost of probably unlivable
conditions under the fog cover: ?They released some finely divided
substance that catalyzes and maintains it. Fifty years ago they knew that
pollution over St. Louis was causing fine, dirty rains -?

The only confusing aspect of this is whether that release was just
accidental or intentional, since the fog is not called by the more
pejorative term smog. Intentional release to combat pollutants and cool the
earth gone wrong or incidental result of poor pollution control? Jeremy's
claims to see a whale below are somewhat dubiously considered.

 St Louis actually experienced a ?day the sun didn't shine' in 1939, a dark
fog which lingered for 9 days. If Jeremy is referring to this event, this
could place the timeline of the story in the mid 1990s, though it seems the
island has been floating for about 15 years. (Obviously a post-1975
publication date launch).

 There is an odd statement Jeremy makes, saying his murder will be “the
first time in five thousand years one of us has taken the life of one of
them.” If taken literally, this really complicates the time line. More
likely he is just exaggerating the importance of their animosity. Is he
talking about Biblical creation? Certainly a scholar has defeated an
athlete through indirect means before, but to attribute “Disagreeables” and
“Blazers” as having a 5000 year animosity is quite subjectively skewed. The
“us” and ?them? dichotomy is probably 15 years old, or, in a more
collegiate sense, at best a few hundred years old in terms of ill will
between athletes and scholars.

 UNANSWERED QUESTIONS:

 How literally will the existential filming of Moby Dick be made? (On the
doomed island about to crash, existentialism seems a pretty good
philosophical backdrop). If it is at all accurate to the set up of the
book, Ishmael and Queequeeg will actually be tied together, but in the text
Jeremy indicates that “It would be I, Ishmael, who would pretend to hold
the rope.” If Jeremy were to show the knife at that point and it were
faithful to the book Moby Dick, it is quite clear Stursa is as strong as he
ever was and might be able to stoically cast them both over the side. If it
is less faithful to the book and the monkey rope is tied to an object
instead, then Jeremy is safe, though he must fear the obvious murder being
filmed and might be tossed over the side as well in reaction, as the
Platonian/Spinozan whale head was in Moby Dick.

 What is the book that Jeremy has found and talks to? Can it be deduced? Is
it a volume by Wolfe? Something by Hawthorn or Poe, in light of the
gloating murderous “Should I show the him the knife” ... Should I show him
the knife? as he reads by the hawthorns? Probably not, but he speaks to
the book as if it were alive — the story is the “you” he addresses.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140429/11c52421/attachment-0001.htm>

---

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Tue, 29 Apr 2014 19:00:53 +0000

right into the inbox.

On Tue, Apr 29, 2014 at 2:33 PM, Marc Aramini <marcaramini at gmail.com> wrote:

> * "Forlesen", number 60 needs a bit more polish but I will finish it.  I
> am skipping ahead temporarily.  Also testing this new email - hope it is
> not spammed.
>
>
>  "Civis Laputus Sum" appeared in *Dystopian Visions* in 1975 and is
> reprinted in *Storeys from the Old Hotel*. The wolfe-wiki does an
> excellent job in identifying several of the references, but I want to take
> a closer look at the symbolism of the whales' heads in the chapters of *Moby
> Dick* Jeremy has memorized, as I believe those heads map to Stursa and
> Jeremy pretty perfectly.
>
>
>  SUMMARY:
>
> to the drop - the Blazers fear their balls might be thrown over. Below, fog
> and causes the island to list and sway - it's failure is considered
> inevitable.
>
>
> free and send him to his doom ... the only question remains: "Should I show
> [Stursa] the knife?"
>
>
>  COMMENTARY:
>
>
> keeping them aloft - while both factions are somewhat juvenile and less
> as the "iron watcher" posits what life is like below: "What do they do in
> Damascus? There is vegetation, says one who watches - the iron observer of
> the stone bench ... Through the parting mists he has seen great trees. Always
> great trees." Perhaps the atmosphere is no longer suited to humanity, but
> is of course straight from Bradbury's *Fahrenheit 451*. Let us take a
> look at the actual chapters Jeremy's responsibility was to learn:
>
>
>  MOBY-DICK:
>
> Jeremy has memorized chapters 71-75, and these are directly relevant to
> the characters' positions, literally and symbolically.
>
>
>  Chapter 74 is relevant in describing one whale's head - one that has
> eyes on both sides but can never see behind or in front, even if an enemy
> were coming at it from the front with "knife raised". Clearly this is the
> inspiration for Jeremy's frantic question: "Should I show him the knife?"
>
>
> The ending description, directly quoted in the text, says "The Right Whale
> taken up Spinoza in his later years."
>
> being moved back upstairs: "It won't be so bad. I'll be able to see over
> surprised I came to the reading today ... I always kind of liked that stuff,
> only I didn't want to say so. You know how the guys are. ... I didn't want to
> what he's good at. ... You can't blame us, can you? We were just kids." This
> literary and platonian in nature ... and in old age, bookish Jeremy has
> latched upon Spinoza's form of ethics too - that things are not inherently
> sunken before the Pequod itself founders below in its quest for Moby Dick -
> this sterile island is doomed to crash into the earth soon, too - coming
>  The wolfe wiki also notes that Paul's famous Civus Romanus Sum - "I am a
> Roman Citizen" to delay his trail until he could be transported to Rome is
> mirrored in the title; "I am a Citizen of Laputa" - Laputa being the
>  While Stursa does not seem as intellectual as Paul, he does say that as
> a Slav he has been stomped upon, and he at first persecutes the academics
> (by throwing them into a bush, for example) and then joins them, just as
> Saul persecuted the Christians before his conversion. He makes a
> conciliatory gesture with Jeremy. This will prove personally costly, though
> all of them seem doomed anyway.
>
>
> criticized a bit themselves."
>
>
>  In "Morning Glory", the soulless misery and yearning for a higher truth
> in darkened tunnels showed colleges as separate from the glory of the
> mystical and holy, repetitious pattern and research expectations leading to
> an inescapable maze. This look is much simpler: bitter, ineffectual
> academics dreaming revenge on dim, more respected athletes, who will age
> and be unable to play the games that mean so much to them in time, and
> become relatively "useless" far sooner than their academic counterparts -
> though here all aspects of the university seem impractical - the people
> with the need to "do" have already left in helicopters, and no one can
> repair the systems: "Have you ever thought of what might happen if we were
> to drift into the Antarctic? We could be driven to the ground by snow and
> ice. From that standpoint the listing is actually beneficial, since it will
> enable the island to shed the stuff more readily. Until we get our guidance
> system back - if we ever do - I say list away."
>
>
>  Both the Blazers who age and the Disagreeables who recite their poetry
> and hollow academic ideas will have no lasting impact, and their sterile
> resource spent on meaningless games - and this is the future that was
>  Well, it sounds as if the world has become cooler and more lush under
> the fog: the Arizona deserts have become rainforests, with giant trees
> conditions under the fog cover: "They released some finely divided
> pollution over St. Louis was causing fine, dirty rains -"
>
>  St Louis actually experienced a "day the sun didn't shine' in 1939, a
> dark fog which lingered for 9 days. If Jeremy is referring to this event,
> this could place the timeline of the story in the mid 1990s, though it
> seems the island has been floating for about 15 years. (Obviously a
> post-1975 publication date launch).
>
>
>  There is an odd statement Jeremy makes, saying his murder will be "the
> them." If taken literally, this really complicates the time line. More
> athlete through indirect means before, but to attribute "Disagreeables" and
> "Blazers" as having a 5000 year animosity is quite subjectively skewed. The
> "us" and "them" dichotomy is probably 15 years old, or, in a more
> Jeremy indicates that "It would be I, Ishmael, who would pretend to hold
> the rope." If Jeremy were to show the knife at that point and it were
>  What is the book that Jeremy has found and talks to? Can it be deduced?
> Is it a volume by Wolfe? Something by Hawthorn or Poe, in light of the
> gloating murderous "Should I show the him the knife? ... Should I show him
> the knife?" as he reads by the hawthorns? Probably not, but he speaks to
> the book as if it were alive - the story is the "you" he addresses.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
F.P. Kiesche III

Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic
Liberal Conservative Militarist. Does not fit into a neat box or category.
"Ah Mr. Gibbon, another damned, fat, square book. Always, scribble,
scribble, scribble, eh?" (The Duke of Gloucester, on being presented with
Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal
Alpha. On Twitter as @FredKiesche
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140429/054e98e4/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 29 Apr 2014 20:00:23 +0000

That would be because Marc changed to Gmail.

On Tue, Apr 29, 2014 at 12:00 PM, Fred Kiesche <godelescherbach at gmail.com>wrote:

> NEWSFLASH: This e-mail did not end up (first) in the spam folder. Went
> right into the inbox.
>
>
> On Tue, Apr 29, 2014 at 2:33 PM, Marc Aramini <marcaramini at gmail.com>wrote:
>
>> have memorized *Moby Dick. *As Jeremy talks with Marcia, an aging
>> athlete trips and falls, almost hitting them. His fellow Blazers jeer and
>> laugh at him. As they attend their scholarly meeting, Stursa, the aging
>> athlete, shows up. Jeremy then finds his book in the basement of the
>> library where it escaped incineration and goes to read it, and Stursa comes
>> to speak to him. There, the attempted reconciliation by Stursa for their
>> youthful disagreement, in which Stursa threw Jeremy into a bush, proceeds.
>> Jeremy seizes the opportunity to tell Stursa they need a man to play
>> Queequeeg in their existential adaptation of Moby Dick, with the fog bound
>> earth being the Whale itself and the island as the ship. Jeremy will play
>> Ishmael, and he brings up the scene where Queequeeg must bravely dangle on
>> the side of the ship. He can finally have Stursa at his mercy, where he can
>> cut him free and send him to his doom — the only question remains: “Should
>> I show [Stursa] the knife?”
>>
>>
>>  COMMENTARY:
>>
>>
>>  It does seem that the books are utilized for fuel or for some purpose
>> in keeping them aloft — while both factions are somewhat juvenile and less
>>  Chapter 71 involves the Pequod encountering the Jeroboam, which has
>> been overcome by a possibly insane man who proclaims himself to be the
>> angel Gabriel. He has taken over the ship and his prophecy of doom proved
>> correct for their captain. When Ahab attempts to deliver a letter to the
>> Jeroboam, which has been stricken with plague, Gabriel returns it at knife
>> point to Ahab, declaring that his obsession with Moby Dick will cost him to
>> be cast into the same depths as the Jeroboam's captain.
>>
>>
>>  Chapter 74 is relevant in describing one whale's head — one that has
>> were coming at it from the front with “knife raised”. Clearly this is the
>>  Chapter 75 describes the other head mounted on the side, mostly in
>> terms of its huge pouty lip, and stresses its differences from the other
>> whale. The ending description, directly quoted in the text, says “The Right
>> Whale I take to have been a Stoic; the Sperm Whale a Platononian, who might
>> have taken up Spinoza in his later years.”
>>
>>  These two decapitated whales match pretty well to Stursa and Jeremy:
>> the Stoic Stursa who says he always liked literary things but just went
>> along with athletics because he was good at it, and looks on the bright
>> side of being moved back upstairs: “It won't be so bad. I'll be able to see
>> over the side again, and it's good for your legs. I guess everybody was
>> sunken before the Pequod itself founders below in its quest for Moby Dick ?
>>  The wolfe wiki also notes that Paul's famous Civus Romanus Sum — “I am
>> a Roman Citizen” to delay his trail until he could be transported to Rome
>> is mirrored in the title; “I am a Citizen of Laputa” - Laputa being the
>>  In “Morning Glory”, the soulless misery and yearning for a higher truth
>> become relatively “useless” far sooner than their academic counterparts ?
>> though here all aspects of the university seem impractical — the people
>> with the need to “do” have already left in helicopters, and no one can
>> repair the systems: “Have you ever thought of what might happen if we were
>> to drift into the Antarctic” We could be driven to the ground by snow and
>> system back — if we ever do — I say list away.
>>
>>
>> conditions under the fog cover: “They released some finely divided
>> earth gone wrong or incidental result of poor pollution control” Jeremy's
>>  St Louis actually experienced a “day the sun didn't shine' in 1939, a
>>  There is an odd statement Jeremy makes, saying his murder will be ?the
>>  How literally will the existential filming of Moby Dick be made? (On
>> the doomed island about to crash, existentialism seems a pretty good

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140429/730135fc/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at yahoo.com>
Date: Tue, 29 Apr 2014 20:13:19 +0000

Just for you guys ;) Glad it worked.  Easy to pick an email when I am the only Marc Aramini in the US, and guys in Italy are Marcos. 

Sent from my iPhone

On Apr 29, 2014, at 1:00 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

> On Tue, Apr 29, 2014 at 12:00 PM, Fred Kiesche <godelescherbach at gmail.com> wrote:
>> NEWSFLASH: This e-mail did not end up (first) in the spam folder. Went right into the inbox.
>> 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140429/1ef80bce/attachment.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Tue, 29 Apr 2014 21:47:18 +0000

At 19:33 29/04/2014, you wrote:
>There is an odd statement Jeremy makes, saying 
>his murder will be "the first time in five 
>thousand years one of us has taken the life of 
>one of them."? If taken literally, this really 
>complicates the time line. More likely he is 
>just exaggerating the importance of their 
>animosity. Is he talking about Biblical creation?

In the Ussherian Biblical chronology, five 
thousand years prior to the 1990s (ie. 3000 BC) 
is some time prior to the Flood, among the 
uneventful list of patriarchs in Genesis 5. I had 
wondered if Jeremy was referring loosely to Cain 
and Abel: but that would be more like six 
thousand years. Also, hard to make that story 
match the theme of scholars vs athletes.

(Of course, it may be a reference to a non-Christian myth.)

On another note, I'd be interested if any 
Latinist can explain why it's 'Laputus' rather 
than 'Laputanus' in the title. It seems an unlikely slip, for Wolfe.

best,

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 30 Apr 2014 16:34:46 +0000

Mo, I was thinking of Cain and Abel as well, since Jeremy does say that
every story should begin "In the beginning God created the heavens and the
Earth" (paraphrasing off the top of my head)... BUT he is an academic, and
one considering murder ...  I don't think it is a reference to a
non-Christian myth, but just kind of a "rounding" of 6,000 to 5,000.

I am not a Latinist, but is there a distinction between adjectives and
objects in Latin?  A difference between, say, I am of Laputa or I am
Laputan?  Probably irrelevant without something like the Spanish "de"
anyway.  Probably because the Romanus echo sounds more like Laputus and
because these guys are useless scholars, and they are the ones speaking.
Even the Kennedy quote then immediately made a mistake, something about
jelly donuts, right?

On Tue, Apr 29, 2014 at 2:47 PM, Mo Holkar <lists at ukg.co.uk> wrote:

>> talking about Biblical creation?
>>
>
>
> In the Ussherian Biblical chronology, five thousand years prior to the
> 1990s (ie. 3000 BC) is some time prior to the Flood, among the uneventful
> list of patriarchs in Genesis 5. I had wondered if Jeremy was referring
> loosely to Cain and Abel: but that would be more like six thousand years.
> Also, hard to make that story match the theme of scholars vs athletes.
>
> On another note, I'd be interested if any Latinist can explain why it's
> 'Laputus' rather than 'Laputanus' in the title. It seems an unlikely slip,
> for Wolfe.
>
> best,
>
> Mo
>
>
> # ~ # ~ #
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/d6b2f824/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 30 Apr 2014 16:50:42 +0000

One more thing that I think is pertinent to Wolfe's criticism of academics
is the obscurity of Melville during his life and his general disregard, and
then a resurgence early in the 20th century of "rediscovery" - such that in
the story, all the academics can think to do is memorize Moby Dick.  Thus
his comments, only dead authors are good to them.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/4d7691a7/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 30 Apr 2014 18:56:03 +0000

Could be the jealousy over the idea of one favored by God (athletically)
which results in murderously slaying your brother (there is a whole lot of
talk in the Queequeeg/Ishmael monkey rope chapter of the two as brothers,
and the two whale heads are both in the same predicament on the side of the
Pequod) ... so it becomes a situation where one brother who was disfavored
and slighted in his mind by God killing the favored ... Couldn't be a David
and Goliath situation, which was probably closer to 3000 years before.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/e6f9e129/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 30 Apr 2014 20:32:19 +0000

No dia 29/04/2014, ?s 22:47, Mo Holkar <lists at ukg.co.uk> escreveu:

>> There is an odd statement Jeremy makes, saying his murder will be "the first time in five thousand years one of us has taken the life of one of them."? If taken literally, this really complicates the time line. More likely he is just exaggerating the importance of their animosity. Is he talking about Biblical creation?
> 
> 
> In the Ussherian Biblical chronology, five thousand years prior to the 1990s (ie. 3000 BC) is some time prior to the Flood, among the uneventful list of patriarchs in Genesis 5. I had wondered if Jeremy was referring loosely to Cain and Abel: but that would be more like six thousand years. Also, hard to make that story match the theme of scholars vs athletes.

I doubt it is either. I recall having thought of something when I first read it, but can't remember what. 

> On another note, I'd be interested if any Latinist can explain why it's 'Laputus' rather than 'Laputanus' in the title. It seems an unlikely slip, for Wolfe.

That kind of derivation does exist. Or both may be adjectives. I haven't a dictionary at hand; I just wanted to say it's not, at first sight, a mistake. It may be a clue!

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 30 Apr 2014 20:36:12 +0000

The theme of the elder brother being out of favour runs throughout the whole Bible, it would be hard to consider a specific case as standing out. 

No dia 30/04/2014, ?s 19:56, Marc Aramini <marcaramini at gmail.com> escreveu:

> Could be the jealousy over the idea of one favored by God (athletically) which results in murderously slaying your brother (there is a whole lot of talk in the Queequeeg/Ishmael monkey rope chapter of the two as brothers, and the two whale heads are both in the same predicament on the side of the Pequod) ... so it becomes a situation where one brother who was disfavored and slighted in his mind by God killing the favored ... Couldn't be a David and Goliath situation, which was probably closer to 3000 years before. 
> 
> 
> There is an odd statement Jeremy makes, saying his murder will be "the first time in five thousand years one of us has taken the life of one of them."  If taken literally, this really complicates the time line. More likely he is just exaggerating the importance of their animosity. Is he talking about Biblical creation?
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/45b3da29/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 30 Apr 2014 20:36:45 +0000

And thus google cements its empire. 

No dia 29/04/2014, ?s 21:00, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> * "Forlesen", number 60 needs a bit more polish but I will finish it.  I am skipping ahead temporarily.  Also testing this new email - hope it is not spammed.
> 
> “Civis Laputus Sum” appeared in Dystopian Visions in 1975 and is reprinted in Storeys from the Old Hotel. The wolfe-wiki does an excellent job in identifying several of the references, but I want to take a closer look at the symbolism of the whales' heads in the chapters of Moby Dick Jeremy has memorized, as I believe those heads map to Stursa and Jeremy pretty perfectly.
> 
> SUMMARY:
> Our narrator Jeremy, a scholar on a floating island university consisting of literary academics called Disagreeables and aging athletes called Blazers, finds a book which has escaped the burning and purging of many other volumes. He sits down to read it and begins to talk to it (or rather, its long gone author). His place on the edge of the floating island, hidden behind the hawthorns, is seldom visited by anyone because of the proximity to the drop — the Blazers fear their balls might be thrown over. Below, fog has covered the earth. The majority of books have been burned long ago and the library space used for games. One of the antigravity units is failing and causes the island to list and sway — it's failure is considered inevitable.
> 
> The university was launched probably 15 years before this point from Philadelphia, and the academics continue to hold their sterile meetings and have memorized Moby Dick. As Jeremy talks with Marcia, an aging athlete trips and falls, almost hitting them. His fellow Blazers jeer and laugh at him. As they attend their scholarly meeting, Stursa, the aging athlete, shows up. Jeremy then finds his book in the basement of the library where it escaped incineration and goes to read it, and Stursa comes to speak to him. There, the attempted reconciliation by Stursa for their youthful disagreement, in which Stursa threw Jeremy into a bush, proceeds. Jeremy seizes the opportunity to tell Stursa they need a man to play Queequeeg in their existential adaptation of Moby Dick, with the fog bound earth being the Whale itself and the island as the ship. Jeremy will play Ishmael, and he brings up the scene where Queequeeg must bravely dangle on the side of the ship. He can finally have Stursa at his mercy, where he can cut him free and send him to his doom — the only question remains: “Should I show [Stursa] the knife?”
> 
> COMMENTARY:
> 
> It does seem that the books are utilized for fuel or for some purpose in keeping them aloft — while both factions are somewhat juvenile and less than adult, the lack of practicality and passion found in the Disagreeables, from the motley one eyed lens of Marcia to the dispassionate recital of scholarly work to which only Stursa listens attentively, would seem to indicate that there is a practical reason for the burning to which they object. In addition, the adequate food stores and the relative emptiness of the island indicates that use of library space is not the primary issue. It seems that they are burning them gradually, as there are still personal books to read. The poem Marcia writes that flatters Jeremy as the “iron watcher” posits what life is like below: “What do they do in the fog-locked cities, in the dripping towns of Rome and Albuquerque and Damascus” There is vegetation, says one who watches — the iron observer of the stone bench — Through the parting mists he has seen great trees. Always great trees. Perhaps the atmosphere is no longer suited to humanity, but will bring about a world perfect for giant vegetation. Jeremy paraphrases the rest of her poem, which no one listens to, in which the mist is compared to a bridal veil like that around Venus.
> 
> LITERARY REFERENCES:
> Marcia carries a tome by Ezra Pound, Elizabeth Barrett is mentioned, and Dostoevsky, Turgenev, Twain, Dickens, Orwell, and Agee are listed as being cast already into the fire. Of course Laputa in the title references the floating island of impractical scholars in Gulliver's Travels. The whole situation of choosing to memorize works against the threat of their burning is of course straight from Bradbury's Fahrenheit 451. Let us take a look at the actual chapters Jeremy's responsibility was to learn:
> 
> MOBY-DICK:
> Jeremy has memorized chapters 71-75, and these are directly relevant to the characters' positions, literally and symbolically.
> 
> Chapter 71 involves the Pequod encountering the Jeroboam, which has been overcome by a possibly insane man who proclaims himself to be the angel Gabriel. He has taken over the ship and his prophecy of doom proved correct for their captain. When Ahab attempts to deliver a letter to the Jeroboam, which has been stricken with plague, Gabriel returns it at knife point to Ahab, declaring that his obsession with Moby Dick will cost him to be cast into the same depths as the Jeroboam's captain.
> 
> Chapter 72 involves the monkey rope that will tie Queequeeg and Ishmael together, and it is on this situation that Jeremy pins his hopes of killing his childhood bully. In the Moby Dick chapter, Ishmael talks of how it makes them brothers, and that if Queequeeg should fall, he should undeservedly fall to his death, too.
> 
> Chapter 73 Involves the killing of a whale whose head is mounted on the side of the ship, but the brunt of the conversation involves the claims that Fedallah is influencing Ahab with his false promises that a ship adorned by two whales heads can never founder, and that he is indeed the devil, with his hidden tail. He seems to lengthen Ahab's shadow, hiding and crouching in it, and encourage the obsession.
> 
> Chapter 74 is relevant in describing one whale's head — one that has eyes on both sides but can never see behind or in front, even if an enemy were coming at it from the front with “knife raised”. Clearly this is the inspiration for Jeremy's frantic question: “Should I show him the knife?”
> 
> Chapter 75 describes the other head mounted on the side, mostly in terms of its huge pouty lip, and stresses its differences from the other whale. The ending description, directly quoted in the text, says “The Right Whale I take to have been a Stoic; the Sperm Whale a Platononian, who might have taken up Spinoza in his later years.”
> These two decapitated whales match pretty well to Stursa and Jeremy: the Stoic Stursa who says he always liked literary things but just went along with athletics because he was good at it, and looks on the bright side of being moved back upstairs: “It won't be so bad. I'll be able to see over the side again, and it's good for your legs. I guess everybody was surprised I came to the reading today — I always kind of liked that stuff, only I didn't want to say so. You know how the guys are. — I didn't want to interrupt your reading. I just wanted to say, you know, that a guy does what he's good at. — You can't blame us, can you” We were just kids. This is more or less his attempt at apologizing to Jeremy for throwing him, and it also shows that Stoic take life as it comes attitude and accept it without much reflection.
> 
> This is contrapoised against the world of ideas and books that have a dualistic nature to some degree, reflections of a higher world that seem literary and platonian in nature — and in old age, bookish Jeremy has latched upon Spinoza's form of ethics too — that things are not inherently good and evil, simply good and evil for men in their outcome. Thus he has justified his vengeance. From his perspective, it will be good for him, bad for Stursa. Both whale heads are, however, decapitated, and soon to be sunken before the Pequod itself founders below in its quest for Moby Dick — this sterile island is doomed to crash into the earth soon, too — coming too close the impossible dream of returning to a livable earth, an earth ruined by man, will destroy it.
> 
> The wolfe wiki also notes that Paul's famous Civus Romanus Sum — “I am a Roman Citizen” to delay his trail until he could be transported to Rome is mirrored in the title; “I am a Citizen of Laputa” - Laputa being the floating island of sterile and impractical intellectuals who can't do anything that isn't abstract in Gulliver's Travels.
> 
> While Stursa does not seem as intellectual as Paul, he does say that as a Slav he has been stomped upon, and he at first persecutes the academics (by throwing them into a bush, for example) and then joins them, just as Saul persecuted the Christians before his conversion. He makes a conciliatory gesture with Jeremy. This will prove personally costly, though all of them seem doomed anyway.
> 
> In history, Paul is beheaded, a nice little echo of the beheaded whale head on the side of the Pequod, whose giant lip Jeremy imagines as Stursa's pouting lip pressing against the wall before he cuts the rope.
> 
> While Stursa is a legitimate Slavic name, I could find no sure meaning attached to it, so perhaps the rearrangement of the letters into Tarsus really does have some merit symbolically. The German word stur indicates an obstinate or willful man, but I do not know if there is any linguistic connection at all.
> 
> Wolfe's take on academics is given voice in his introduction to Storeys from the Old Hotel:
> 
> "Civis Laputus Sum is one of my periodic semiserious hits at academics, who often seem to feel that the only good writer is a dead writer. I do it mostly to show that I'm not good yet, and because it's such fun to see tenured professors who've built whole careers on criticizing some poor bastard who had to hustle to make the rent bluster and huff when they're criticized a bit themselves.
> 
> In “Morning Glory”, the soulless misery and yearning for a higher truth in darkened tunnels showed colleges as separate from the glory of the mystical and holy, repetitious pattern and research expectations leading to an inescapable maze. This look is much simpler: bitter, ineffectual academics dreaming revenge on dim, more respected athletes, who will age and be unable to play the games that mean so much to them in time, and become relatively “useless” far sooner than their academic counterparts — though here all aspects of the university seem impractical — the people with the need to “do” have already left in helicopters, and no one can repair the systems: “Have you ever thought of what might happen if we were to drift into the Antarctic” We could be driven to the ground by snow and ice. From that standpoint the listing is actually beneficial, since it will enable the island to shed the stuff more readily. Until we get our guidance system back — if we ever do — I say list away.
> 
> Both the Blazers who age and the Disagreeables who recite their poetry and hollow academic ideas will have no lasting impact, and their sterile Laputan University is doomed to capsize soon. I think the narrative voice encapsulates the attitude towards the inutility of the majority of study at the university: derivative critics rather than artists, and so much resource spent on meaningless games — and this is the future that was deemed worthy of being saved above the fog?  The head of the academics is Professor Conne, with its obvious aural connotation.
> 
> Well, it sounds as if the world has become cooler and more lush under the fog: the Arizona deserts have become rainforests, with giant trees everywhere. This verdant future has come at the cost of probably unlivable conditions under the fog cover: “They released some finely divided substance that catalyzes and maintains it. Fifty years ago they knew that pollution over St. Louis was causing fine, dirty rains -?
> The only confusing aspect of this is whether that release was just accidental or intentional, since the fog is not called by the more pejorative term smog. Intentional release to combat pollutants and cool the earth gone wrong or incidental result of poor pollution control” Jeremy's claims to see a whale below are somewhat dubiously considered.
> 
> St Louis actually experienced a “day the sun didn't shine' in 1939, a dark fog which lingered for 9 days. If Jeremy is referring to this event, this could place the timeline of the story in the mid 1990s, though it seems the island has been floating for about 15 years. (Obviously a post-1975 publication date launch).
> 
> There is an odd statement Jeremy makes, saying his murder will be ?the first time in five thousand years one of us has taken the life of one of them.” If taken literally, this really complicates the time line. More likely he is just exaggerating the importance of their animosity. Is he talking about Biblical creation? Certainly a scholar has defeated an athlete through indirect means before, but to attribute “Disagreeables” and “Blazers” as having a 5000 year animosity is quite subjectively skewed. The “us” and ?them? dichotomy is probably 15 years old, or, in a more collegiate sense, at best a few hundred years old in terms of ill will between athletes and scholars.
> UNANSWERED QUESTIONS:
> 
> How literally will the existential filming of Moby Dick be made? (On the doomed island about to crash, existentialism seems a pretty good philosophical backdrop). If it is at all accurate to the set up of the book, Ishmael and Queequeeg will actually be tied together, but in the text Jeremy indicates that “It would be I, Ishmael, who would pretend to hold the rope.”  If Jeremy were to show the knife at that point and it were faithful to the book Moby Dick, it is quite clear Stursa is as strong as he ever was and might be able to stoically cast them both over the side. If it is less faithful to the book and the monkey rope is tied to an object instead, then Jeremy is safe, though he must fear the obvious murder being filmed and might be tossed over the side as well in reaction, as the Platonian/Spinozan whale head was in Moby Dick.
> 
> What is the book that Jeremy has found and talks to? Can it be deduced? Is it a volume by Wolfe? Something by Hawthorn or Poe, in light of the gloating murderous “Should I show the him the knife” ... Should I show him the knife? as he reads by the hawthorns? Probably not, but he speaks to the book as if it were alive — the story is the “you” he addresses.
> 
> Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic Liberal Conservative Militarist. Does not fit into a neat box or category. "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140430/55fbd669/attachment-0001.htm>