Subject: (urth) Cloud Atlas and Typhon

From: Carter, Nicholas British Council <nicholas.carter at britishcouncil.or.jp>
Date: Sun, 18 May 2014 07:23:18 +0000

I'm reading Cloud Atlas by David Mitchell at the moment. In the middle narrative, set some thousands of years in a future post-apocalyptic Hawaii, the narrator and his companion climb to the top of a mountain, using for part of the journey forbidden metalled roads built by the ancients. At the top of the mountain they enter a compound of solar and stellar observatories.

Ten-twelve temples waited here'n'there, white'n'silv'ry an' gold'n'bronze with squat bodies'n'round crowns an' mostly windowless. The nearest un was jus' a hun'erd paces away, an' we set off for it first. I asked if this was where Old Uns worshiped their Smart.

Haunted by a feeling of unrightness, of being watched, the narrator watches as his companion finds a way into the central building.

How she got that observ'tree door open, I ain't knowin' so don't mozzie me. A sort of umb'licky cord b'tween the door's dusted 'n'rusty niche an' her orison-egg worked in a beat or two. ... A sharp hiss as the observ'tree door cracked open. Air guffed out stale'n'sour like it was breathed b'fore the Fall an', yay, so it prob'ly was. In we stepped an' what did we find?
Describin' such Smart ain't easy. Gear there was what we ain't mem'ried on Ha-Why, so its names ain't mem'ried neither, yay, almost nothin' in there could I cogg. Shimm'rin' floors, white walls 'n'roofs, one great chamber, round'n'sunk, filled by a mighty tube wider'n a man an' longer'n five what Meronym named a radyo tel'scope what was, she said, the furthest-seein' eye Old Uns ever made. Ev'rythin' white'n'pure as Sonmi's robes, yay, not one flea o' dirt 'cept what we tromped in. Tables'n'chairs sat round waitin' for sitters on balconies made o' steel so our foots gonged.
And
 This gen'rator's innards was diff'rent from other buildin's. The Prescient woman glowed with fass'nation as we stepped into the echoey chambers, but I din't. See, I knowed we wasn't alone in there. Shipwoman din't b'lief me, o' course, but in the biggest space where a mighty iron heart stood silent was a sort o' throne s'rounded by tables o' littl' windows an' numbers'n'all, an' on this throne was a died Old-Un priest slumpin' under an arched window. The Prescient swallowed hard an' peered close. A chief stron'mer, I reck'n, she spoke hushly, he must o' soosided here when the Fall came, an' the sealed air's saved his body from rottin'. A priest-king not a chief, I reck'ned, in such a wondersome palace. She got to work mem'ryin' ev'ry inch o' that doomin' place on her orison while I 'proached nearer that priest-king from the world o' perfect Civ'lize. His hair straggled an' his nails was hooky an' the years'd shrunk'n'sagged his face some sure, but his Smart sky clothes was spiff'n'fine, sapphires pierced his ear, an' he mem'ried me of Unc' Bees, same hoggy nose, yay.

Unlike in BOTNS, the body only has one head and doesn't come back to corporeal life. Nonetheless, the narrator is tempted, or imagines he is tempted by the long-dead figure, who he conflates with his tribe's Satan-figure. He resists the temptation. (The companion is a visitor a figure from a more technologically-advanced strand of survivors, who are benign in intent but who on principle won't aid the local populace beyond the level of the current technology they have reached or aid them in their battles with their savage enemies)

The extracts above are of course closer in voice to  Riddley Walker than Severian, and I've found no reference at all to Wolfe in Mitchell's interviews. Mitchell freely confesses to pastiche in the novel, (Hoban, William Gibson, Chandler, Isherwood, Melville etc ) and so I think it's unlikely he's referencing BoTNS. He comes from the tradition of literary authors dabbling in science fiction, anathema to many SF fans. However, he does at least, in Borges, Lewis Carroll, Nabokov and others, share some of the same influences as Wolfe. I wonder how the two authors' separate paths led them to haunted mountain tops and the preserved artefacts of a crumbled, self-defeating civilisation, presided over by the preserved body of a hubristic 'king'.

The British Council is the United Kingdom's international organisation for cultural relations and educational opportunities. We are a registered charity; 209131 (England and Wales) SC037733 (Scotland). We create international opportunities for the people of the UK and other countries and build trust between them worldwide.

This message is for the use of the intended recipient(s) only. If you have received this message in error, please notify the sender and delete it. The British Council accepts no liability for loss or damage caused by software viruses and you are advised to carry out a virus check on any attachments contained in this message.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140518/483c29c0/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 18 May 2014 12:14:19 +0000

Interesting. I'll have to read that---I don't know anything about it.

I have one question to start: is Mitchell Catholic?

On 5/18/2014 3:23 AM, Carter, Nicholas (British Council) wrote:
>
> I'm reading Cloud Atlas by David Mitchell at the moment. In the middle 
> narrative, set some thousands of years in a future post-apocalyptic 
> Hawaii, the narrator and his companion climb to the top of a mountain, 
> using for part of the journey forbidden metalled roads built by the 
> ancients. At the top of the mountain they enter a compound of solar 
> and stellar observatories.
>
> /Ten--twelve temples waited here'n'there, white'n'silv'ry an' 
> gold'n'bronze with squat bodies'n'round crowns an' mostly windowless. 
> The nearest un was jus' a hun'erd paces away, an' we set off for it 
> first. I asked if this was where Old Uns worshiped their Smart./
>
> //
>
> Haunted by a feeling of unrightness, of being watched, the narrator 
> watches as his companion finds a way into the central building.
>
> /How she got that observ'tree door open, I ain't knowin' so don't 
> mozzie me. A sort of umb'licky cord b'tween the door's dusted 'n'rusty 
> niche an' her orison-egg worked in a beat or two. ... A sharp hiss as 
> the observ'tree door cracked open. Air guffed out stale'n'sour like it 
> was breathed b'fore the Fall an', yay, so it prob'ly was. In we 
> stepped an' what did we find?/
>
> /Describin' such Smart ain't easy. Gear there was what we ain't 
> mem'ried on Ha-Why, so its names ain't mem'ried neither, yay, almost 
> nothin' in there could I cogg. Shimm'rin' floors, white walls 
> 'n'roofs, one great chamber, round'n'sunk, filled by a mighty tube 
> wider'n a man an' longer'n five what Meronym named a radyo 
> tel'scope what was, she said, the furthest-seein' eye Old Uns ever 
> made. Ev'rythin' white'n'pure as Sonmi's robes, yay, not one flea o' 
> dirt 'cept what we tromped in. Tables'n'chairs sat round waitin' for 
> sitters on balconies made o' steel so our foots gonged./
>
> And
>
> / This gen'rator's innards was diff'rent from other buildin's. The 
> Prescient woman glowed with fass'nation as we stepped into the echoey 
> chambers, but I din't. See, I knowed we wasn't alone in there. 
> Shipwoman din't b'lief me, o' course, but in the biggest space where a 
> mighty iron heart stood silent was a sort o' throne s'rounded by 
> tables o' littl' windows an' numbers'n'all, an' on this throne was a 
> died Old-Un priest slumpin' under an arched window. The Prescient 
> swallowed hard an' peered close. A chief stron'mer, I reck'n, she 
> spoke hushly, he must o' soosided here when the Fall came, an' the 
> sealed air's saved his body from rottin'. A priest-king not a chief, I 
> reck'ned, in such a wondersome palace. She got to work mem'ryin' ev'ry 
> inch o' that doomin' place on her orison while I 'proached nearer that 
> priest-king from the world o' perfect Civ'lize. His hair straggled an' 
> his nails was hooky an' the years'd shrunk'n'sagged his face some 
> sure, but his Smart sky clothes was spiff'n'fine, sapphires pierced 
> his ear, an' he mem'ried me of Unc' Bees, same hoggy nose, yay./
>
> //
>
> Unlike in BOTNS, the body only has one head and doesn't come back to 
> corporeal life. Nonetheless, the narrator is tempted, or imagines he 
> is tempted by the long-dead figure, who he conflates with his tribe's 
> Satan-figure. He resists the temptation.(The companion is a visitor a 
> figure from a more technologically-advanced strand of survivors, who 
> are benign in intent but who on principle won't aid the local populace 
> beyond the level of the current technology they have reached or aid 
> them in their battles with their savage enemies)
>
> The extracts above are of course closer in voice to  Riddley Walker 
> than Severian, and I've found no reference at all to Wolfe in 
> Mitchell's interviews. Mitchell freely confesses to pastiche in the 
> novel, (Hoban, William Gibson, Chandler, Isherwood, Melville etc ) and 
> so I think it's unlikely he's referencing BoTNS. He comes from the 
> tradition of literary authors dabbling in science fiction, anathema to 
> many SF fans. However, he does at least, in Borges, Lewis Carroll, 
> Nabokov and others, share some of the same influences as Wolfe. I 
> wonder how the two authors' separate paths led them to haunted 
> mountain tops and the preserved artefacts of a crumbled, 
> self-defeating civilisation, presided over by the preserved body of a 
> hubristic 'king'.
>
> //
>
> //
>
>
> The British Council is the United Kingdom's international organisation 
> for cultural relations and educational opportunities. We are a 
> registered charity; 209131 (England and Wales) SC037733 (Scotland). We 
> create international opportunities for the people of the UK and other 
> countries and build trust between them worldwide.
>
> This message is for the use of the intended recipient(s) only. If you 
> have received this message in error, please notify the sender and 
> delete it. The British Council accepts no liability for loss or damage 
> caused by software viruses and you are advised to carry out a virus 
> check on any attachments contained in this message.
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140518/2e4e62ab/attachment-0001.htm>

---

From: Nicholas Carter <sniffer8 at live.com>
Date: Sun, 18 May 2014 23:49:08 +0000

I have one question to start: is Mitchell Catholic?From a Mitchell interview:Q: Faith plays an important role in your books, what's your own attitude towards religion?A: I am a kind of secular Buddhist. I meditate and find it very helpful, and Buddhism doesn't ask me to sacrifice my rationality or my common sense, it doesn't ask me to believe the impossible. I find it helpful to keep my mind under control, sane and calm. What happens after we die — I don't know, and I'm happy not to know. I feel I have no choice but to not know. Buddhism doesn't care if I don't accept its cosmology, I don't have to believe it all.
Eternal Recurrence, in a non-Nietzschean sense, is one of the tropes of Cloud Atlas. 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140519/d57fb952/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 19 May 2014 00:06:10 +0000

Not too surprised. Does he give Milton or the Bible as influences?

On 5/18/2014 7:49 PM, Nicholas Carter wrote:
> /I  have one question to start: is Mitchell Catholic?/
>  From a Mitchell interview:
>
> *Q: Faith plays an important role in your books, what's your own 
> attitude towards religion?*
>
> A: I am a kind of secular Buddhist. I meditate and find it very 
> helpful, and Buddhism doesn't ask me to sacrifice my rationality or my 
> common sense, it doesn't ask me to believe the impossible. I find it 
> helpful to keep my mind under control, sane and calm. What happens 
> after we die --- I don't know, and I'm happy not to know. I feel I 
> have no choice but to not know. Buddhism doesn't care if I don't 
> accept its cosmology, I don't have to believe it all.
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140518/93ff76af/attachment.htm>

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Mon, 19 May 2014 00:32:22 +0000

On Sun, 18 May 2014, Carter, Nicholas (British Council) wrote:

> The extracts above are of course closer in voice to Riddley Walker than 
> Severian, and I've found no reference at all to Wolfe in Mitchell's 
> interviews. Mitchell freely confesses to pastiche in the novel, (Hoban, 
> William Gibson, Chandler, Isherwood, Melville etc ) and so I think it's 
> unlikely he's referencing BoTNS. He comes from the tradition of literary 
> authors dabbling in science fiction, anathema to many SF fans. However, 
> he does at least, in Borges, Lewis Carroll, Nabokov and others, share 
> some of the same influences as Wolfe. I wonder how the two authors' 
> separate paths led them to haunted mountain tops and the preserved 
> artefacts of a crumbled, self-defeating civilisation, presided over by 
> the preserved body of a hubristic 'king'.

I don't think, based on interviews and on reading _Ghostwritten_ and 
_Cloud Atlas_, that one can regard him as a dabbler, but his main 
interests lie in other directions...

http://www.theparisreview.org/interviews/6034/the-art-of-fiction-no-204-david-mitchell

INTERVIEWER Did you, like Jason, write poetry under a pseudonym for the 
parish newsletter?

MITCHELL I did.

INTERVIEWER Was your pseudonym the same as Jason’s: Eliot Bolivar?

MITCHELL James Bolivar?after a character created by an American 
science-fiction  writer, Harry Harrison. I’ve never told anyone that 
before. You can see why.

Cheeres, David Duffy.