Subject: (urth) Short Story 8: Volksweapon

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 03 Jul 2014 01:53:00 +0000

Marc Aramini wrote: ". . . in
general Wolfe’s mysteries are fun for the small mechanical details of the guns
and the engineer’s understanding of placement and construction that make these
tales work, not because they are allusive and cryptic."
Though the temptation is to bundle "Volksweapon" together with the two Pitney Philips stories, "The Largest Luger" and "The Last Casualty of Cambrai", because firearms play a central role in each, I would like to propose that the former story is much more cryptic and elusive than it might seem at first blush.  I have been unable to come up with a wholly satisfactory explanation for the story that differs from the plain solution told to us by Smythe himself but the details seem to point elsewhere.  I will lay out the curiosities that I have identified, referencing the page numbers from Young Wolfe.  At the very least, I think they should be added to the list of POSSIBLE AMBIGUITIES for this story.
Smythe is aware of a storm that will come
after the murder.  "A puff of warm night wind touched the game warden's cheek, somehow hinting of a summer thunder storm to come."  (pg. 45).  Smythe doesn't want the two hunters staying at the crime scene because he says "the police wouldn't want anybody rooting around after more evidence before they got there."  (pg. 48).  These two lines together seem to indicate that Smythe has some motive for keeping the crime scene's evidence from the police.  If he allows the crime scene to be exposed to the rain before the police are there, fewer clues will be available for them to come up with a solution different from the one provided them by Smythe himself.  In addition, it is rather curious that a seemingly upstanding enforcer of the law (as Game Warden Smythe appears to be) would offer to destroy evidence of a crime.  He promises the old hunter to drop the derringer in the lake next time he is out that way.  (pg. 49).  
Is there significance to the young man being “moon-faced?”   (pg. 44).
Smythe knows the derringer cost 30 to 40 dollars, something he would know if he had recently been in the market for a small pistol.  (pg. 49).  More on this later. 
Smythe's version of what happened between Judy and the moon-faced boy (MFB) is odd in that he claims both the MFB and Judy were shot while inside the vehicle.  "When they got out to look at it he attacked her.  When it was over he let her up and let her get back into the car, figuring she'd be too ashamed to tell anybody and that was his big mistake."  (pg. 48).  If it happened this way, how did Judy end up far enough away from the car for Smythe to have to "run down the road to her"?  Likewise, why was she laying dead in the leaves with her skirt hiked up if the rape happened well before the killing?  (pg. 44).  
Why is it mentioned
twice that the old hunter has a pock-marked face?  (pp. 46, 49).  Also, he is never named.  If, as Borski would have us all believe, the names of unnamed characters in Wolfe are almost always expected to be figured out by the reader, what could his name be?  
Did Smythe swipe the derringer from the old hunter before the narrative begins and return it when we the reader first meet the hunters?  Smythe is "accustomed to traveling swiftly on his own legs" and can do so "almost silently".  (pg. 45).  He is also able to sneak up to the hunters, coming "almost within touching distance before either noticed him."  (pp. 45-46).  It was at this point that Smythe could have replaced the derringer.  His skill at performing such a feat is strongly hinted at later when "with a movement almost as deft as that of a magician taking an egg from a child's ear", Smythe plucks the .357 derringer from the hunter's side coat pocket.  (pg. 49).  His opportunity for snagging the gun before the narrative begins is pointed out when Smythe states "Martin and I both seem to have been wandering around not too far off when this thing happened."  (pg. 47).  I point this line out not to show Smythe's previous proximity to Martin (the derringer was the old hunter's) but to show that Smythe was wandering the same woods as the hunters before the narrative starts thus allowing him to sneak up on them and swipe the derringer without notice.  But why would Smythe want to take the derringer and then return it?
If, unlike Smythe, we take the moon-faced paramour's word for what happened to him and Judy, they were confronted by a man roughly his age who said something to Judy, causing her to scream and try to turn the car around, ultimately sending the car into the ditch.  It was at this point that the MFB (also never named) got out of the vehicle, confronted the man, and was shot, causing him to pass out for 5-10 minutes.  (pp. 44-45).  Smythe then arrives, speaks with him for a couple of minutes, then departs to investigate the lake and the cottages, having been gone no more than five minutes.  (pg. 45).  When Smythe returns, he looks around Judy's body once again and instructs the wounded boy to lay in the back seat of the VW while he goes to flag down a motorist.  When Smythe returns to the scene of the crime with Martin and the older hunter, the boy is in the back seat of the VW (having bled a considerable amount) and Martin finds the .25-caliber, chrome-plated, Belgian-made gun near the body.  (pg. 46).  Smythe deduces that the gun was purchased in Europe and that it was probably given to the girl by her husband (for protection), who visited her by hitching a ride on a U.S.-bound military plane when given leave.  (pg. 48).  Though it is possible that Smythe would be able to deduce the origin of the .25 caliber gun, it is harder to believe that his speculation about why it was given her or how her husband got home is correct.  Unless of course Smythe is her husband and is either play-acting as a game warden or late of the military, now returned to the U.S. and employed as a game warden in civilian life.  If so, many pieces fall into place.  Smythe is the one that confronts Judy and the MFB in the MFB's version.  Smythe has the Belgian pistol and the derringer with him, having not had the chance to give the Belgian pistol he bought in Europe to her.  The MFB doesn't realize that Smythe and the person who shot him are the same because he doesn't get a good look at him and passes out.  We only have Smythe's speculation that MFB didn't pass out from the gunshot, based on his flimsy assertion that he "didn't look that type."  (pg. 48).  But, again taking the MFB's word, he does pass out for nearly 10 minutes: sufficient time for Smythe to angrily rape and kill Judy (using the derringer) in revenge for her cheating on him.  When the MFB awakes, Smythe acts as though he has just come upon the scene.  This accounts for the fact that Judy's body is far away from the car and the MFB and still in the position it would have been in had she been raped and murdered in that order.  It also explains why no one mentions hearing any gunshots as the closest two people were Smythe (the murderer) and the passed out MFB.  Smythe places the Belgian gun near Judy's body when he returns from the lake cabins.  Smythe then sneaks up on the hunters and replaces the murder weapon without the old hunter noticing its absence.  The MFB certainly doesn't act as though he has just committed a murder, even saying "somebody ought to stay with Judy."  (pg. 47).      
The last
line of the story, "I wish I could have given it to her" might indicate a slip from Smythe, showing he wishes he would have given her a different gun than the one he did (the derringer by way of three bullets).
Other hints that Smythe is both the murderer and the husband:

The name Wilt Smythe.  Smythe is derived from the Old English term meaning one who works in metal and from the Old English form of smite, which also means to strike.  Wilt? 
Short for Wilton.  As a surname
Wilton is English deriving from an Old English wilig “willow” + tun
“enclosure”, “settlement”. It may also be partially derived from the Old
English wiell(a) “spring”, “stream”.  Not much help there.  But its diminutive, Wilt, comes from German and is a variant of the term
“wild”.  It is an example of a surname
that describes the bearer or the bearer’s familial characteristics.  In this case, it would refer to a person who
is extremely wild and passionate.

Thus, Wilt Smythe would be a wild,
passionate person who strikes. (!) 

Judy? 
Judy is a diminutive form of Judith and means “praised”.  It is interesting to note that it is very
close to Judas, which also means “praised”, but of course has traitorous
aspects to it as well having been borne by one Iscariot.  Thus, Judy is likened to a traitor as she is
an adulteress.  
Of course name meanings could also implicate Martin, whose name is derived from the god Mars, and means "warlike".
Of course, this proposed explanation and list of ambiguities is full of holes which I am certain it won't take anyone very long to find.  Some examples of still lingering questions:
What
of this line: “I suppose she and that fellow were driving out to one of the
summer cottages on the lake — maybe not for the reasons you would think.”  What reason could it be if not for a tryst?  Could it be that Judy was already dead, having been killed elsewhere (explaining the lack of blood on the wounds and no one hearing the gunshots) and was being brought to the lake for disposal by the MFB?  On the way, he gets stuck, and must hastily come up with the explanation he gives to Smythe.  In this version though, the MFB would have to shoot himself, but he would have no motivation if he didn't know Smythe was around and the gunshot sound problem would resurface.  
So, I submit this for what it is worth, which admittedly, is probably not much.  But it is interesting to think about for no other reason than "Volksweapon" is full of details that can lead the reader to concoct alternative explanations for the murder from facts peppered throughout the story.  Neither "The Largest Luger" nor "The Last Casualty of Cambrai" admit of such alternative explanations in my opinion.  Thus, I think at the very least, "Volksweapon" is a much more sophisticated mystery story than the previously unpublished samples from Young Wolfe and is a nascent form of the short story style he would later come to perfect.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140703/2ea84133/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 03 Jul 2014 21:45:43 +0000

I need to look at the story again, but a few quick things

On Wed, Jul 2, 2014 at 6:53 PM, Robert Pirkola <rpirkola at hotmail.com> wrote:

>
>
>
> Smythe is aware of a storm that will come after the murder.  "A puff of
> warm night wind touched the game warden's cheek, somehow hinting of a
> summer thunder storm to come."  (pg. 45).  Smythe doesn't want the two
> hunters staying at the crime scene because he says "the police wouldn't
> want anybody rooting around after more evidence before they got there."
>  (pg. 48).  These two lines together seem to indicate that Smythe has some
> motive for keeping the crime scene's evidence from the police.  If he
> allows the crime scene to be exposed to the rain before the police are
> there, fewer clues will be available for them to come up with a solution
> different from the one provided them by Smythe himself.  In addition, it is
> rather curious that a seemingly upstanding enforcer of the law (as Game
> Warden Smythe appears to be) would offer to destroy evidence of a crime.
>  He promises the old hunter to drop the derringer in the lake next time he
> is out that way.  (pg. 49).
>
>
>
>

I don't necessarily agree with the connotation of the details above - the
two hunters there might cause more damage than brewing rain - it's just a
hint of a storm, and that's a big assumption on Smythe's part to rely on
that to tamper with evidence.

 However, the "I wish I could have given it to her" at the end I always
thought was both ambiguous and a bit suggestive, though the surface
meaning, an easy weapon to use to save herself, works with that statement
as well.

 As far as Borski claiming unnamed characters can be named ... well, ...
no.  His associations are occasionally correct and often, such as the
embedded names, simply beyond the pale of credulity.  The golden hue he
asseverates as indicating relationship to Severian, for example, is fairly
devoid of textual support.

Murders in Wolfe, such as by Weer, are often accompanied with a pretty
heavy handed symbol (apples apples everywhere for the fall of man in Peace)
or are narrated outright, as by Skip ("I shot the leader in the head"), but
Smythe does seem to have some sly survival skills - either an effective
hero or villain for the wilderness setting.

I will write more later.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140703/376041a3/attachment.htm>