Subject: (urth) Fuligin?

From: Ryan Buller <hoofandhide at gmail.com>
Date: Tue, 15 Jul 2014 13:05:45 +0000

Thought this was fun.
Good to know they have the material needed to start a Torturer's Guild.  :)

http://io9.com/meet-vantablack-the-worlds-darkest-material-1605123430
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140715/3331bac9/attachment.htm>

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 15 Jul 2014 13:06:43 +0000

What is the liquid in Terminus Est? That should be next.
On Jul 15, 2014 9:05 AM, "Ryan Buller" <hoofandhide at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140715/3c8c7c30/attachment.htm>

---

From: Mo Holkar <mo at holkar.net>
Date: Tue, 15 Jul 2014 14:01:43 +0000

Just mercury, isn't it?

Mo

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Tue, 15 Jul 2014 15:50:29 +0000

> Just mercury, isn't it?

The translator G.W. transcribes it as "hydrargyrum", but it could be 
something more exotic.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Jul 2014 13:37:19 +0000

"Spinning liquid silver"?

---

From: Mo Holkar <mo at holkar.net>
Date: Wed, 16 Jul 2014 13:59:39 +0000

Hydrargyrum is the Latinized Greek name for mercury, hence its 
chemical symbol Hg. The 'gyr' is just part of 'argyros', Greek for silver.

My understanding is that everything described about this liquid in 
the text is satisfied by mercury, so there seems no reason to 
consider it to be anything different.

It's not the same (it seems to me) as where he calls a riding beast 
by the name of a prehistoric animal and so we must understand it's 
not that animal and nor is it a horse. Hydrargyrum is not an ancient 
substance predecessor to mercury; it's an archaic name for precisely 
contemporary mercury.

Mo

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 16 Jul 2014 14:25:09 +0000

Yes, this is definitely a case of deploying an exotic-sounding but technically precise term for an ordinary substance.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/a974d33c/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 16 Jul 2014 15:47:17 +0000

On 7/16/2014 8:59 AM, Mo Holkar wrote:
> Hydrargyrum is the Latinized Greek name for mercury, hence its chemical
> symbol Hg. The 'gyr' is just part of 'argyros', Greek for silver.
>
> My understanding is that everything described about this liquid in the
> text is satisfied by mercury, so there seems no reason to consider it to
> be anything different.
>
> It's not the same (it seems to me) as where he calls a riding beast by
> the name of a prehistoric animal and so we must understand it's not that
> animal and nor is it a horse. Hydrargyrum is not an ancient substance
> predecessor to mercury; it's an archaic name for precisely contemporary
> mercury.

G.W. says, "Latin is once or twice employed to indicate that 
inscriptions and the like are in a language Severian appears to consider 
obsolete. What the actual language may have been, I cannot say."

In 3.37, it is writ, "Whatever had occurred, the mace was gone, and I 
held in my hands only the sword's hilt, from which protruded less than a 
cubit of shattered metal. The hydrargyrum that had labored so long in 
the darkness there ran from it now in silver tears."

If this substance is mercury, as known to the ancient Greeks and 
popularized in current science and left in dangerous quantities from the 
mid 20th century peak of its production and use, and suitable for 
Galilean vacuums, mercury switches, and driving hatters mad, it seems 
odd that there would be no current word for it encountered by Severian.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 16 Jul 2014 15:56:49 +0000

Perhaps, but you certainly wouldn't expect him to call it "mercury." Way too many conflicting associations there. And I doubt there would be a common term for it anyway---who would have it sitting around the house?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/e5c23b56/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Jul 2014 16:25:45 +0000

On 16/07/2014 16:56, DAVID STOCKHOFF wrote:
> Perhaps, but you certainly wouldn't expect him to call it "mercury." 
> Way too many conflicting associations there. And I doubt there would 
> be a common term for it anyway---who would have it sitting around the 
> house

I'd say he might have considered 'quicksilver' but 'hydrargyrum' sounds 
better.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/792f8d66/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 16 Jul 2014 16:25:54 +0000

On 7/16/2014 10:56 AM, DAVID STOCKHOFF wrote:
> Perhaps, but you certainly wouldn't expect him to call it "mercury." Way
> too many conflicting associations there.

Whatever word the Commonwealth's tongue had for it, if that was used and 
it was apparent from context that it was something we know today, 
mercury, G.W. would've writ the word we use, "mercury", like he does 
with all the other words where that is the case.

 > And I doubt there would be a
> common term for it anyway---who would have it sitting around the house?

People whose homes contain Emerald Tablets and homunculi, and other 20th 
century electrical conveniences like electric eyes and metal detectors, 
or whose homes are rocketships crammed full of eternally repaired 
ancient gear that might include mercury switches, mercury balances, 
mercury bearings, et cetera.  Autarch Severian is both, and then some.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Jul 2014 17:36:34 +0000

On 16/07/2014 17:25, Jeffery Wilson clueland.com wrote:
> People whose homes contain Emerald Tablets and homunculi, and other 
> 20th century electrical conveniences like electric eyes and metal 
> detectors, or whose homes are rocketships crammed full of eternally 
> repaired ancient gear that might include mercury switches, mercury 
> balances, mercury bearings, et cetera.  Autarch Severian is both, and 
> then some.

For the educated classes in the Commonwealth, the substance would be 
reasonably familiar,  Probably not so much for the common people, But I 
don't see any issue with the use of a new technical name for it.  Mars 
and Venus have new names, why not mercury?

Also, if Severian is familiar with mercury, shouldn't he explain to us 
why hydrargyrum is superior for weighting swords?

If it's not different, what does it matter if it is something else? 
Sure, some future EPA may have banned the use of mercury, but if so it's 
been replaced by a new material that to all intents and purposes is 
exactly the same!

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 16 Jul 2014 18:33:44 +0000

I have to thematically disagree with that assessment, Jeffery.  The
astronaut is called a knight, the Latin is mistranslated ... New things get
old names, but sometimes old things get new or even older names.  Could
very easily be Mercury.  Would the loft of his blade be greatly affected by
temperatures?  Warm or cold weather blade?

On Wednesday, July 16, 2014, Jeffery Wilson clueland.com <
jwilson at clueland.com> wrote:

> it was apparent from context that it was something we know today, mercury,
> G.W. would've writ the word we use, "mercury", like he does with all the
> other words where that is the case.
>
>
> century electrical conveniences like electric eyes and metal detectors, or
> whose homes are rocketships crammed full of eternally repaired ancient gear
> that might include mercury switches, mercury balances, mercury bearings, et
> cetera.  Autarch Severian is both, and then some.
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/fdb1d2fe/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 16 Jul 2014 19:56:12 +0000

Mercury has a very low freezing point and a very high boiling point. Hard to imagine temperature being a problem!

On Wednesday, July 16, 2014 2:34 PM, Marc Aramini <marcaramini at gmail.com> wrote:

>
>
>
>I have to thematically disagree with that assessment, Jeffery. “The astronaut is called a knight, the Latin is mistranslated ... New things get old names, but sometimes old things get new or even older names. ?Could very easily be Mercury. ?Would the loft of his blade be greatly affected by temperatures” “Warm or cold weather blade”
>
>
>On Wednesday, July 16, 2014, Jeffery Wilson clueland.com <jwilson at clueland.com> wrote:
>
>>Whatever word the Commonwealth's tongue had for it, if that was used and it was apparent from context that it was something we know today, mercury, G.W. would've writ the word we use, "mercury", like he does with all the other words where that is the case.
>>
>>
>>People whose homes contain Emerald Tablets and homunculi, and other 20th century electrical conveniences like electric eyes and metal detectors, or whose homes are rocketships crammed full of eternally repaired ancient gear that might include mercury switches, mercury balances, mercury bearings, et cetera. ?Autarch Severian is both, and then some.
>>
>>
>>-- 
>>< http://www.tamut.edu/cil
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/71b6da97/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 16 Jul 2014 22:13:24 +0000

Would temp change the balance though? If mercury expanded or contracted.

On Wednesday, July 16, 2014, DAVID STOCKHOFF <dstockhoff at verizon.net> wrote:

>   On Wednesday, July 16, 2014 2:34 PM, Marc Aramini <marcaramini at gmail.com
> <javascript:_e(%7B%7D,'cvml','marcaramini at gmail.com');>> wrote:
>
>
>
>
> jwilson at clueland.com
> <javascript:_e(%7B%7D,'cvml','jwilson at clueland.com');>> wrote:
>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140716/17e3ded4/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Jul 2014 23:16:57 +0000

> Would temp change the balance though? If mercury expanded or contracted.

Not really, given that it has space to run around inside.  The thermal 
expansion would reduce the space available to it only slightly.

In practice, I don't believe there would be any real benefit to making a 
sword this way anyway.  It sounds good (moving mercury adding to the 
force of the downstroke) but this would really only work if the sword 
started almost horizontal - and if it did, it's hard to see how it would 
accelerate enough to behead someone.  But if the sword rises before it 
falls, the mercury has to be lifted too, so it makes no net addition to 
the force of the blow.  A solid sword, permanently weighted at the end, 
would work just as well and probably better.

- Gerry Quinn

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Jul 2014 23:39:46 +0000

It's probably impractical. On the other hand, its "gimcrackery"
emphasizes the theatrical nature of the the role of executioner. It
might even be intended as much to frighten thieves and the gullible (as
it did once) as to aid in the swing.

Besides, when you first lift the sword from the horizontal, the mercury
would rush toward the hilt, bringing its center of gravity closer to the
body. I think the real benefit may be simply to make lifting it easier.
It could also assist in accuracy on the downswing, a notorious problem
for executioners. Think of it as a crude gyroscope.

Because Severian doesn't seem to be bothered by its effects when using
the sword in combat (for which is certainly was not intended), they may
be slight. But it could speed the blade just enough to make a stroke
look decisive, which as Severian suggests plays to the psychological
aspects of the job, i.e., the problem of the executioner not being up to
the job.

It's actually amazing that no one has tried to make one, at least that I
have heard of. I wonder what technical challenges would be involved.

On 7/16/2014 7:16 PM, Gerry Quinn wrote:
> In practice, I don't believe there would be any real benefit to making
> a sword this way anyway.  It sounds good (moving mercury adding to the
> started almost horizontal - and if it did, it's hard to see how it
> would accelerate enough to behead someone.  But if the sword rises
> before it falls, the mercury has to be lifted too, so it makes no net
> addition to the force of the blow.  A solid sword, permanently
> weighted at the end, would work just as well and probably better.
>
> - Gerry Quinn

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 17 Jul 2014 02:28:05 +0000

On 7/16/2014 2:56 PM, DAVID STOCKHOFF wrote:
> Mercury has a very low freezing point and a very high boiling point.
> Hard to imagine temperature being a problem!

Yes, which is one reason I didn't suggest Germanium, unless the chamber 
is also a perfect thermal insulator.

---

From: David Duffy <david.duffy at qimr.edu.au>
Date: Thu, 17 Jul 2014 02:55:11 +0000

> have heard of. I wonder what technical challenges would be involved.

http://www.swordforum.com/forums/showthread.php?102296-Sword-with-sliding-weight

"...and from his huge sword, which had a remarkable accessory in the shape 
of an iron ball that slid along the back of the blade to give an 
additional weight to every cut"

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 17 Jul 2014 03:09:43 +0000

On 7/16/2014 6:39 PM, David Stockhoff wrote:
> for executioners.

This can work, and it will also help the horizontal stroke with a wide 
swing against the greater movement arm with the liquid at the tip. But I 
don't see how it could be less than difficult to do the double 
thigh-breaker at Saltus.