Subject: (urth) Short Story 13: The Changeling

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 18 Jul 2014 21:26:52 +0000

I'm working my way from the beginning of Marc's thoughtful posts on the short stories and have been thinking a bit about "The Changeling".
I think that the difficulty in interpreting "The Changeling" is the fact that it is fractured through at least three (perhaps more) interpretive prisms.  Each forms a layer that is necessary for the whole but insufficient on its own, creating together a rich thematic warp and woof that builds and reinforces itself in interesting ways.
First, you have the real-world interpretation that revolves around the 20 or so P.O.W.s from the Korean War that were captured by the Chinese, held in prison camps and brainwashed for three years.  After this torturous ordeal, and being "convinced" by the Maoists, many decided to refuse repatriation and remain in China.  Those that stayed went about setting up new lives in the People's Republic.  Pete Palmer is one of these individuals.  He mentions Panmunjom, the Korean town where talks were held that ultimately resulted in the release of the P.O.W.s on June 8, 1953.  There is a Wikipedia entry listing all those persons who refused repatriation.  http://en.wikipedia.org/wiki/List_of_American_and_British_defectors_in_the_Korean_War.  Interestingly, several of the persons listed have biographies that are similar to Pete Palmer's.  Several of the listed individuals worked in paper mills in China before later returning to the United States.  One of those individuals is listed as Sgt. Howard Adams from Corsicana, Texas not too far from Houston and thus almost certainly a person Korean War veteran Gene Wolfe would have been familiar with.
When Pete Palmer finally decides to return to America, c. 1959, he is held prisoner by the U.S., undergoing detention and a trial at Ft. Leavenworth, Kansas.  Several of the real-life prisoners, Otho Bell, William Cowart, and Lewis Griggs faced trial but in 1955.  (See The Graybeards, Official Publication of the Korean War Veterans Association, Vol. 15, No. 4, July-August 2002, pp. 10-11).  In this real-world interpretation, several of the mysterious happenings that occur in the story (the unaging Peter Palmieri, the lack of records, his going crazy)  can be viewed as the understandable psychological response of a person who has been through a rather hellish experience only to return "home" and find that because of the choices made after undergoing intense indoctrination at a very young age (probably about 17 when he was captured) he has been consciously forgotten by everyone.  Rather than believe that one of their own would be a "red" sympathizer, they have chosen instead to act as though he doesn't exist.  Ernie Cotha and Papa Palmieri being examples of ones who have remembered and presumably forgiven Pete his "sins".  Which segues nicely to the second interpretative structure that can be laid over the proceedings.    
As Marc Aramini has already pointed out, James Jordan has put together an interpretation that saw the story as "commentary on the American
Catholic church changing its ways from its old roots, with Papa as the Pope and
Mama as the church and Maria as Mary etc. and Pete Palmer representing the
turning away from the old Italian way of being Catholic".  (For James Jordan's original analyis, see Urth Archives, Jim Jordan, July 16, 1997; Jim Jordan, July 22, 1997).  I think James Jordan's instinct was right here in playing up the allusions to religious personages central to the Catholic faith but I think saw it as symbolic of a too recent split in the Catholic church.  If one takes it back farther, to the Great Schism within the Catholic Church (c. 1054) that created the two great branches of Christianity (Eastern Orthodox and Catholic) the resonances with the split of North and South Korea along modern ideological grounds precipitating the Korean War become stronger.  The East-West Schism or First Great Schism was a division of the Church into East and West halves that was manifested not only in differing church doctrines (whether the Holy Spirit proceeded from the Father through the Son or some other arrangement if I remember correctly), but also in actual political and geographical divisions that persist to the present day.
The Schism interpretation is hinted at through the name associations of the two people in town who remember Pete Palmer: Ernie Cotha and Papa Palmieri.  James Jordan's interpretation of Papa Palmieri as a stand-in for the Pope I believe to be correct and puts him on the Catholic (which corresponds with the Capitalist) side.  How about that marvelously curious name "Cotha"? Well if it is seen as an acronym rather than a word of its own it may refer to COTHA = Church of the Holy Apostles, a
church in Eastern Orthodox Constantinople.  Thus, Ernie Cotha (earnest church = true church?) is the Eastern side (corresponding to the Communist ideology).  The resonance here is what happens to individuals and communities when ideological differences result in massive upheavals in their lives, whether it be Communism vs. Capitalism in the mid-20th century or Eastern Orthodoxy vs. Roman Catholicism in the mid-11th.  The difficulty with any such either/or ideological battle is that it tends to have a stultifying effect on both sides, each becoming entrenched in an unchanging conservative form of itself, the better to highlight differences with its ideological counterweight.  Thus the Peter Palmieri who does not age is both the Roman Catholic Church after the Great Schism and Western Capitalism at the outbreak of the Cold War.  The Roman Catholic Church would eventually reap the harvest of this entrenchment when Protestantism started kicking at its rotten trunk and won hordes of converts.  The results of the entrenchment of Western Capitalism at the outset of the Cold War were still shrouded in uncertainty when Wolfe wrote "The Changeling" and perhaps still are but I doubt his belief was that any good would come out of it for either side. 
The third interpretative layer is the Peter Pan allusions.  At this point in the analysis it becomes obvious that Pan's refusal to grow up is meant to resonate with the entrenchment of the Catholic Church and the similar doctrinal orthodoxies adhered to by North and South Korea and on a more global level in the Cold War.  The frustration of Pete Palmer (when he ultimately goes mad and sets the skiff drift away from the island) and the error of Papa Palmieri is the fact that history repeats itself and even though we all know the adage, we are still all doomed to repeat it.  Pete Palmer thinks that he can change and still return to the place of his childhood and be accepted but he is not.  People don't want change, which is why the whole town is perfectly happy to go along with calling Peter, though unchanging, something new every few years.  Pete realizes that "Peter still has the same last name as always and I guess now he always will, but the boys don't call him by it much."  Peter, like the ideological splits of the past that are certain to recur in the future, are fundamentally the same, but human societies don't recognize them as proceeding from the same source very often.  Papa (the Pope) is wrong that eventually Peter (the conservative Catholic Church) will not be able to pass himself logically as a member of the family any longer (refuse rapprochement with the Eastern Church).  Peter manages to continue doing so and the Schism still exists.  Pope Paul VI attempted reconciliation to a certain degree in 1965 by nullifying one of the major acts that led to the Great Schism in 1054, but the Schism went right on persisting and probably always will.  Perhaps it is pessimistic but in 1968 it seems Gene Wolfe thought it was equally likely that we were witnessing a rift in humanity that might persist for a millennium.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140718/5ae82945/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 19 Jul 2014 00:07:29 +0000

Did you read the posts I made after my initial one that accounted for the
three missing years?  Pete Palmer was an actor who played Lil Abner, born
in 1931 like Gene Wolfe (Lil Abner was a notorious oaf, and the word oaf
stems from the idea of an even elfin changeling swapped in a bad bargain,
such that the switch happened in 1931 and Pete Palmer only believes himself
to be in the fourth grade in 1944 or so because that is when he wrestles
the eternal fourth grader who took his place, affecting his memories.
When I looked up Pete Palmer born 1931 I didn't expect a real person to
come up.  So they really were swapped at birth in 1931 rather than having
only "one" mentally fractured family.

On Fri, Jul 18, 2014 at 2:26 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> I'm working my way from the beginning of Marc's thoughtful posts on the
> short stories and have been thinking a bit about "The Changeling".
>
>
> I think that the difficulty in interpreting "The Changeling" is the fact
> that it is fractured through at least three (perhaps more) interpretive
> prisms.  Each forms a layer that is necessary for the whole but
> insufficient on its own, creating together a rich thematic warp and woof
> that builds and reinforces itself in interesting ways.
>
>
> First, you have the real-world interpretation that revolves around the 20
> or so P.O.W.s from the Korean War that were captured by the Chinese, held
> in prison camps and brainwashed for three years.  After this torturous
> ordeal, and being "convinced" by the Maoists, many decided to refuse
> repatriation and remain in China.  Those that stayed went about setting up
> new lives in the People's Republic.  Pete Palmer is one of these
> individuals.  He mentions Panmunjom, the Korean town where talks were held
> that ultimately resulted in the release of the P.O.W.s on June 8, 1953.  There
> is a Wikipedia entry listing all those persons who refused repatriation.
> http://en.wikipedia.org/wiki/List_of_American_and_British_defectors_in_the_Korean_War.
>  Interestingly, several of the persons listed have biographies that are
> similar to Pete Palmer's.  Several of the listed individuals worked in
> paper mills in China before later returning to the United States.  One of
> those individuals is listed as Sgt. Howard Adams from Corsicana, Texas not
> too far from Houston and thus almost certainly a person Korean War veteran
> Gene Wolfe would have been familiar with.
>
>
> When Pete Palmer finally decides to return to America, c. 1959, he is held
> prisoner by the U.S., undergoing detention and a trial at Ft. Leavenworth,
> Kansas.  Several of the real-life prisoners, Otho Bell, William Cowart, and
> Lewis Griggs faced trial but in 1955.  (See The Graybeards, Official
> Publication of the Korean War Veterans Association, Vol. 15, No. 4,
> July-August 2002, pp. 10-11).  In this real-world interpretation, several
> of the mysterious happenings that occur in the story (the unaging Peter
> Palmieri, the lack of records, his going crazy)  can be viewed as the
> understandable psychological response of a person who has been through a
> rather hellish experience only to return "home" and find that because of
> the choices made after undergoing intense indoctrination at a very young
> age (probably about 17 when he was captured) he has been consciously
> forgotten by everyone.  Rather than believe that one of their own would be
> a "red" sympathizer, they have chosen instead to act as though he doesn't
> exist.  Ernie Cotha and Papa Palmieri being examples of ones who have
> remembered and presumably forgiven Pete his "sins".  Which segues nicely to
> the second interpretative structure that can be laid over the proceedings.
>
>
>
> As Marc Aramini has already pointed out, James Jordan has put together an
> interpretation that saw the story as "commentary on the American Catholic
> church changing its ways from its old roots, with Papa as the Pope and Mama
> as the church and Maria as Mary etc. and Pete Palmer representing the
> turning away from the old Italian way of being Catholic".  (For James
> Jordan's original analyis, see Urth Archives, Jim Jordan, July 16, 1997;
> Jim Jordan, July 22, 1997).  I think James Jordan's instinct was right
> here in playing up the allusions to religious personages central to the
> Catholic faith but I think saw it as symbolic of a too recent split in the
> Catholic church.  If one takes it back farther, to the Great Schism within
> the Catholic Church (c. 1054) that created the two great branches of
> Christianity (Eastern Orthodox and Catholic) the resonances with the split
> of North and South Korea along modern ideological grounds precipitating the
> Korean War become stronger.  The East-West Schism or First Great Schism was
> a division of the Church into East and West halves that was manifested not
> only in differing church doctrines (whether the Holy Spirit proceeded from
> the Father through the Son or some other arrangement if I remember
> correctly), but also in actual political and geographical divisions that
> persist to the present day.
>
>
> The Schism interpretation is hinted at through the name associations of
> the two people in town who remember Pete Palmer: Ernie Cotha and Papa
> Palmieri.  James Jordan's interpretation of Papa Palmieri as a stand-in for
> the Pope I believe to be correct and puts him on the Catholic (which
> corresponds with the Capitalist) side.  How about that marvelously curious
> name "Cotha"? Well if it is seen as an acronym rather than a word of its
> own it may refer to COTHA = Church of the Holy Apostles, a church in
> Eastern Orthodox Constantinople.  Thus, Ernie Cotha (earnest church = true
> church?) is the Eastern side (corresponding to the Communist ideology).
>  The resonance here is what happens to individuals and communities when
> ideological differences result in massive upheavals in their lives, whether
> it be Communism vs. Capitalism in the mid-20th century or Eastern Orthodoxy
> vs. Roman Catholicism in the mid-11th.  The difficulty with any such
> either/or ideological battle is that it tends to have a stultifying effect
> on both sides, each becoming entrenched in an unchanging conservative form
> of itself, the better to highlight differences with its ideological
> counterweight.  Thus the Peter Palmieri who does not age is both the Roman
> Catholic Church after the Great Schism and Western Capitalism at the
> outbreak of the Cold War.  The Roman Catholic Church would eventually reap
> the harvest of this entrenchment when Protestantism started kicking at its
> rotten trunk and won hordes of converts.  The results of the entrenchment
> of Western Capitalism at the outset of the Cold War were still shrouded in
> uncertainty when Wolfe wrote "The Changeling" and perhaps still are but I
> doubt his belief was that any good would come out of it for either side.
>
>
> The third interpretative layer is the Peter Pan allusions.  At this point
> in the analysis it becomes obvious that Pan's refusal to grow up is meant
> to resonate with the entrenchment of the Catholic Church and the similar
> doctrinal orthodoxies adhered to by North and South Korea and on a more
> global level in the Cold War.  The frustration of Pete Palmer (when he
> ultimately goes mad and sets the skiff drift away from the island) and the
> error of Papa Palmieri is the fact that history repeats itself and even
> though we all know the adage, we are still all doomed to repeat it.  Pete
> Palmer thinks that he can change and still return to the place of his
> childhood and be accepted but he is not.  People don't want change, which
> is why the whole town is perfectly happy to go along with calling Peter,
> though unchanging, something new every few years.  Pete realizes that
> "Peter still has the same last name as always and I guess now he always
> will, but the boys don't call him by it much."  Peter, like the ideological
> splits of the past that are certain to recur in the future, are
> fundamentally the same, but human societies don't recognize them as
> proceeding from the same source very often.  Papa (the Pope) is wrong that
> eventually Peter (the conservative Catholic Church) will not be able to
> pass himself logically as a member of the family any longer (refuse
> rapprochement with the Eastern Church).  Peter manages to continue doing so
> and the Schism still exists.  Pope Paul VI attempted reconciliation to a
> certain degree in 1965 by nullifying one of the major acts that led to the
> Great Schism in 1054, but the Schism went right on persisting and probably
> always will.  Perhaps it is pessimistic but in 1968 it seems Gene Wolfe
> thought it was equally likely that we were witnessing a rift in humanity
> that might persist for a millennium.
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140718/e1b84d27/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 19 Jul 2014 00:09:38 +0000

Sometimes the eureka moment would hit me after I made the post, like
Mountains Like Mice, where the purple dye he paints himself with is the
purple dye of an in vivo science experiment to make cells visible brought
to a literal level.

On Fri, Jul 18, 2014 at 5:07 PM, Marc Aramini <marcaramini at gmail.com> wrote:

>> paper mills in China before later returning to the United States.  One
>> of those individuals is listed as Sgt. Howard Adams from Corsicana, Texas
>> not too far from Houston and thus almost certainly a person Korean War
>> veteran Gene Wolfe would have been familiar with.
>>
>>
>> When Pete Palmer finally decides to return to America, c. 1959, he is
>> held prisoner by the U.S., undergoing detention and a trial at Ft.
>> Leavenworth, Kansas.  Several of the real-life prisoners, Otho Bell,
>> William Cowart, and Lewis Griggs faced trial but in 1955.  (See The
>> Graybeards, Official Publication of the Korean War Veterans Association,
>> Vol. 15, No. 4, July-August 2002, pp. 10-11).  In this real-world
>> interpretation, several of the mysterious happenings that occur in the
>> story (the unaging Peter Palmieri, the lack of records, his going crazy)
>>  can be viewed as the understandable psychological response of a person who
>> has been through a rather hellish experience only to return "home" and find
>> that because of the choices made after undergoing intense indoctrination at
>> a very young age (probably about 17 when he was captured) he has been
>> consciously forgotten by everyone.  Rather than believe that one of their
>> own would be a "red" sympathizer, they have chosen instead to act as though
>> he doesn't exist.  Ernie Cotha and Papa Palmieri being examples of ones who
>> have remembered and presumably forgiven Pete his "sins".  Which segues
>> nicely to the second interpretative structure that can be laid over the
>> proceedings.
>>
>>
>> interpretation that saw the story as "commentary on the American
>> Catholic church changing its ways from its old roots, with Papa as the Pope
>> and Mama as the church and Maria as Mary etc. and Pete Palmer representing
>> the turning away from the old Italian way of being Catholic".  (For
>> James Jordan's original analyis, see Urth Archives, Jim Jordan, July 16,
>> 1997; Jim Jordan, July 22, 1997).  I think James Jordan's instinct was
>> right here in playing up the allusions to religious personages central to
>> the Catholic faith but I think saw it as symbolic of a too recent split in
>> the Catholic church.  If one takes it back farther, to the Great Schism
>> within the Catholic Church (c. 1054) that created the two great branches of
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140718/ca38d36b/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 21 Jul 2014 15:52:06 +0000

I had read the posts about the 3 missing years, though I had little to add to that at this time other than if he is an "oaf", persons I generally associate with being dullards, isn't it possible that Pete Palmer was held back a number of years in school so that he was in 4th grade in 1944 AND born in 1931?  That non-magical explanation aside, I have a hard time disagreeing with your timeline.  The purpose of my post was that I had just noticed while reading the various interpretations that have been used over the years for "The Changeling" that they were rarely, if ever, discussed all together so I tried my hand at doing so, adding in some details I had found and thought informative.  

Also, while reading some of the old musings on this story by Ron Crown, Michael
Andre-Driussi, James Jordan, et al., from 1997, I noticed that there was reference to Wolfe whispering the secret of the "The Changeling" to Damon Knight:  
"[W]hen Damon Knight reprinted 'Changeling' in a best-of Orbit collection from the first ten volumes; he prefaced it with a letter to Wolfe written when he bought the story in which he confesses that he 'can't sort it out into any one consistent, linear, daylight-logic pattern.' According to Knight, Wolfe revealed the secret years later when he whispered to him 'The old man is dead, you know.'" (Urth, Ron Crown, July 15, 1997).
The WolfeWiki entry for "The Changeling" has a mention of this same event but puts it thusly: "That may be why when Larry Niven asked for an explanation of this story Wolfe simply said 'The old man is dead.'"  http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheChangeling
Beyond the obvious conflict about who received the explanation, there is significant doubt that it was in reference to "The Changeling" at all.  Micahel Andre-Driussi:  "I just can't shake the feeling that Wolfe was telling Knight about PEACE rather than 'The Changeling.'"
Does anyone have the Best-Of Orbit collection with the Damon Knight preface that they can consult to clear this up?
> Date: Fri, 18 Jul 2014 17:07:29 -0700
> From: Marc Aramini <marcaramini at gmail.com>
> Subject: Re: (urth) Short Story 13: The Changeling

> Date: Fri, 18 Jul 2014 17:09:38 -0700
> From: Marc Aramini <marcaramini at gmail.com>
> Subject: Re: (urth) Short Story 13: The Changeling
> 
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140721/790f7b94/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 21 Jul 2014 17:03:13 +0000

Him being in the seventh grade explains why he isn't in the picture- his
perceptions were altered by wrestling with his changeling. It seems
mysterious but can be rationalized if we accept Peter Palmieri alters the
perceptions of everyone in contact with him, but his father and Pete are a
little different. It also explains why there was a room for Peter when he
appeared at Maria's childhood and how someone overseas knew to ask about
peter, and makes sense of the name of the church, the immaculate
conception, which is concerning Mary's birth without sin (not Jesus') (ie
the changeling shows up when Maria is young).

The old man being dead could either mean the island of never land is the
isle of death (closer than when Pete was young but farther from the shores
of the real world than it is when he is on it compared to the other
children) or that the father who takes Pete Palmer has passed on, his
powerful evil might to bend nails broken.

It is, however, set in the world of Peace, so I am sure fairy stories are
important to both works.

On Monday, July 21, 2014, Robert Pirkola <rpirkola at hotmail.com> wrote:

> I had read the posts about the 3 missing years, though I had little to add
> to that at this time other than if he is an "oaf", persons I generally
> associate with being dullards, isn't it possible that Pete Palmer was held
> back a number of years in school so that he was in 4th grade in 1944 AND
> born in 1931?  That non-magical explanation aside, I have a hard time
> disagreeing with your timeline.  The purpose of my post was that I had just
> noticed while reading the various interpretations that have been used over
> the years for "The Changeling" that they were rarely, if ever, discussed
> all together so I tried my hand at doing so, adding in some details I had
> found and thought informative.
>
> Andre-Driussi, James Jordan, et al., from 1997, I noticed that there was
> reference to Wolfe whispering the secret of the "The Changeling" to Damon
> Knight:
>
> "[W]hen Damon Knight reprinted 'Changeling' in a best-of Orbit collection from
> the first ten volumes; he prefaced it with a letter to Wolfe written when
> he bought the story in which he confesses that he 'can't sort it out into
> any one consistent, linear, daylight-logic pattern.' According to Knight,
> Wolfe revealed the secret years later when he whispered to him 'The old
> man is dead, you know.'" (Urth, Ron Crown, July 15, 1997).
>
> The WolfeWiki entry for "The Changeling" has a mention of this same event
> but puts it thusly: "That may be why when Larry Niven asked for an
> explanation of this story Wolfe simply said 'The old man is dead.'"
> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheChangeling
>
> Beyond the obvious conflict about who received the explanation, there is
> significant doubt that it was in reference to "The Changeling" at all.
>  Micahel Andre-Driussi:  "I just can't shake the feeling that Wolfe was
> telling Knight about PEACE rather than 'The Changeling.'"
>
> Does anyone have the Best-Of Orbit collection with the Damon Knight
> preface that they can consult to clear
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140721/312c1b57/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 21 Jul 2014 17:12:06 +0000

Lil abner's father was named lucifer, by the way.
I suppose that post should be "his being in the 7th grade..." ...
Possessive pronouns with gerunds and gerund phrases ...

On Monday, July 21, 2014, Marc Aramini <marcaramini at gmail.com> wrote:

> On Monday, July 21, 2014, Robert Pirkola <rpirkola at hotmail.com
> <javascript:_e(%7B%7D,'cvml','rpirkola at hotmail.com');>> wrote:
>
>> I had read the posts about the 3 missing years, though I had little to
>> add to that at this time other than if he is an "oaf", persons I generally
>> the first ten volumes; he prefaced it with a letter to Wolfe written
>> when he bought the story in which he confesses that he 'can't sort it
>> out into any one consistent, linear, daylight-logic pattern.' According
>> to Knight, Wolfe revealed the secret years later when he whispered to
>> him 'The old man is dead, you know.'" (Urth, Ron Crown, July 15, 1997).
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140721/36cf8a81/attachment-0001.htm>