Subject: (urth) May 2014 Wolfe interview in _Technology Review_

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 28 Jul 2014 01:56:40 +0000

TR has published a lengthy interview with Gene Wolfe. It asks plenty
of standard questions, but also some interesting ones about some of
the short stories which have come up recently, particularly "Tracking
Song" and "The Hero as Werwolf".

http://www.technologyreview.com/news/529431/a-qa-with-gene-wolfe/ "A
Q&A with Gene Wolfe; A Twelve Tomorrows exclusive: Science fiction
legend Gene Wolfe looks back on his career", Jason Pontin, 25 July
2014

> ...when Wolfe dropped out of college, he was drafted into the Army, and fought in Korea as a combat engineer. He returned home, by his own account, “a mess”: “I’d hit the floor at the slightest noise.” Rosemary, whom he met again shortly after he was discharged, he says simply, “saved me.”
>
> ...I met Gene Wolfe at home in Peoria, where he returned in 2013 after many years in Barrington, Illinois. Although he had recently published a new novel, _The Land Across_, and was working on another, it was a melancholy visit. He had moved because his wife, suffering from Alzheimer’s disease, wanted to go home. But not long after their return, she entered an assisted-living facility, and she died on December 14. Wolfe had been ill himself, his eyesight and heart troubled, and for a time he had also been confined to a facility. The day before I arrived, workers had found his dog, who had been missing for weeks: the animal had been hit by a car, and had crawled behind a garden bush to die. The house was nearly empty except for the author’s own books, some family photographs (including one of an implausibly young Wolfe in uniform), a little furniture, and a makeshift shrine, with a statue of the Virgin, rosary beads, and a Bible, in front of a window overlooking the back lawn.
>
> In person, Wolfe is large, kindly, and unfailingly courteous. His hands are huge and spatulate. He sports an exuberant hussar?s moustache. He speaks carefully, in a higher register than the voice of the books might suggest. We talked the day after his 83rd birthday. [8 May 2014]
>
> ...Q: What struck you about G.K. Chesterton?
>
> A: His charm; his willingness to follow an argument wherever it led.
>
> Q. What of the founders of science fiction?
>
> A. When I was a boy, I read all the pulp magazines, which were still around in those days. You’ve no doubt seen collector editions, but in those days you could buy a pulp for 10 or 15 cents. One of my favorites was _Famous Fantastic Mysteries_, which reprinted good stuff from the turn of the century. Once, they did Wells’s _The Island of Dr. Moreau_ [1896] as an entire issue. And I read it, and I absolutely loved it, and when I had read the last page I went back to the first page, and I started again. And when I started my fourth reading I thought, “Well, I know everything that’s going to happen now and I’ll just put it aside for a while until I’ve kind of forgotten it, and then I’ll read it again.” And I never looked at it again until I was about 50. And when I was that age, somebody wrote to me and said he was putting together one of those books that honor the hundred best science fiction novels. It would have essays from writers like me, and this person wanted me to do _The Island of Dr. Moreau_. I thought, “Gee, I remember that fondly. I will take him up on that. But first, obviously, I have to get a copy of it and read it, since I haven’t read it since I was a kid.” And I did ?
>
> Wonderful cover on that book, by the way wonderful! The man was bare-chested?not quite muscular enough to be a hero, but muscular and good-looking and behind him is this enormous, shaggy monster. And the monster has one hand on the man’s shoulder. In a most buddy-looking sort of way, you know. [Chuckles merrily.] I thought that was a lovely cover; I still do ?
>
> Anyhow, I read the book and immediately saw there were things in there that had completely sailed over me that were now hitting me like a brick. The book starts when the narrator gets on a ship from some city in South America. On the third day out, they ram a derelict and their ship sinks. He spends three days in a lifeboat with two men, a fellow passenger and a sailor, and he mentions, just in passing, that he never learned the name of the sailor in the boat with him. And another thing: the sailor and the passenger fall overboard in a struggle, and the narrator is picked up by a boat carrying Dr. Moreau’s doctor, who gives him “a dose of some scarlet stuff, iced. It tasted like blood, and made me feel stronger.” That one, too, just whizzed by me. All this stuff, and I was too dumb to appreciate it as a boy!
>
> ...Q. I know you thought Algis Budrys a tremendous writer.
>
> A. A.J. was a friend. I admired _Who_ [1958] enormously. The plot of _Rogue Moon_ [1960] is striking: Budrys tells us that if you destroyed a man here and reconstituted him somewhere else, you’re fooling yourself if you think that the reconstituted man is the same as the original man. The man who goes into the matter transmitter is going to go dark; he’s going to die. You can create a new man with the memories of the dead man; but that doesn’t mean that the dead man is still alive. The dead man is dead.
>
> ...Q. Do you stay up with contemporary science fiction?
>
> A. Oh, I can’t. There’s too much to read, and I’ve had too many eye problems recently. I can read for maybe 15 minutes, and then I have to stop. At the time I was reading The Island of Dr. Moreau over and over again, I could read for eight hours a day, and sometimes I did....
>
> ...Q. Your father was lucky to have such a job during the Depression.
>
> A. Absolutely. We traveled from place to place, wherever my father could find work. But say this: we always had a place to live; we always had food. One time I said as much to Ben Bova, and he replied, “Well, we didn’t.” His father was a day laborer, and sometimes he just could not get work. And if he didn’t, the Bovas did not eat. All of us from that time grew up with the feeling that you shouldn’t waste anything: you don’t waste rags, because rags can be useful.
>
> ...Q. In the Soldier series [1986?2006], which begins shortly after the Battle of Plataea, are Latro’s gods real beings in the way that Silk’s gods are not? Latro has theophanies or, at least, he has strange visitations that his friends interpret as theophanies.
>
> A. I’m assuming that the gods actually exist and are there, although from a Christian perspective they should not be worshipped. But on the other hand it’s foolish to think that they’re not there, because they are.
>
> ...I once met Archbishop Fulton Sheen, who we’re trying to get made a saint now. He looked at you and you felt that he knew all about you, that he had taken your worth, both positive and negative, and had formed a correct opinion about you, and that was it.
>
> Q. Did Sheen feel saintly? He was canny by your account; he had an intelligent eye.
>
> A. Sheen was a very intelligent man. He was smaller than I had expected. I suppose he was about five-five, five-six, or something like that.
>
> ...Q. But did Sheen feel saintly? Did he have a quality of holiness?
>
> A. He had a quality of something really quite extraordinary. I was at a party once for locally important politicians a former governor of Illinois, for example. And Sheen came through as somebody who was actually on a higher level. A hundred years from now, he was the only one at the party who would still be important. The rest of us were lost.
>
> ...Q. How did you write when you had a day job and a young family? And how did that change when writing became your full-time job?
>
> A. I would write for about an hour before work on workdays, and then I would write on Saturdays and Sundays. That left my afternoons and evenings free to play with my kids or read to them. And then in those days and believe me, I no longer do this anytime I woke up after 4:00 a.m., I stayed up and I wrote. I stopped writing when Rosemary called down to me that breakfast was ready. When I left off editing, I increased the time I spent writing by a factor of three.
>
> ...Q. Your writing changed when you became a professional writer. When you stole time to write, your prose style was denser and more literary. _Peace_ and _The Fifth Head of Cerberus_ are very worked-over books, with echoes of Proust and other writers you admired. Since you became a full-time writer, your prose has become looser: the paragraphs are shorter, you rely more on dialogue, and the entire tone is less poetic.
>
> A. It’s not that, really. It’s that I’ve gotten so much criticism for being unreadable and overcomplex and hard to get into and all this stuff. And I thought, “Well, I’ll loosen up.”
>
> Q. I find that hard to bear. While I admire many of the books after _The Book of the New Sun_, your early and middle prose style is very original. Nabokov would have recognized you as a being like himself. Yet this feeling that “Wolfe is too difficult” is not uncommon. When I asked the MIT Science Fiction Society what I should ask you, they wrote, “How should a science fiction reader who is more accustomed to [Larry] Niven, [Orson Scott] Card, or [David] Brin start reading Wolfe?”
>
> A. I think it’s probably _The Sorcerer’s House_. It’s an epistolary novel, and that seems to help people along. So long as they don’t get bothered by the fact that the style changes from one letter writer to another.
>
> A. See? You’re incapable of being simple.
>
> ...Q. Sometimes those challenges can seem eccentrically difficult. In the _Soldier_ series you created a narrator who forgets everything at the end of every day.
>
> A. Yes, I came across an article about a brain injury that is perfectly real [anterograde amnesia]. People have short-term memory and long-term memory. One of the things you do in your sleep is transfer certain short-term memories into long-term memory. Unconsciously, you decide what’s really important: if it’s not, you forget it; if it is, you put it into long-term memory. If you destroy a certain portion of the brain, short-term memory is just overwritten. And I thought, that’s very interesting. In Severian, I had created a character who forgot nothing. And I thought: let’s do one of these guys who forgets everything.
>
> ...Q. Alden Dennis Weer, the narrator of _Peace_, is unreliable in this particular sense: he’s dead, and doesn’t know it.
>
> A. He’s a ghost. Ghosts often don’t realize they’re dead. That’s the explanation of much of the behavior of ghosts that we find puzzling.
>
> Q. In _The Fifth Head of Cerberus_, does John Marsch understand that he’s really V.R.T., a “shadow child,” one of the aboriginal inhabitants of the colony planet, who is aping a man?
>
> A. Yes, he does. He knows he’s not a real Earthman, but he’s trying to talk himself into believing that he is. That’s what he wants to be.
>
> ...Q. You’re very interested in anthropology. In _Peace_, one of the suitors of Weer’s Aunt Olivia, a Professor Peacock, is an anthropologist. Marsch in _The Fifth Head of Cerberus_ is one, too. "Tracking Song" imagines different types of intelligent-speaking hominids alive on the same planet at the same time, as Neanderthals and anatomically modern humans once coexisted.
>
> A. If intelligence is just a matter of evolution, what happens when a bunch of species get to a similar point at the same time? We are unhappy to find ourselves the only intelligent animals on our planet. It would be so interesting if we could find others. We can’t. But suppose we could: suppose the lion was intelligent and the deer were also intelligent. It’s very hard to imagine. You have to have sympathy with both. The lion cannot eat grass no matter how much you would like him to. But the deer do not wish to be eaten, and who can blame them for it?
>
> Q. In many of your fictions the short story "La Befana" [1973], for instance you imagine intelligent species coexisting on the same planet, who can talk to each other after a fashion but who are fundamentally different.
>
> A. Another intelligent species, but fundamentally different: the amazing thing would be to get to some foreign planet and discover people already on it, and now you’ve got to say, “How in the world did that happen?”
>
> Q. There’s a similar, eerie idea at the heart of "The Hero as Werwolf" [1975]: you imagine a future where humans have diverged into separate species after one population has evolved through biotechnology and another remains fixed as modern Homo sapiens.
>
> A. Some fool said, “If human beings evolved from apes, how come there are still apes?” But I always think about that from the ape’s standpoint. So I imagined two human races: some people who’ve evolved into something superior, and a few who haven’t. I wondered: well, what would it be like for them?
>
> Q. For the old-fashioned humans in "The Hero as Werwolf", what it’s like is a shamed scuffling around in the shadows, forced to live off the meat of Homo superior.
>
> A. That’s the hero as werwolf.
>
> ...Q. Do you have a favorite amongst your own children? Is it _Peace_? Or is your “Book of Gold” _The Book of the New Sun)?
>
> A. Oh, it changes. Peace is a favorite, yes. But it floats around and around, you know....

-- 
gwern

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Mon, 28 Jul 2014 01:58:08 +0000

Awesome, thanks!
On Jul 27, 2014 9:57 PM, "Gwern Branwen" <gwern at gwern.net> wrote:

> > ...when Wolfe dropped out of college, he was drafted into the Army, and
> fought in Korea as a combat engineer. He returned home, by his own account,
> “a mess”: “I’d hit the floor at the slightest noise.” Rosemary, whom he met
> again shortly after he was discharged, he says simply, “saved me.”
> >
> > ...I met Gene Wolfe at home in Peoria, where he returned in 2013 after
> many years in Barrington, Illinois. Although he had recently published a
> new novel, _The Land Across_, and was working on another, it was a
> melancholy visit. He had moved because his wife, suffering from Alzheimer’s
> disease, wanted to go home. But not long after their return, she entered an
> assisted-living facility, and she died on December 14. Wolfe had been ill
> himself, his eyesight and heart troubled, and for a time he had also been
> confined to a facility. The day before I arrived, workers had found his
> dog, who had been missing for weeks: the animal had been hit by a car, and
> had crawled behind a garden bush to die. The house was nearly empty except
> for the author’s own books, some family photographs (including one of an
> implausibly young Wolfe in uniform), a little furniture, and a makeshift
> shrine, with a statue of the Virgin, rosary beads, and a Bible, in front of
> a window overlooking the back lawn.
> >
> > In person, Wolfe is large, kindly, and unfailingly courteous. His hands
> are huge and spatulate. He sports an exuberant hussar?s moustache. He
> speaks carefully, in a higher register than the voice of the books might
> suggest. We talked the day after his 83rd birthday. [8 May 2014]
> >
> > A. When I was a boy, I read all the pulp magazines, which were still
> around in those days. You’ve no doubt seen collector editions, but in those
> days you could buy a pulp for 10 or 15 cents. One of my favorites was
> _Famous Fantastic Mysteries_, which reprinted good stuff from the turn of
> the century. Once, they did Wells’s _The Island of Dr. Moreau_ [1896] as an
> entire issue. And I read it, and I absolutely loved it, and when I had read
> the last page I went back to the first page, and I started again. And when
> I started my fourth reading I thought, “Well, I know everything that’s
> going to happen now and I’ll just put it aside for a while until I’ve kind
> of forgotten it, and then I’ll read it again.” And I never looked at it
> again until I was about 50. And when I was that age, somebody wrote to me
> and said he was putting together one of those books that honor the hundred
> best science fiction novels. It would have essays from writers like me, and
> this person wanted me to do _The Island of Dr. Moreau_. I thought, “Gee, I
> remember that fondly. I will take him up on that. But first, obviously, I
> have to get a copy of it and read it, since I haven’t read it since I was a
> kid.” And I did ?
> >
> > Wonderful cover on that book, by the way wonderful! The man was
> bare-chested?not quite muscular enough to be a hero, but muscular and
> good-looking and behind him is this enormous, shaggy monster. And the
> monster has one hand on the man’s shoulder. In a most buddy-looking sort of
> way, you know. [Chuckles merrily.] I thought that was a lovely cover; I
> still do ?
> >
> > Anyhow, I read the book and immediately saw there were things in there
> that had completely sailed over me that were now hitting me like a brick.
> The book starts when the narrator gets on a ship from some city in South
> America. On the third day out, they ram a derelict and their ship sinks. He
> spends three days in a lifeboat with two men, a fellow passenger and a
> sailor, and he mentions, just in passing, that he never learned the name of
> the sailor in the boat with him. And another thing: the sailor and the
> passenger fall overboard in a struggle, and the narrator is picked up by a
> boat carrying Dr. Moreau’s doctor, who gives him “a dose of some scarlet
> stuff, iced. It tasted like blood, and made me feel stronger.” That one,
> too, just whizzed by me. All this stuff, and I was too dumb to appreciate
> it as a boy!
> >
> > A. A.J. was a friend. I admired _Who_ [1958] enormously. The plot of
> _Rogue Moon_ [1960] is striking: Budrys tells us that if you destroyed a
> man here and reconstituted him somewhere else, you’re fooling yourself if
> you think that the reconstituted man is the same as the original man. The
> man who goes into the matter transmitter is going to go dark; he’s going to
> die. You can create a new man with the memories of the dead man; but that
> doesn’t mean that the dead man is still alive. The dead man is dead.
> >
> > A. Oh, I can’t. There’s too much to read, and I’ve had too many eye
> problems recently. I can read for maybe 15 minutes, and then I have to
> stop. At the time I was reading The Island of Dr. Moreau over and over
> again, I could read for eight hours a day, and sometimes I did....
> >
> > A. Absolutely. We traveled from place to place, wherever my father could
> find work. But say this: we always had a place to live; we always had food.
> One time I said as much to Ben Bova, and he replied, “Well, we didn’t.” His
> father was a day laborer, and sometimes he just could not get work. And if
> he didn’t, the Bovas did not eat. All of us from that time grew up with the
> feeling that you shouldn’t waste anything: you don’t waste rags, because
> rags can be useful.
> >
> > ...Q. In the Soldier series [1986?2006], which begins shortly after the
> Battle of Plataea, are Latro’s gods real beings in the way that Silk’s gods
> are not? Latro has theophanies or, at least, he has strange visitations
> that his friends interpret as theophanies.
> >
> > A. I’m assuming that the gods actually exist and are there, although
> from a Christian perspective they should not be worshipped. But on the
> other hand it’s foolish to think that they’re not there, because they are.
> >
> > ...I once met Archbishop Fulton Sheen, who we’re trying to get made a
> saint now. He looked at you and you felt that he knew all about you, that
> he had taken your worth, both positive and negative, and had formed a
> correct opinion about you, and that was it.
> >
> > A. Sheen was a very intelligent man. He was smaller than I had expected.
> I suppose he was about five-five, five-six, or something like that.
> >
> > A. He had a quality of something really quite extraordinary. I was at a
> party once for locally important politicians a former governor of Illinois,
> for example. And Sheen came through as somebody who was actually on a
> higher level. A hundred years from now, he was the only one at the party
> who would still be important. The rest of us were lost.
> >
> > ...Q. How did you write when you had a day job and a young family? And
> how did that change when writing became your full-time job?
> >
> > A. I would write for about an hour before work on workdays, and then I
> would write on Saturdays and Sundays. That left my afternoons and evenings
> free to play with my kids or read to them. And then in those days and
> believe me, I no longer do this anytime I woke up after 4:00 a.m., I stayed
> up and I wrote. I stopped writing when Rosemary called down to me that
> breakfast was ready. When I left off editing, I increased the time I spent
> writing by a factor of three.
> >
> > ...Q. Your writing changed when you became a professional writer. When
> you stole time to write, your prose style was denser and more literary.
> _Peace_ and _The Fifth Head of Cerberus_ are very worked-over books, with
> echoes of Proust and other writers you admired. Since you became a
> full-time writer, your prose has become looser: the paragraphs are shorter,
> you rely more on dialogue, and the entire tone is less poetic.
> >
> > A. It’s not that, really. It’s that I’ve gotten so much criticism for
> being unreadable and overcomplex and hard to get into and all this stuff.
> And I thought, “Well, I’ll loosen up.”
> >
> > Q. I find that hard to bear. While I admire many of the books after _The
> Book of the New Sun_, your early and middle prose style is very original.
> Nabokov would have recognized you as a being like himself. Yet this feeling
> that “Wolfe is too difficult” is not uncommon. When I asked the MIT Science
> Fiction Society what I should ask you, they wrote, “How should a science
> fiction reader who is more accustomed to [Larry] Niven, [Orson Scott] Card,
> or [David] Brin start reading Wolfe?”
> >
> > A. I think it’s probably _The Sorcerer’s House_. It’s an epistolary
> novel, and that seems to help people along. So long as they don’t get
> bothered by the fact that the style changes from one letter writer to
> another.
> >
> > ...Q. Sometimes those challenges can seem eccentrically difficult. In
> the _Soldier_ series you created a narrator who forgets everything at the
> end of every day.
> >
> > A. Yes, I came across an article about a brain injury that is perfectly
> real [anterograde amnesia]. People have short-term memory and long-term
> memory. One of the things you do in your sleep is transfer certain
> short-term memories into long-term memory. Unconsciously, you decide what’s
> really important: if it’s not, you forget it; if it is, you put it into
> long-term memory. If you destroy a certain portion of the brain, short-term
> memory is just overwritten. And I thought, that’s very interesting. In
> Severian, I had created a character who forgot nothing. And I thought:
> let’s do one of these guys who forgets everything.
> >
> > ...Q. Alden Dennis Weer, the narrator of _Peace_, is unreliable in this
> particular sense: he’s dead, and doesn’t know it.
> >
> > A. He’s a ghost. Ghosts often don’t realize they’re dead. That’s the
> explanation of much of the behavior of ghosts that we find puzzling.
> >
> > Q. In _The Fifth Head of Cerberus_, does John Marsch understand that
> he’s really V.R.T., a “shadow child,” one of the aboriginal inhabitants of
> the colony planet, who is aping a man?
> >
> > A. Yes, he does. He knows he’s not a real Earthman, but he’s trying to
> talk himself into believing that he is. That’s what he wants to be.
> >
> > ...Q. You’re very interested in anthropology. In _Peace_, one of the
> suitors of Weer’s Aunt Olivia, a Professor Peacock, is an anthropologist.
> Marsch in _The Fifth Head of Cerberus_ is one, too. "Tracking Song"
> imagines different types of intelligent-speaking hominids alive on the same
> planet at the same time, as Neanderthals and anatomically modern humans
> once coexisted.
> >
> > A. If intelligence is just a matter of evolution, what happens when a
> bunch of species get to a similar point at the same time? We are unhappy to
> find ourselves the only intelligent animals on our planet. It would be so
> interesting if we could find others. We can’t. But suppose we could:
> suppose the lion was intelligent and the deer were also intelligent. It’s
> very hard to imagine. You have to have sympathy with both. The lion cannot
> eat grass no matter how much you would like him to. But the deer do not
> wish to be eaten, and who can blame them for it?
> >
> > Q. In many of your fictions the short story "La Befana" [1973], for
> instance you imagine intelligent species coexisting on the same planet, who
> can talk to each other after a fashion but who are fundamentally different.
> >
> > A. Another intelligent species, but fundamentally different: the amazing
> thing would be to get to some foreign planet and discover people already on
> it, and now you’ve got to say, “How in the world did that happen?”
> >
> > Q. There’s a similar, eerie idea at the heart of "The Hero as Werwolf"
> [1975]: you imagine a future where humans have diverged into separate
> species after one population has evolved through biotechnology and another
> remains fixed as modern Homo sapiens.
> >
> > A. Some fool said, “If human beings evolved from apes, how come there
> are still apes?” But I always think about that from the ape’s standpoint.
> So I imagined two human races: some people who’ve evolved into something
> superior, and a few who haven’t. I wondered: well, what would it be like
> for them?
> >
> > Q. For the old-fashioned humans in "The Hero as Werwolf", what it’s like
> is a shamed scuffling around in the shadows, forced to live off the meat of
> Homo superior.
> >
> > ...Q. Do you have a favorite amongst your own children? Is it _Peace_?
> Or is your “Book of Gold” _The Book of the New Sun)?
> >
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140727/dc8102ae/attachment-0001.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Mon, 28 Jul 2014 06:20:08 +0000

That is an amazing and suprising interview.  Not like anything others I've read before.

---

From: Matthew Knight <jacobeiserman at gmail.com>
Date: Mon, 28 Jul 2014 06:41:43 +0000

Very interesting indeed.

And Peoria now...only 1.5 hours from Champaign. Hmmm...wonder if Mr. Wolfe
would appreciate a delivery of homemade cookies. I nabbed a picture with
him at the award ceremony in the crazy music box house, but wasn't able to
stay for the banquet (cash-strapped grad student, you know the drill...that
month I literally couldn't afford the extra $75 or whatever it was, and
I'll probably always regret that. Still, I got the picture, and even made
him laugh for a second or two. Appreciated that he was willing to stop, in
the midst of being whisked from place to place).

Wolfe is obviously too subtle for me at most times (which is why I read
this list), and I'm not sure what he's getting at with "never learned the
name of the sailor" thing above. The three days and bloody drink make me
think of some kind of undead resurrection, but I don't know (and also
haven't read Dr. Moreau...). Any ideas?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/bbec3f3d/attachment.htm>

---

From: Mo Holkar <mo at holkar.net>
Date: Mon, 28 Jul 2014 08:40:11 +0000

At 07:41 28/07/2014, Matthew wrote:
>Wolfe is obviously too subtle for me at most times (which is why I 
>read this list), and I'm not sure what he's getting at with "never 
>learned the name of the sailor" thing above. The three days and 
>bloody drink make me think of some kind of undead resurrection, but 
>I don't know (and also haven't read Dr. Moreau...). Any ideas?

Given Wolfe's preoccupations, it seems likely he is reading this as 
referring to the crucifixion, which Christ spends in the company of 
two thieves; and after three days he is returned to life.

Whether Wells meant it that way, we can only speculate, but he did 
have religious tendencies (and of course the image is a potent one 
even for non-religious people who are writing for Western culture).

Mo

---

From: Fernando Q. Gouvea <fqgouvea at colby.edu>
Date: Mon, 28 Jul 2014 13:02:17 +0000

It's a very interesting interview, much less cagey than usual for Wolfe. 
The straightforward "He's a ghost" about Weer, and even more the 
statement that Marsch "knows he's not a real Earthman, but he's trying 
to talk himself into believing that he is".

Fernando

-- 
=============================================================
Fernando Q. Gouvea         http://www.colby.edu/~fqgouvea
Carter Professor and Chair
Dept. of Mathematics and Statistics
Colby College              Editor, Carus Mathematical Monographs
5836 Mayflower Hill        Editor, MAA Reviews
Waterville, ME 04901       http://www.maa.org/publications/maa-reviews

Because as I look around at the state of this nation and see all of the weak little pampered candy-asses that are whining about this or protesting that, I'd be afraid to leave the fate of this nation entirely up to them.
   -- First Lt. Bruce Bishop explains why he plans
    to re-enlist in the Utah National Guard

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Mon, 28 Jul 2014 13:13:26 +0000

Isn't Wolfe seeing resurrection, the eucharist, and Peter the fisherman, not to mention the boat as the church?

John

-----Original Message-----
From: jacobeiserman at gmail.com
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Sun, Jul 27, 2014 9:41 pm
Subject: Re: (urth) May 2014 Wolfe interview in _Technology Review_

Very interesting indeed.
And Peoria now...only 1.5 hours from Champaign. Hmmm...wonder if Mr. Wolfe would appreciate a delivery of homemade cookies. I nabbed a picture with him at the award ceremony in the crazy music box house, but wasn't able to stay for the banquet (cash-strapped grad student, you know the drill...that month I literally couldn't afford the extra $75 or whatever it was, and I'll probably always regret that. Still, I got the picture, and even made him laugh for a second or two. Appreciated that he was willing to stop, in the midst of being whisked from place to place).

Wolfe is obviously too subtle for me at most times (which is why I read this list), and I'm not sure what he's getting at with "never learned the name of the sailor" thing above. The three days and bloody drink make me think of some kind of undead resurrection, but I don't know (and also haven't read Dr. Moreau...). Any ideas?

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/0f745b73/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 28 Jul 2014 15:29:00 +0000

Fernando said:

It's a very interesting interview, much less cagey than usual for Wolfe.
The straightforward "He's a ghost" about Weer, and even more the statement
that Marsch "knows he's not a real Earthman, but he's trying to talk
himself into believing that he is".

Fernando

It is a nice interview but the beginning touches on tragic, as well as his
doubts that he will be remembered.

Of course he still hasn't said that pretty much everyone but cloned number
5 is an abo, ("someday they (the Abos who pretend to be humans) will want
us (real humans to copy)" and that Marsch is a different kind of imitator,
a shadow child infection via cat bite incarcerated by Abos who believe they
are human, too. Ironically the interviewer fails to differentiate between
shadow children and Abos, allowing Wolfe to answer the question fairly
honestly if he ignores the VRT portion. (The useless hand of the Abos is
port mimizon, with its fingers and thumb and no new buildings in 140 years.)

So even straightforward Wolfe isn't really that straightforward.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/65dfc625/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Mon, 28 Jul 2014 15:30:48 +0000

On Mon, Jul 28, 2014 at 4:40 AM, Mo Holkar <mo at holkar.net> wrote:
> referring to the crucifixion, which Christ spends in the company of two
> thieves; and after three days he is returned to life.

It's hard not to read _Island of Dr Moreau_ as a twisted Garden of
Eden scenario: a tropical paradise isolated from the rest of the
world, overseen by a benevolent creator, who raises up animals into
men who think and reason and have 'knowledge of Good and Evil' and try
to give in to the temptations they face such as predation. Of course,
Moreau is merely human and so it's doomed to go worse than the
original Garden of Eden. I'm far from the first to make that
comparison, and Wolfewiki remarks in the connected story "The Island
Of Doctor Death And Other Stories"
http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheIslandOfDoctorDeathAndOtherStories
that

> The real role that Dr. Death is playing in Tackie's mind is that of the creator (and thus to some extent the deity as well). This is supported in the first big exchange in the book between Ransom and Dr. Death, where Ransom asks the doctor if he has made the human-animal hybrids populating the island. Dr. Death replies with a comparison to the Garden of Eden [which is a significant link to The Death of Doctor Island also], and draws the parallel: "I am God and Nature is Adam". As for the identity of the creator in Tackie's life, it is of course Tackie himself, with his love of the book so intense he is making the characters come alive.

On Mon, Jul 28, 2014 at 9:02 AM, Fernando Q. Gouvea <fqgouvea at colby.edu> wrote:
> It's a very interesting interview, much less cagey than usual for Wolfe. The
> straightforward "He's a ghost" about Weer, and even more the statement that
> Marsch "knows he's not a real Earthman, but he's trying to talk himself into
> believing that he is".

Yes, I was struck by that too. Maybe he's too tired to be as playful
as he used to be.

-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Jul 2014 16:48:58 +0000

On 28/07/2014 16:29, Marc Aramini wrote:

>  Of course he still hasn't said that pretty much everyone but
>cloned number 5 is an abo, ("someday they (the Abos who
>pretend to be humans) will want us (real humans to copy)"
>and that Marsch is a different kind of imitator, a shadow
>child infection via cat bite incarcerated by Abos who believe
>they are human, too. Ironically the interviewer fails to
>differentiate between shadow children and Abos, allowing
>Wolfe to answer the question fairly honestly if he ignores
>the VRT portion. (The useless hand of the Abos is port
>mimizon, with its fingers and thumb and no new buildings
>in 140 years.)
>

The interview question specifically referred to VRT, and the failure to 
differentiate the Shadow Children from the Sainte Anne aborigines 
doesn't really make any difference that I can see.   I think you're 
stretching quite a bit here. There is no indication in the text of an 
infection process by which a human is taken over by an aborigine, and 
such a process contradicts the logic of the story in multiple ways, for 
example:

- Marsch was bitten by a cat, who was not VRT.  But Marsch's later 
imitator, however he arose, was VRT, not the previous occupant of the 
cat or a 'child' of the previous occupant of the cat.  I do not assume 
more than that Marsch died somehow, but it's very likely that copying 
someone involves consuming them in some fashion, so I won't rule it out. 
(Who killed the cat?  I am inclined to suspect it was the first step in 
VRT's attempt to 'convince himself' he was human, by cutting himself off 
from his aboriginal origin.)

- If the imitation proceeds by way of infection, why would 
shape-changing ever be necessary or relevant?  The shape-changing 
ability of VRT's mother is referenced.  Most people can't do that.

- New Marsch has the characteristic green eyes of the aborigines.  In an 
almost clunky passage of the second book, it is drummed into us that for 
the Marshmen "green is the colour of eyes".  Most people don't.

As for "Veil's Hypothesis", a wholesale takeover of first one planet and 
then, presumably the other, during which period both planets are still 
receiving colonists from Earth, *while nobody notices* is simply not 
credible in terms of the storyline.  Nor is there any indication that 
humans have forgotten how to use tools.  The lack of new buildings in 
Port Mimizon is the result of depopulation. Veil's Hypothesis is as Veil 
said, a fifty pound hypothesis to explain man's inhumanity to man, a 
theme which was precisely the punchline to another story discussed 
recently: _Our Neighbour, By David Copperfield_.

To my mind, the history and origin of the human-mimicking abos is set 
out very clearly in the second book, which is presumably VRT's 
understanding of what happened, gleaned from the stories of his mother 
and perhaps other abo contacts.  If we are going to accuse him of 
inventing a fake history, we need not only a coherent alternative 
(peoples' mileage may vary on what is coherent) but a reason for him to 
do it.  It is certainly not an attempt to convince himself he is human.  
[As for him trying to convince himself he is human, so long as it is not 
accepted too literally, I would think that a natural interpretation for 
anyone reading VRT.]

So I don't think there is anything un-straighforward here.

Wolfe's style is allusive, he rarely gives specifics of distance or time 
by which a detective could hang him, the story resonates with tales of 
Earthly colonisation in which the abos and the colonisers are indeed one 
species.  It's easy to find seeming hints leading in all directions,   
But it can't be denied that in the second book, we are given a specific 
origin story, and any hypothesis has to make sense in terms of either 
accepting that story, or explaining why Marsch constructed such an 
elaborate lie.

I think one could make a better case that everyone is human, than that 
everyone is abo.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/968fdc99/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Mon, 28 Jul 2014 17:32:33 +0000

Thanks for posting this, Gwern. Lots of fascinating little tidbits,
and some real gold too. But sad, too, to read about GW's health and
the loss of his dog.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 28 Jul 2014 18:31:49 +0000

The questioner Pontin conflates VRT with a shadow child in the question
erroneously.   VRT is "variance reduction techniques", an engineering term
for approximation.  When Ultan's library publishes my forty page paper it
will address all that stuff you bring up,  Gerry.  Unless you want me to
send you a copy off list.  At the end of a story both Sandwalker and the
human landers are switched, Eastwind by a bite echoed in the cat bite at
which point he kills his brother (and later Trenchard claims to be
descended from the east wind) and the landers suddenly slaughter when
"they" don't know what open hands mean - though it is the aborigines who
shouldn't know what open hands mean- humans do. That weird pronoun shift
indicates "they" have already empathized with the landers And switched
perspectives with them, though poorly. Later it is called ill fated and in
the section of VRT it is assumed that eastwind survives that encounter.

If victor takes the place if Marsch, then victor's death scene and the tree
teaching out for him as he falls is an outright lie.  Why didn't he want to
go see his parents?

On Monday, July 28, 2014, Gerry Quinn <gerry at bindweed.com> wrote:

> differentiate the Shadow Children from the Sainte Anne aborigines doesn't
> really make any difference that I can see.   I think you're stretching
> quite a bit here.  There is no indication in the text of an infection
> process by which a human is taken over by an aborigine, and such a process
> contradicts the logic of the story in multiple ways, for example:
>
> imitator, however he arose, was VRT, not the previous occupant of the cat
> or a 'child' of the previous occupant of the cat.  I do not assume more
> than that Marsch died somehow, but it's very likely that copying someone
> involves consuming them in some fashion, so I won't rule it out.  (Who
> killed the cat?  I am inclined to suspect it was the first step in VRT's
> attempt to 'convince himself' he was human, by cutting himself off from his
> aboriginal origin.)
>
> - If the imitation proceeds by way of infection, why would shape-changing
> ever be necessary or relevant?  The shape-changing ability of VRT's mother
> is referenced.  Most people can't do that.
>
> humans have forgotten how to use tools.  The lack of new buildings in Port
> Mimizon is the result of depopulation.  Veil's Hypothesis is as Veil said,
> a fifty pound hypothesis to explain man's inhumanity to man, a theme which
> was precisely the punchline to another story discussed recently: _Our
> Neighbour, By David Copperfield_.
>
> To my mind, the history and origin of the human-mimicking abos is set out
> very clearly in the second book, which is presumably VRT's understanding of
> what happened, gleaned from the stories of his mother and perhaps other abo
> contacts.  If we are going to accuse him of inventing a fake history, we
> need not only a coherent alternative (peoples' mileage may vary on what is
> coherent) but a reason for him to do it.  It is certainly not an attempt to
> convince himself he is human.  [As for him trying to convince himself he is
> human, so long as it is not accepted too literally, I would think that a
> natural interpretation for anyone reading VRT.]
>
> species.  It's easy to find seeming hints leading in all directions,   But
> it can't be denied that in the second book, we are given a specific origin
> story, and any hypothesis has to make sense in terms of either accepting
> that story, or explaining why Marsch constructed such an elaborate lie.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/43fe29ba/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 28 Jul 2014 18:33:07 +0000

The tree reaching out for him - sorry for several typos below.
On Monday, July 28, 2014, Marc Aramini <marcaramini at gmail.com> wrote:

> If victor takes the place if Marsch, then victor's death scene and the
> tree teaching out for him as he falls is an outright lie.  Why didn't he
> want to go see his parents?
>
> On Monday, July 28, 2014, Gerry Quinn <gerry at bindweed.com
> <javascript:_e(%7B%7D,'cvml','gerry at bindweed.com');>> wrote:
>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/745f8ef5/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Jul 2014 19:46:16 +0000

On 28/07/2014 19:31, Marc Aramini wrote:
> tree teaching out for him as he falls is an outright lie.  Why didn't 
> he want to go see his parents?

This lie is easy to explain - Victor has taken the place af Marsch, so 
he must invent a description of his own.

And how can he visit his parents?  He has become someone else.

Also: "When he came close to them they extended their hands, open, and 
smiled; but he [Sandwalker] did not understand that open hands meant (or 
had meant, once) that they held no weapons.  His people had never known 
weapons."  No pronoun shift, in my edition anyway. No slaughter either, 
not then at least.  In VRT there are stories of an aboriginal shaman 
whose name is given in versions of both Eastwind and Sandwalker; clearly 
VRT was riffing off this when he wrote "A Story".  (He believes the 
history, but of course he invented the specific characters.)

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 28 Jul 2014 20:54:08 +0000

Doesn't have to be a lie if something else can explain it. "Nope, whole
scene is fabricated." Why two species of alien if both won't be used? Wolfe
likes very elaborate games or there would be only one imitative species.
There's a reason we can still argue about it after 40 years though. The
puzzles are sometimes over constructed and offer a nice false conclusion as
well.

On Monday, July 28, 2014, Gerry Quinn <gerry at bindweed.com> wrote:

> This lie is easy to explain - Victor has taken the place af Marsch, so he
> must invent a description of his own.
>
> weapons."  No pronoun shift, in my edition anyway. No slaughter either, not
> then at least.  In VRT there are stories of an aboriginal shaman whose name
> is given in versions of both Eastwind and Sandwalker; clearly VRT was
> riffing off this when he wrote "A Story".  (He believes the history, but of
> course he invented the specific characters.)
>
> - Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/26b31f37/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 28 Jul 2014 21:27:15 +0000

On 28/07/2014 21:54, Marc Aramini wrote:
> Doesn't have to be a lie if something else can explain it. "Nope, 
> whole scene is fabricated." Why two species of alien if both won't be 
> used? Wolfe likes very elaborate games or there would be only one 
> imitative species. There's a reason we can still argue about it after 
> 40 years though. The puzzles are sometimes over constructed and offer 
> a nice false conclusion as well.

When you kill someone (or he dies alone) and you steal his identity, you 
need to fabricate a story of your own death, and explain why the body 
can't be found.  There's a logical  reason for this lie.

There is only one imitative species.  "Once there was a people using 
their hands - when they had hands - only to take food" - that's the 
Sainte Anne aborigines before humans came.  "There came among them a 
people who crossed from star to star" - that's the original human 
discoverers, who were imitated by the aborigines, and who themselves 
(d)evolved into the Shadow Children.

That's the only time, I think, when the Old Wise One uses the third 
person, and the last sentence of the paragraph explains it: "Once I was 
sure I knew who the first were, and the second; now I am no longer 
sure."  The Shadow Children's numbers have been reduced to three, and 
the mind of the OWO is constructed increasingly from Sandwalker's.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 01 Aug 2014 21:20:49 +0000

----------------------------------------
> From: severiansola at hotmail.com
> To: urth at urth.net
> Subject: May 2014 Wolfe interview in _Technology Review_
> Date: Fri, 1 Aug 2014 09:07:24 -0400
>
>>Gerry Quinn: There is only one imitative species
>
>
> Well, one evolving imitative species I would say. Actually, since the definition of "species"
>
> involves mating and reproducing, the process of direct imitation as an evolutionary
>
> mechanism makes the "species" label rather inapplicable.
>
>
>
> We are presented with two scenarios for the origin of Shadow Children.
>
>
> 1. They are the original inhabitants of the St Anne who evolved from shadowy, telepathic,
>
> underground creatures who become abos on their first encounter with humans.
>
>
> or
>
>
> 2. They are the "(d)evolved" result of shipwrecked humans living on Ste Anne and chewing that
>
> weird hallucinogenic stuff.
>
>
>
> Stories are told which support each scenario to the point of cancelling each other out.
>
> If we are to know the true story it must come from incidental evidence in the text.
>
>
> The incidental evidence I find for Scenario #1. is:
>
>
> A. the name Shadow Children, a name we would expect for the descendants of underground shadowy
>
> things.
>
>
> B. The use of nonsensical geography such as Atlantis, Mu and Gondwanaland used in the attempt
>
> to establish an Earth origin for the Shadow Children which seems like an alien-type mistake to
>
> make.
>
>
> C. "(D)evolution" ought to turn humans into apes, not Shadow Children.
>
>
> D. The indeterminate, plural nature of Shadow Children is like nothing found on Earth. How
>
> could use of a chemical create such an alien change in human DNA?
>
>
> E. The evolutionary process of telepathic shadow creatures to Shadow Children to Abos to (almost)
>
> pure Human is an elegant one tracing a continuing path from more primitive and more mystic to less primitive and less mystic. Shadow Children being a stunted, dead-end human result is inelegant
>
> and doesn't fit any pattern, like a leftover jigsaw puzzle piece.
>
>
> F. As Gerry notes, if you kill something and replace it, a lie has to be told to explain it.
> Shadow Children falsely explained as degenerate humans would serve the purpose of such a lie.
>
>
> There does not appear to be any purpose for a lie told about a mystic, domestic, shadowy
>
> origin to Shadow Children.
>
>
>
> I am not aware of any incidental evidence which supports Scenario #2. Perhaps others are aware
>
> of some.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 02 Aug 2014 11:50:30 +0000

On 01/08/2014 22:20, Lee wrote:
> 1. They are the original inhabitants of the St Anne who evolved from shadowy, telepathic, underground creatures who become abos on their first encounter with humans.
>
> 2. They are the "(d)evolved" result of shipwrecked humans living on Ste Anne and chewing that weird hallucinogenic stuff.
>

Shadow Children are referenced only in the second novella of the 
trilogy.  The entire novella takes the form of an SF mystery in which 
'scenario 2' is slowly elucidated.  In all, quite a number of pages are 
carefully devoted to elucidating this scenario.  It is stated as a fact 
several times.

Where do you find a story that supports 'scenario 1'?

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sat, 02 Aug 2014 14:49:03 +0000

No dia 02/08/2014, ?s 12:50, Gerry Quinn <gerry at bindweed.com> escreveu:

> Shadow Children are referenced only in the second novella of the trilogy.  The entire novella takes the form of an SF mystery in which 'scenario 2' is slowly elucidated.  In all, quite a number of pages are carefully devoted to elucidating this scenario.  It is stated as a fact several times.
> 

Keeping it all Wolfean there's the question - are the scenarios different in the end? (We do know the end is the same!, since the end is what we are trying to explain).

I found the observation, in the interview, that a guy who got dematerialised and then rematerialised, actually dies, very interesting. Wolfe had that in mind from the start when he got into exploring identity, and that puts a whole new perspective into it, which I haven't yet had the leisure to study.

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 04 Aug 2014 14:18:32 +0000

>Gerry Quinn: Shadow Children are referenced only in the second novella of the 

>Where do you find a story that supports 'scenario 1'?

Well, you have already answered that question- in the second novella of the trilogy,

named: "A Story" by John V. Marsch, that being the only place Shadow Children are referenced.

Whether abos have replaced humans is a primary, superficial mystery (one to which even Wolfe has

publicly revealed the answer). But a deeper, more veiled mystery has been embedded in the

story- what is the origin of Abos?

They look human. But they can't use tools very well, presumably because they superficially

can imitate hands but not the deeper coordinating neuro-muscular structures. So what did

Abos look like before they looked human? Are we given any clues?

Shadow Children seem a likely suspect for a first attempt at imitating a human being (much like

"Zak" in UotNS). Are Shadow Children a primitive version of Abos? There are no other ape or monkey

or other proto-human creatures seen on Ste Anne so it is a possibility which can't be ignored.

As was correctly noted previously, if one sentient species has imitated and replaced another, 

a lie must be formulated to explain certain inconsistencies. So are there any lies we can 

identify in the story of Shadow Children?

We are given the story of Shadow Children as degenerate humans. But we are also given the story 

that they are native, shadowy telepathic creatures. Which is the lie and which is the truth? 

Even The Old Wise One says he can't remember anymore.

If the human origin were the truth, we would expect Shadow Children to be more

"handy" than Abos. If the Shadow Children were a more primitive version of Abos we would

expect them to be even less "handy" than Abos, being a step further removed from humans. 

I think it is clear that Shadow Children are even less "handy" than Abos, thus their proto-Abo

status is more likely the truth and their human origin is more likely the lie. Their telepathy 

would seem to further establish the domestic origin as the true story.

I think a similar scenario plays out on Green and Blue in Short Sun. Wolfe is not going to

commit the Star Trek error of making human beings simultaneously, independently evolved on

multiple planets across the galaxy. If there are human shaped beings found on an uncolonized alien 

planet, they have to be an imitative species copying us, such as Shadow Children, Abos and Inhumi.

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 04 Aug 2014 19:18:30 +0000

> Subject: FW: May 2014 Wolfe interview in _Technology Review_
> Date: Mon, 4 Aug 2014 10:18:32 -0400
>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 05 Aug 2014 10:20:55 +0000

On 04/08/2014 20:18, Lee wrote: ----------------------------------------
>>> Well, you have already answered that question- in the second novella of the trilogy, named: "A Story" by John V. Marsch, that being the only place Shadow Children are referenced.
>>>
>>> [--]
>>> We are given the story of Shadow Children as degenerate humans. But we are also given the story that they are native, shadowy telepathic creatures. Which is the lie and which is the truth?
>>>

Where, *precisely*, are we given that story?  We are given the story of 
Shadow Children as degenerate humans repeatedly and specifically.  And 
if they are not humans, where are the humans gone?

The Shadow Children know of  starcrossers and other technology. They 
refer to Sandwalker's people as the native population.  They explain 
that the natives are shapechangers "like those we called werewolves in 
our old home".  In a hundred other ways, the story you have called 
'Scenario 2' is repeatedly told.

The confusion of the Old Wise One towards the end is clearly explained 
by the deaths of most of the Shadow Children.  "Now I am half a man" as 
he puts it, when there is only one left, meaning that he is half Shadow 
Child, half Sandwalker.

You asserted "Stories are told which support each scenario to the point 
of cancelling each other out."  Please be specific.  You have presented 
no story telling 'scenario 1', just objections on the grounds of 
"handiness" etc.

> I think a similar scenario plays out on Green and Blue in Short Sun.
> Wolfe is not going to commit the Star Trek error of making human beings
>simultaneously, independently evolved on multiple planets across the
>galaxy. If there are human shaped beings found on an uncolonized alien
>planet, they have to be an imitative species copying us, such as Shadow >Children, Abos and Inhumi.

But the planet WAS colonised by the human ancestors of the Shadow Children.   In their case Veil's Hypothesis is substantially true, but they have not yet completely died out.  Your hypothesis requires two imitative alien species, the death of all humans, and one of the species thinking it is human even to the extent of having memories of Earth (how?). And it ignores the fact that an alternative story that explains all this is stated quite clearly in the text.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 13:54:59 +0000

On Tue, Aug 5, 2014 at 3:20 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>
>
>
>
>>
> But the planet WAS colonised by the human ancestors of the Shadow
> Children.   In their case Veil's Hypothesis is substantially true, but they
> have not yet completely died out.  Your hypothesis requires two imitative
> alien species, the death of all humans, and one of the species thinking it
> is human even to the extent of having memories of Earth (how?). And it
> ignores the fact that an alternative story that explains all this is stated
> quite clearly in the text.
>
> - Gerry Quinn
>
>
>
Seeing as how I view Shadow Children as psychically gifted and "empathetic"
and capable of rising up in the draft of currents from the ground and take
seriously the idea that even though they are many when they are
confronted  they fade into "one lonely" - (ie a parasitic community that
infects a host so thoroughly that they are effectively only that one being,
the small things living in the mouth that the large Shadow Child says might
switch Eastwind and Sandwalker when he bites them at the end of "A Story"
(because he is infected himself and is a "shadow child", though "A Story"
is a myth and is not realistic in all details, being symbolic in some), I
feel most of your discussion is probably moot - the Shadow Children are
only human insofar as they can infect them. Also, I believe Shadow Child
infection can alter the eyes, such as the doubled pupil that seems to be
undergoing meiosis or something after Marsch shoots the wild animals near
the back of beyond. I don't want to argue about any of that stuff, but I do
want to point out "all this is stated quite clearly in the text" when you
are talking about "A Story" in Fifth Head of Cerberus is simply not an
accurate assessment of all the confusing stuff  and mystical mumbo jumbo
going on, where both species are very confused about their origin.  One is
imitative, one infectious, and both might have come from a single source of
divergent evolution ... or not.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/91309028/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 05 Aug 2014 16:22:54 +0000

On 05/08/2014 14:54, Marc Aramini wrote:
>
> Seeing as how I view Shadow Children as psychically gifted and 
> "empathetic" and capable of rising up in the draft of currents from 
> the ground and take seriously the idea that even though they are many 
> when they are confronted  they fade into "one lonely" - (ie a 
> parasitic community that infects a host so thoroughly that they are 
> effectively only that one being, the small things living in the mouth 
> that the large Shadow Child says might switch Eastwind and Sandwalker 
> when he bites them at the end of "A Story" (because he is infected 
> himself and is a "shadow child", though "A Story" is a myth and is not 
> realistic in all details, being symbolic in some), I feel most of your 
> discussion is probably moot - the Shadow Children are only human 
> insofar as they can infect them. Also, I believe Shadow Child 
> infection can alter the eyes, such as the doubled pupil that seems to 
> be undergoing meiosis or something after Marsch shoots the wild 
> animals near the back of beyond. I don't want to argue about any of 
> that stuff, but I do want to point out "all this is stated quite 
> clearly in the text" when you are talking about "A Story" in Fifth 
> Head of Cerberus is simply not an accurate assessment of all the 
> confusing stuff  and mystical mumbo jumbo going on, where both species 
> are very confused about their origin.  One is imitative, one 
> infectious, and both might have come from a single source of divergent 
> evolution ... or not.

There are no small creatures in the Shadow Child's mouth.  "That which 
swam in my mouth swims in his veins now" is singular - it refers to the 
drug plant they chew.  "And because I spoke to him and he believed me, 
in his mind he is you" - drug-induced hypnosis.  And I ask again, where 
do we find any reason to believe the original Marsch was infected in 
some way by Victor?  He got a cat-bite that went septic, but nowhere is 
infection linked to imitation.  The green eyes of the aborigines (such 
as Victor) are not double-pupilled - what have they to do with the eyes 
of the hippo or whatever?

I don't believe there is any confusion - we are given a quite coherent, 
if unlikely, story.  The Old Wise One is never confused about his origin 
until a large part of him is generated from Sandwalker's mind.  Then, 
and only then, does he become confused, and in a manner consistent with 
the story so far.  Note that the actual story doesn't change anyway - he 
just doesn't know which of the two peoples he is - the humans who 
crossed from star to star, landing on Sainte Anne, or the shape-shifting 
tool-less people - Sandwalker's ancestors - they found there.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 16:59:51 +0000

they say the white creatures they chew and spit out are their "brides." -
seems like an organism to me. As I said, the associations are symbolic
rather than literal, so proving it is quite unlikely.  Sandwalker and
Eastwind ARE switched by a bite.  Marsch is switched with a bite, too.  But
you don't buy it, that's fine.

On Tue, Aug 5, 2014 at 9:22 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>> "empathetic" and capable of rising up in the draft of currents from the
>> ground and take seriously the idea that even though they are many when they
>> are confronted  they fade into "one lonely" - (ie a parasitic community
>> that infects a host so thoroughly that they are effectively only that one
>> being, the small things living in the mouth that the large Shadow Child
>> says might switch Eastwind and Sandwalker when he bites them at the end of
>> "A Story" (because he is infected himself and is a "shadow child", though
>> "A Story" is a myth and is not realistic in all details, being symbolic in
>> some), I feel most of your discussion is probably moot - the Shadow
>> Children are only human insofar as they can infect them. Also, I believe
>> Shadow Child infection can alter the eyes, such as the doubled pupil that
>> seems to be undergoing meiosis or something after Marsch shoots the wild
>> animals near the back of beyond. I don't want to argue about any of that
>> stuff, but I do want to point out "all this is stated quite clearly in the
>> text" when you are talking about "A Story" in Fifth Head of Cerberus is
>> simply not an accurate assessment of all the confusing stuff  and mystical
>> mumbo jumbo going on, where both species are very confused about their
>> origin.  One is imitative, one infectious, and both might have come from a
>> single source of divergent evolution ... or not.
>>
>
> drug plant they chew.  "And because I spoke to him and he believed me, in
> his mind he is you" - drug-induced hypnosis.  And I ask again, where do we
> find any reason to believe the original Marsch was infected in some way by
> Victor?  He got a cat-bite that went septic, but nowhere is infection
> linked to imitation.  The green eyes of the aborigines (such as Victor) are
> not double-pupilled - what have they to do with the eyes of the hippo or
> whatever?
>
> I don't believe there is any confusion - we are given a quite coherent, if
> unlikely, story.  The Old Wise One is never confused about his origin until
> a large part of him is generated from Sandwalker's mind.  Then, and only
> then, does he become confused, and in a manner consistent with the story so
> far.  Note that the actual story doesn't change anyway - he just doesn't
> know which of the two peoples he is - the humans who crossed from star to
> star, landing on Sainte Anne, or the shape-shifting tool-less people -
> Sandwalker's ancestors - they found there.
>
>
> - Gerry Quinn
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/f7086847/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 17:12:34 +0000

It also seems to me that brides involve a method of propagation and
reproduction, you know?  like the life cycle involves them somehow.  But
like I said, I really don't want to argue too much about this because our
views on parallel symbolic associations in Fifth Head of Cerberus are
diametrically opposed.

On Tue, Aug 5, 2014 at 9:59 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>> until a large part of him is generated from Sandwalker's mind.  Then, and
>> only then, does he become confused, and in a manner consistent with the
>> story so far.  Note that the actual story doesn't change anyway - he just
>> doesn't know which of the two peoples he is - the humans who crossed from
>> star to star, landing on Sainte Anne, or the shape-shifting tool-less
>> people - Sandwalker's ancestors - they found there.
>>
>>
>> - Gerry Quinn
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/c80679d3/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 17:14:39 +0000

and in VRT the officer reading the documents bathes the girls saliva off
"prophylactically" or something of the sort - odd choice of words.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/ec6a7981/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 05 Aug 2014 17:14:59 +0000

On 05/08/2014 17:59, Marc Aramini wrote:
> they say the white creatures they chew and spit out are their 
> "brides." - seems like an organism to me. As I said, the associations 
> are symbolic rather than literal, so proving it is quite unlikely.  
> Sandwalker and Eastwind ARE switched by a bite.  Marsch is switched 
> with a bite, too.  But you don't buy it, that's fine.

That's the plant.  It's white and without comfort because the drug is 
used up.  Then they wait until sufficient time has passed for safety, 
and take more of the plant.

Why do you say Marsch is switched, rather than replaced?  The new Marsch 
says "I needed to make my voice like his and look older". And the old 
Marsch was bitten by the cat, not by Victor...

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 17:23:56 +0000

my mistake, replaced, supplanted.  I KNOW  he was bitten by the cat,
Gerry.  Why even say that?  Victor is only a part of the equation because
the cat had a kind of affinity for Victor like the Shadow Children do for
whoever with their psychic empathy, but it is the bite that brings the
fragment of that psychic connection into Marsch and "replaces" him.  If
there is any of Victor in Marsch, it is through the psychic resonance the
cat had with Victor.

I think of Victor and Marsch as two distinct entities, and Victor DIES in a
scene you believe to be a fabrication, a fall.  But Wolfe wants us to
believe Victor takes Marsch's place and assumes his shape, because that is
the first false solution to the mystery without touching on the life cycle
of the Shadow Children that underlies the point of "A Story".  It seems
Sandwalker the abo lives, as it seems Victor replaces Marsch, but Marsch
is actually but a vector for an infection which can rise up on air currents
and float in the wind (Eastwind).

On Tue, Aug 5, 2014 at 10:14 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> That's the plant.  It's white and without comfort because the drug is used
> up.  Then they wait until sufficient time has passed for safety, and take
> more of the plant.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/bf2ef3a6/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 17:25:50 +0000

eastwind has no testicles but survives - the life cycle of the shadow
children does not involve sexual reproduction.  I also know Eastwind is an
abo, but he SYMBOLIZES the shadow children's propagation cycle in the
story's conclusion, while Sandwalker symbolizes the aboriginal one.

On Tue, Aug 5, 2014 at 10:23 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> I think of Victor and Marsch as two distinct entities, and Victor DIES in
> a scene you believe to be a fabrication, a fall.  But Wolfe wants us to
>>> they say the white creatures they chew and spit out are their "brides."
>>> - seems like an organism to me. As I said, the associations are symbolic
>> used up.  Then they wait until sufficient time has passed for safety, and
>> take more of the plant.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/aa8296a2/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 17:28:52 +0000

are these leaves the Shadow Children chew from the carapace corpse trees of
the aborigines in the final stage of their life cycle? If that is the case,
perhaps the aboriginal cells have two means of surviving: through standard
macrocosmic sexual recombination and then through cellular mimicry when
they are consumed and chewed, mimicking the host cells and allowing
cellular reproduction to occur in this fashion with undifferentiated
cells.  Would be an interesting case of crazy converging AND diverging
evolution.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/6cde5cd6/attachment.htm>

---

From: Tony Ellis <tonyellis69 at btopenworld.com>
Date: Tue, 05 Aug 2014 17:50:07 +0000

Gerry Quinn wrote:
>trilogy.

And Lee:
>"A Story" by John V. Marsch, that being the only place Shadow Children are referenced.

Actually, they do crop up a few times in the third novella. As well as
the various references to child-sized indigenous people, there is:

"...and the Shadow Children of course came to steal by evening...
there are never as many of them as they think, because some are only
in the minds of others..." - VRT, interviewed by Marsch.

and

"The question is not, as I once thought, how much the thoughts of the
Shadow Children influence reality, but how much our own do." - VRT's
writings, sometime after incarceration.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 05 Aug 2014 18:41:02 +0000

they also ride up in air currents in the third part, "in the foams and the
bubbles from the springs".  Isn't that a little bit suspicious and a bit
small right there?  It is also said - don't ask me how big a child is - at
one point.

On Tue, Aug 5, 2014 at 10:50 AM, Tony Ellis <tonyellis69 at btopenworld.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/a17c4b93/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 05 Aug 2014 21:58:51 +0000

It's been a long time since I've read the book, but I don't recall thinking of the Shadow Children as human at all. I'm not saying that I rejected the idea of their being human, I'm saying that when I read the book it didn't register on me that they were or might be human. Was their description pictorial? Why are they assumed to be human?

No dia 05/08/2014, ?s 18:14, Gerry Quinn <gerry at bindweed.com> escreveu:

>> they say the white creatures they chew and spit out are their "brides." - seems like an organism to me. As I said, the associations are symbolic rather than literal, so proving it is quite unlikely.  Sandwalker and Eastwind ARE switched by a bite.  Marsch is switched with a bite, too.  But you don't buy it, that's fine.
> 
> That's the plant.  It's white and without comfort because the drug is used up.  Then they wait until sufficient time has passed for safety, and take more of the plant.
> 
> Why do you say Marsch is switched, rather than replaced?  The new Marsch says "I needed to make my voice like his and look older". And the old Marsch was bitten by the cat, not by Victor...
> 
> - Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 05 Aug 2014 22:03:19 +0000

That also had the advantage of not having such an elaborate thing as the Shadow Children come into play just to be inexplicably erased when the story closes. 

No dia 05/08/2014, ?s 18:25, Marc Aramini <marcaramini at gmail.com> escreveu:

> eastwind has no testicles but survives - the life cycle of the shadow children does not involve sexual reproduction.  I also know Eastwind is an abo, but he SYMBOLIZES the shadow children's propagation cycle in the story's conclusion, while Sandwalker symbolizes the aboriginal one.
> 
> 
> my mistake, replaced, supplanted.  I KNOW  he was bitten by the cat, Gerry.  Why even say that?  Victor is only a part of the equation because the cat had a kind of affinity for Victor like the Shadow Children do for whoever with their psychic empathy, but it is the bite that brings the fragment of that psychic connection into Marsch and "replaces" him.  If there is any of Victor in Marsch, it is through the psychic resonance the cat had with Victor. 
> 
> I think of Victor and Marsch as two distinct entities, and Victor DIES in a scene you believe to be a fabrication, a fall.  But Wolfe wants us to believe Victor takes Marsch's place and assumes his shape, because that is the first false solution to the mystery without touching on the life cycle of the Shadow Children that underlies the point of "A Story".  It seems Sandwalker the abo lives, as it seems Victor replaces Marsch, but Marsch is actually but a vector for an infection which can rise up on air currents and float in the wind (Eastwind).
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/bda0121f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Aug 2014 12:00:44 +0000

On 05/08/2014 18:12, Marc Aramini wrote:
> reproduction, you know?  like the life cycle involves them somehow.  
> But like I said, I really don't want to argue too much about this 
> because our views on parallel symbolic associations in Fifth Head of 
> Cerberus are diametrically opposed.

Marc, all I can say is: re-read the full page or two before the 'brides' 
(actually 'wives') line.  It's ALL a detailed description of the 
drug-bearing plant and what it does for them and how they use it. The 
'wives' are introduced as an analogy for how it makes them feel.  You 
are blowing off two pages of detailed exegesis on the basis of a word or 
two, words which have natural interpretations in the drug scenario as 
explained.  And not just here.

Why does Wolfe - or, if you prefer, Victor - go on for pages about this 
plant if it doesn't exist?  It's not symbolic association, it's flat out 
SF info-dump!

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Aug 2014 12:10:12 +0000

On 05/08/2014 18:14, Marc Aramini wrote:
> and in VRT the officer reading the documents bathes the girls saliva 
> off "prophylactically" or something of the sort - odd choice of words.

"He always washed after he had a woman.. the wash was not only a 
prophylactic precaution, but a sensual experience"

I'm not sensing his terror of being turned into an alien monster if he 
doesn't scrub adequately!  His partners are slave-girl prostitutes who 
service all the officers; a wash afterwards only makes sense.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Aug 2014 12:18:30 +0000

On 05/08/2014 18:50, Tony Ellis wrote:
> Actually, they [Shadow Children]  do crop up a few times in the third 
> novella. As well as the various references to child-sized indigenous 
> people, there is: "...and the Shadow Children of course came to steal 
> by evening... there are never as many of them as they think, because 
> some are only in the minds of others..." - VRT, interviewed by Marsch. 
> and "The question is not, as I once thought, how much the thoughts of 
> the Shadow Children influence reality, but how much our own do." - 
> VRT's writings, sometime after incarceration.

Fair enough.  The last one is interesting.  He immediately references 
the original Marsche's interview with Mrs. Blount, in which she 
describes playing with abos as a child, and her father shooting some.  
I'm not sure how that fits with his observation above.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Aug 2014 12:21:44 +0000

> It's been a long time since I've read the book, but I don't recall thinking of the Shadow Children as human at all. I'm not saying that I rejected the idea of their being human, I'm saying that whe…

They - in the shape of the Old Wise One talking to Sandwalker - tell us 
the story of how Sandwalker's people were a race of shape-changers who 
imitated the original human explorers.  The latter discovered a drug 
that gave them telepathic powers which they used to keep other humans 
away, as they themselves devolved into the Shadow Children.  The OWO 
specifically refers to humans as "my race".

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 06 Aug 2014 12:33:18 +0000

On 05/08/2014 18:28, Marc Aramini wrote:
> are these leaves the Shadow Children chew from the carapace corpse 
> trees of the aborigines in the final stage of their life cycle? If 
> that is the case, perhaps the aboriginal cells have two means of 
> surviving: through standard macrocosmic sexual recombination and then 
> through cellular mimicry when they are consumed and chewed, mimicking 
> the host cells and allowing cellular reproduction to occur in this 
> fashion with undifferentiated cells.  Would be an interesting case of 
> crazy converging AND diverging evolution.

No, they are from a herb with warty grey leaves and yellow flowers.

> On Tue, Aug 5, 2014 at 10:25 AM, Marc Aramini <marcaramini at gmail.com 
> <mailto:marcaramini at gmail.com>> wrote:
>
>     eastwind has no testicles but survives - the life cycle of the
>     shadow children does not involve sexual reproduction.  I also know
>     Eastwind is an abo, but he SYMBOLIZES the shadow children's
>     propagation cycle in the story's conclusion, while Sandwalker
>     symbolizes the aboriginal one.
>

He survives, but the ill-named Sweetmouth laughs at him because as a 
eunuch he has not developed secondary sexual characteristics. Sandwalker 
is better equipped in that regard - he has sex with Seven Girls Waiting.

>
>     On Tue, Aug 5, 2014 at 10:23 AM, Marc Aramini
>     <marcaramini at gmail.com <mailto:marcaramini at gmail.com>> wrote:
>
>         my mistake, replaced, supplanted.  I KNOW he was bitten by the
>         cat, Gerry.  Why even say that?  Victor is only a part of the
>         equation because the cat had a kind of affinity for Victor
>         like the Shadow Children do for whoever with their psychic
>         empathy, but it is the bite that brings the fragment of that
>         psychic connection into Marsch and "replaces" him.  If there
>         is any of Victor in Marsch, it is through the psychic
>         resonance the cat had with Victor.
>

>         I think of Victor and Marsch as two distinct entities, and
>         Victor DIES in a scene you believe to be a fabrication, a
>         fall.  But Wolfe wants us to believe Victor takes Marsch's
>         place and assumes his shape, because that is the first false
>         solution to the mystery without touching on the life cycle of
>         the Shadow Children that underlies the point of "A Story".  It
>         seems Sandwalker the abo lives, as it seems Victor replaces
>         Marsch, but Marsch is actually but a vector for an infection
>         which can rise up on air currents and float in the wind
>         (Eastwind).
>
Two men enter the wilds, one man leaves.  The other body is not to be 
found.  I think it's reasonable to doubt the recorded details of death.

Victor: "I only had to make my voice like his, and look older".  (He had 
already learned to speak like him: the original Marsch remarks on it, in 
his notebook.)  How do you explain this, if Victor did not replace Marsche?

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140806/64b91790/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 06 Aug 2014 12:59:23 +0000

It exists.  It's just that plant leaves aren't what you think they are-
they have microorganisms on them that produce the effects of communion.
 The same reason you ignore the death scene of victor, Gerry. It 's okay
when you ignore narrative details for narrative reasons, like  Trenchard
saying he was descended from the east wind. This is why I don't want to
talk to you about this at great length- you will never be convinced because
your misprision is cast in iron, and you are exasperated by what you
perceive as mine.  And that's okay.

On Wednesday, August 6, 2014, Gerry Quinn <gerry at bindweed.com> wrote:

>> people, there is: "...and the Shadow Children of course came to steal by
>> evening... there are never as many of them as they think, because some are
>> only in the minds of others..." - VRT, interviewed by Marsch. and "The
>> question is not, as I once thought, how much the thoughts of the Shadow
>> Children influence reality, but how much our own do." - VRT's writings,
>> sometime after incarceration.
>>
>
> Fair enough.  The last one is interesting.  He immediately references the
> original Marsche's interview with Mrs. Blount, in which she describes
> playing with abos as a child, and her father shooting some.  I'm not sure
> how that fits with his observation above.
>
> - Gerry Quinn
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140806/a53f146c/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 06 Aug 2014 13:00:45 +0000

The shadow children become the things they infect.  That's how one can be
shot, like the creatures Marsch shoots.
Before you mention that.
On Wednesday, August 6, 2014, Marc Aramini <marcaramini at gmail.com> wrote:

> On Wednesday, August 6, 2014, Gerry Quinn <gerry at bindweed.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140806/d5750896/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 07 Aug 2014 13:44:28 +0000

On 06/08/2014 13:18, Gerry Quinn wrote:
>> some are only in the minds of others..." - VRT, interviewed by 
>> Marsch. and "The question is not, as I once thought, how much the 
>> thoughts of the Shadow Children influence reality, but how much our 
>> own do." - VRT's writings, sometime after incarceration.
>

This part is also where he points out some difficulties with Veil's 
hypothesis and finishes with "I call it Liev's Postpostulate.  I am Liev 
and I have left."

I think perhaps he is referring to the near genocide of the aborigines 
by the second and third waves of human colonists.  (The first wave, who 
became the Shadow Children, were assimilated - they 'went native', one 
might say.)  Liev is Veil in reverse.  Genocide of the aborigines as the 
opposite of genocide of the humans.  (Can one call it genocide if 
invaders from space are obliterated? Perhaps not.)

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 07 Aug 2014 20:26:44 +0000

>Gerry Quinn: Where, *precisely*, are we given that story?

Find the passage in which The Old Wise One admits he can't remember which origin

story is true.

At risk of being insulting, I am getting the sense that there is a certain literary

level often found in WOlfe's writing to which you are not sensitive.

You are trying to solve a Wolfe mystery as though it were Sherlock Holmes or a lab

experiment where you are supposed to observe the evidence, scientifically sort, weigh, 

and otherwise quantify it and the correct answer is thusly calculated. 

Preponderance of evidence represents the "right" answer.

In my opinion, Wolfe often writes in a manner in which almost everything which is 

written is a lie in some fashion. He takes "unreliable narrator" to an extreme in

so many of his works, to the point that almost nothing written is trustworthy. I think 

that description is apt for Fifth Head of Cerberus. In this type of story, other 

methods of determining the "truth" must be found other than just quantifying the repetition

of lies and false evidence.

Consider the example of the Inhumi discussed a few years back. In the beginning of

the discussion, the flight of Inhumi between Green and Blue was considered reasonable

and true by most of the discussion participants. And why not? The process is discussed a 

number of times in various direct and indirect ways by Inhumi.

By the end of the discussion, it was generally agreed that such flight would violate

so many laws of physics, chemistry and biology that Wolfe could not have accidentally

forgotten them. The flight of Inhumi through the void between planets must be a lie, 

despite all the textual evidence for it. It becomes clear that every bit of this 

"textual evidence" has come from the mouths of a race of liars.

We know the Inhuman do travel between planets. So how do they do it? The obvious

answer is given to us, hidden in plain sight- From our first introduction to them, we 

know- The Inhumi travel planet to planet by being master imitators and stowaways on the 

spaceships of other species. We are shown them doing this several times. It doesn't require 

violating the laws of the universe and it also explains the lies about flying through the void. Disguisers and stowaways must rely on lies to accomplish their deceit and concealment, and thus

be experts at it.

Back to Shadow Children. I wouldn't expect you to change your mind but if you have an explanation

for why the supposedly human Shadow Children are even worse with tools than Abos, I'd be

interested.

Also, as previously explained, the Shadow Children as proto-Abos does not require more than one

shape changing species. It requires one. One evolving species, which evolves in pseudo-Lamarckian 

fashion by adopting the features of their victims rather than developing their own. Shadow Children

are a first attempt at the local imitative parasites at copying humans. A poor one. Abos represent

a second attempt. Better but imperfect. Marsch and the rest of the population of Ste Anne and St. 

Croix (except #5 who is self-cloned) are a third, even better attempt.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 08 Aug 2014 12:45:48 +0000

> Gerry Quinn: > Where, *precisely*, are we given that story?

> Find the passage in which The Old Wise One admits he can't remember
> which origin story is true.

The Old Wise One - for reasons that are explained, so I don't think it's important - becomes unclear, not about what happened on Sainte Anne, but about which of the two races was originally human and which was aboriginal.  At no time is a scenario proposed in the text in which both the Shadow Children and the Hillmen/Marshmen are originally aborigines.

He becomes increasingly confused concurrently with the deaths of most of the Shadow Children whose minds, along with Sandwalker's, are constructing his.  It's not even surprising.  Before this, he sets out the history clearly, repeatedly indicating that his ancestors were the humans and Sandwalker's the native shapeshifters.  He explains why they no longer use tools.

> At risk of being insulting, I am getting the sense that there is a
> certain literary level often found in WOlfe's writing to which you are
> not sensitive.

I would say, rather, that I read the writing with care, and do not tend to construct elaborate scenarios based on words found here and there.

> You are trying to solve a Wolfe mystery as though it were Sherlock Holmes
> or a labexperiment where you are supposed to observe the evidence,
> scientifically sort, weigh, and otherwise quantify it and the correct
> answer is thusly calculated. Preponderance of evidence represents the
> "right" answer.

Indeed, if my failing is reading and interpreting every part of the text with regard to what it means and how it corresponds to the rest of the text, I will plead guilty.

> In my opinion, Wolfe often writes in a manner in which almost everything
> which is written is a lie in some fashion. He takes "unreliable narrator"
> to an extreme inso many of his works, to the point that almost nothing
> written is trustworthy. I think

Even if that is so (I think it is a great exaggeration) I believe it is generally to be assumed that the text has some intended meaning which can be identified by a careful reader, and that this meaning will be of some significance in terms of the greater themes he is exploring.

> that description is apt for Fifth Head of Cerberus. In this type of story,
> other methods of determining the "truth" must be found other than just
> quantifying the repetition of lies and false evidence.

Certainly a mere quantification of the number of repetitions seems a limited approach.  If by 'quantification', however, you mean placing detailed storylines occupying multiple pages ahead of extrapolations from occasional ambiguous statements and even single words, again I will plead guilty.

> Consider the example of the Inhumi discussed a few years back. In the
> beginning of the discussion, the flight of Inhumi between Green and Blue
>  was considered reasonable and true by most of the discussion participants.
> And why not? The process is discussed a number of times in various
> direct and indirect ways by Inhumi.

> By the end of the discussion, it was generally agreed that such flight
> would violate so many laws of physics, chemistry and biology that Wolfe
>  could not have accidentally forgotten them. The flight of Inhumi through
>  the void between planets must be a lie, despite all the textual evidence
>  for it. It becomes clear that every bit of this "textual evidence" has
> come from the mouths of a race of liars.

I do not recall any such general agreement.  That unpowered flight between nearby planets is unrealistic is, of course, a given.  Unpowered interplanetary and even interstellar travel by telepathic or mystical means also appears to occur repeatedly - do you consider that too to be a lie?

  > We know the Inhuman do travel between planets. So how do they do it? The
> obvious answer is given to us, hidden in plain sight- From our first
> introduction to them, we know- The Inhumi travel planet to planet by being
> master imitators and stowaways on the spaceships of other species. We are
> shown them doing this several times. It doesn't require violating the
> laws of the universe and it also explains the lies about flying through the
> void. Disguisers and stowaways must rely on lies to accomplish their
> deceit and concealment, and thus be experts at it.

Even if correct, this secret space program is simply not *interesting* enough to be the 'secret of the Inhumi'.

> Back to Shadow Children. I wouldn't expect you to change your mind but
> if you have an explanation for why the supposedly human Shadow Children
>  are even worse with tools than Abos, I'd be interested.

We never see them try to use tools.  They explain themselves that they have put them away in order to enjoy their drugged-up paradise "Long ago, before a fool struck fire, we were so - roaming without whatever may be named save the sun, the night, and eachj other.  Now we aew so again, for we are gods, and things made by hands do not concern us."  They do of course still show at various times an understanding of spacecraft, general relativity and such.

>  Also, as previously explained, the Shadow Children as proto-Abos does
> not require more than one shape changing species. It requires one.
> One evolving species, which evolves in pseudo-Lamarckian
> fashion by adopting the features of their victims rather than
> developing their own. Shadow Children are a first attempt at the local
> imitative parasites at copying humans. A poor one. Abos represent
> a second attempt. Better but imperfect. Marsch and the rest of the population
> of Ste Anne and St. Croix (except #5 who is self-cloned) are a third, even better
> attempt. 		 	   		

You also require another species, the humans, to have died out.  And for 
the first, and if you like the third, to actually believe they are human 
and believe they remember places and events on Earth. Contrary to your 
original argument, the scenario described is never proposed in the text.

The idea is, in any case, almost inconceivable when examined in its own 
right.  Marsch, the Earthman, comes to Sainte Anne and notices nothing.  
He interviews Mrs. Blount, who describes her mother's passage from 
Earth, and the abos she played with duiring her childhood ("who are then 
the Free People" - as neo-Marsch reasonably asks - "conservatives who 
would not desert the old ways?")  There's an interplanetary war, an 
infection of a second planet..  And NOBODY NOTICES, not even Mr. 
Million, who would presumably be immune to all of this.

And then there is the question of Marsch himself.  Why is he - the only 
character we know (he tells us himself that he had to look older and 
change his voice) to be an imitation - special in a system entirely 
composed of unknowing imitators?  Why is it only he who cannot hold a 
pen correctly, when others of this new wave of imitators can now, 
seemingly, use cloning technology and operate spaceships?  How come his 
efforts to pass as human failed and made him obviously suspect when he 
became the temporary focus of a murder investigation?  Is he a throwback 
to the near-human second-generation Abos, lost amongst the 
third-generation super-Abos?  What happens when ships visiting the 
system return to Earth?

Most of all - what's the point of all this supposed to be?  Why would 
Wolfe write such a loose-end dripping farrago?

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 08 Aug 2014 13:47:39 +0000

>Gerry Quinn: I would say, rather, that I read the writing with care, and do not 

>tend to construct elaborate scenarios based on words found here and there.

This is another way of saying you cannot conceive of the existence, purpose or value

of a piece of literature in which 95% of what we are presented are lies and only an

indirect 5% can be construed as truth.

Fair enough. Perhaps you have never encountered a person who manages to delude

themselves about themselves and the world so thoroughly that much of what they

say has no real ring of truth to it.

I have and I suspect Gene Wolfe has also. I suspect he finds such people both 

revolting and fascinating, as I do. Very much a worthy subject to pattern much of

his writing on.

>Wolfe write such a loose-end dripping farrago?

The reliability of Severian as a narrator was being explored in another thread. What 

IS the basis of so much reliance on unreliable narrators in Wolfe's work? Why does

he find exploring the minds of liars, self-deceivers and addled brains so interesting?

I understand it. I not sure I can explain it to someone who doesn't find any appeal

in finding one's way through a web of lies and deceit. But I get it. I suspect many 

other Wolfe fans do also. 

There is something intrinsically "human" about exploring this realm of dishonesty. 

Ironically, SF provides a platform in which "super-liars" such as the Inhumi and

Abos can be invented to more thoroughly explore this side of life and human

interaction.

.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 09 Aug 2014 14:52:12 +0000

> indirect 5% can be construed as truth.

Not at all.  In truth, I have rarely encountered such literature (John 
Barth's _The Voyage of Somebody The Sailor_ is the only title that 
springs immediately to mind) but I am not opposed to it per se.  In a 
sense, *all* literature is 100% untruth, after all.

The only significance of what I said in the context of such literature 
is that I do not attempt to shoe-horn literature into that category (or 
any other) without regard to the contents of the text.  I would not have 
considered this position controversial.

> revolting and fascinating, as I do. Very much a worthy subject to pattern much of

I have encountered many people, of many types - if the types were 
defined with sufficient precision, it is possible that there would be as 
many types as there are people.  The type you mention is more commonly 
found in books than in reality, as many authors, such as Wolfe, enjoy 
playing with unreliable narrators.  But there is a difference between an 
unreliable narrator and what might be called an "unreliable author".  I 
am not the first to argue that Wolfe is more a modernist than a 
post-modernist, and his books tend to have an intended meaning (I do not 
intend to say, of course, that his books never retain purposeful 
ambiguities).

Wolfe's narrators, more often than not, are delusional regarding some 
aspects of reality.  Part of the enjoyment of reading Wolfe - and other 
authors who play this game - is teasing out the reality of the 
narrator's existence from clues which are often quasi-accidentally 
reported by the narrator who does not realise their significance, but 
may be conveyed by the author in other fashions.

Whatever fashion the author chooses to convey his clues, he generally - 
at least if he writes in the modernist vein - attempts to convey them, 
in such a way that the discerning reader should able to figure out the 
intended meaning, or spectrum of meanings.  I believe Wolfe has at times 
intimated that, at the start, he made those puzzles too hard, and has 
eased up, though I am not convinced that his work has truly become 
easier to interpret over time - perhaps other forces push in the 
opposite direction.

Anyway, I digress - the point here is that the focus of the work is not 
in general the unreliability of the narrator per se.  The unreliable 
narrator is merely a literary device by which the actual focus is 
conveyed.  This is fortunate, as delusional, driven characters are not 
intrinsically the most interesting of people - the interest lies in the 
world they inhabit and their interactions with it (which may include 
their delusions).

Thus, without referring specifcally to any particular work of 
literature, I surmise that an interpretation of any Wolfe work must take 
into account the likely unreliabiity of the narrator.  But the 
interpretation is *not* going to be "narrators are unreliable, ner".  
There's an actual story, and Wolfe is not going to waste 95% of his 
hard-typed words on pointing out the unreliability of Wolfe narrators.

In 5HOC, there's a science fictional story told in the second novelette, 
a story with science fictional specifics and details. Physically 
unrealistic details, or it would be science rather than science fiction, 
but with the kind of quasi-realism that distinguishes science fiction, 
at least to some degree, from fantasy.  One can certainly argue that 
neo-Marsch, while better placed than most to tell us the secret history 
of the Sainte Anne aborigines, might still only be guessing at this 
history, so it could be wrong.  (In that regard, _5HOC_ is potentially 
trickier than most of even Wolfe's works.)  It is certainly the case 
that Wolfe might consider writing such a story.  But if he did, I 
believe that there would be relativly explicit clues connecting the 
character of neo-Marsch to the specific story told.  I do not see such 
clues referenced in the various "hyper-unreliability-based" 
interpretations that have been put forward.

You referred to a "scenario 1" and a "scenario 2" and pretended that 
there was equal textual evidence for both.  I have pointed out there was 
not.  Only one of the scenarios appears in the text, and it is presented 
in detail.  If we are to assume that the text is basically irrelevant 
because narrators always lie, and any interpretation we can dream up has 
equal value irrespective of how it connects to the text of the work in 
question, this does not, of course, constitute an insuperable problem.  
It is not for me to decide the critical principles of others.  But such 
a principle, while it truly does have some advantages in the case of a 
reader in conversation solely with the written text, is more limited 
when it comes to discussion of the work.  In the latter case, there will 
be disputes which can only be resolved by means of pointing to 
sentences, paragraphs and pages that are specific enough that different 
people will agree on the intentions of the author.  And since - as we 
see in something so fundamental as the Heisenberg Uncertainty Principle 
- specificity implies energy, and thus mass, the comparisons which you 
decry as excessively quantitative will inevitably acquire some weight.  
A paragraph, a page, a chapter - these really *are* bigger than a word 
or phrase to which can be ascribed an ambiguous meaning.  Link the word 
or phrase to others in a coherent way - now you're talking. But if you 
can only link to others than can be considered to support heterodox 
interpretations, but not the *same* heterodox interpretations - this is 
no more than an observation that language, which must encompass the 
universe, is subject to ambiguity.  I mentioned Heisenberg's Uncertainty 
Principle - let me add Chaitin's Theorem, or the better known Godel 
Theorem, which - though discovered/invented first - is a mere derivative 
of it..  It is not surprising, I suppose, that foundational principles 
applicable to the construction of the universe should not have analogues 
in the construction of literary works, which constitute their own 
universes (Marc's analysis of Wolfe's '70s output contains several 
literal examples).

> Abos can be invented to more thoroughly explore this side of life and human

Well, you have not answered the points regarding the story, but you 
provide an answer, in effect, to an argument I made above.  I disagree, 
for the reasons I posted, and I also don't think your answer is 
consistent.  Because if the answer to _New Sun_ or _5HOC_ is simply 
"Severian is so unreliable" or "Marsch is so so unreliable, I mean 
duh!", why are we reading them?  Severian and Marsch are not truly 
interesting people. They are far less interesting, except as specimens, 
than (say) Dorcas or Tante Jeannine.  What interests us is the universes 
they inhabit.  And I would like those universes honoured by means of 
careful, consistent interpretations.  About Severian and Marsch, I could 
care less.

- Gerry Quinn

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 09 Aug 2014 15:50:08 +0000

> say has no real ring of truth to it.

I have, but I wouldn't call their narratives literature and can barely 
scruple to call them stories; word salad, maybe.

> other Wolfe fans do also.

Dude, if you want to tell people authoritatively what a story means, it 
would simpler, easier, more credible, and less insulting if you wrote 
your own rather than asserting those already published are only 5% in 
earnest.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 10 Aug 2014 00:04:47 +0000

Inasmuch as Gerry has said a lot of sensible stuff, the way he's applied it recently makes him more like the anti-Lee than anything else. Now, if I find Lee's stuff over the top, at least it's stuff (and my issue with Lee is more his tone than his content). Whereas recently Gerry has gone out of his way to say 'nothing to see here, move along'. 

No dia 09/08/2014, ?s 16:50, "Jeffery Wilson clueland.com" <jwilson at clueland.com> escreveu:

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 10 Aug 2014 10:14:37 +0000

> Inasmuch as Gerry has said a lot of sensible stuff, the way he's applied it recently makes him more like the anti-Lee than anything else. Now, if I find Lee's stuff over the top, at least it's stuf…
I would argue that in cases where I have been criticising proposed 
interpretations rather than proposing my own, I am merely arguing for 
some kind of consistency of approach and of interpretation, and for 
interpretations that are not infinitely malleable when critiqued.

- Gerry Quinn

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Sun, 10 Aug 2014 13:34:33 +0000

No dia 10/08/2014, ?s 11:14, Gerry Quinn <gerry at bindweed.com> escreveu:

> I would argue that in cases where I have been criticising proposed interpretations rather than proposing my own, I am merely arguing for some kind of consistency of approach and of interpretation, and for interpretations that are not infinitely malleable when critiqued.

But that's not all you've been doing; you've gone far into saying some readings are all there is to a given story, implying that one shouldn't attempt to come up with an alternative. Even if none of the current ones is satisfactory, it doesn't mean one doesn't exist, and there is in principle nothing wrong in refining hypotheses. For instance, I find Marc's interpretation of Suzanne Delage falling short, but nonetheless a necessary first step.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 10 Aug 2014 15:33:16 +0000

Things can look different from the other side: Marc's post said:

 > I accept several principals at face value from the narrator as 
general guidelines:
 > 1)That an extraordinary event actually could be forgotten, so that he 
can’t be
 > trusted to reliably remember it. If he could remember it, then the 
premise of
 > the story is invalid. If we do not accept this premise, the analysis 
can stop right
 > here — the extraordinary event in his life is that he never met 
Suzanne Delage.

Doesn't that, from my perspective, look like "nothing to see here"?

As for Lee's "scenario 1" he stated that it was in the text on an equal 
level with "scenario 2", and I asked him where.  In fact the scenario of 
two independent abo races, whether it's right or wrong or may be 
inferred, is not present in any kind of equivalent form. The Old Wise 
One forgets which race he is, but there is not a second independent 
series of events described.

My main issue, as ever, is with the frenetic chasing of 
'inconsistencies' (which need not actually be inconsistent) to the 
extent that the 'consistencies' are ignored.

Is there actually ANY story by Wolfe which can generally be agreed to 
take the form of a cryptic puzzle to be unlocked by way of extrapolating 
from symbolism we may associate (but which is never stated clearly) with 
cccasional words used by a preternaturally unreliable narrator, to the 
extend that his descriptions of actual events in the text are to be 
ignored?  _Soldier_ and _Peace_ may come the closest, but I don't think 
they fit the picture either. Alden Weir does not like to think clearly 
about certain events - but we do not have to infer them wholesale from 
random words he uses.

Rather, the narrator tells us what happened and we then interpret them 
in certain ways.  He leaves things out, but does not invent an unrelated 
build-up.  Wolfe does in fact tell us stuff, and it's hardly ever 
outright lies.  That No. 5 is a clone may be inferred by the cleverest 
in advance, but it is confirmed to us in so many words by the end of the 
tale.  'A Story' tells us the tale of how the humanoid abos came to be, 
and why the planets were not found for so long despite much nearby space 
travel.  'VRT' tells us the story of an abo who - unlike his mother - 
does in fact take a rare opportunity to steal the identity of a human.  
There's a whole lot to see here.  I don't get why people are chasing 
'symbolic clues' that erase the text and lead at best to a storyline 
that would not be intrinsically more interesting even if it had been the 
one written down.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140810/35dccbcb/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 10 Aug 2014 18:46:30 +0000

My true apologies for any lapses into a negative tone. Unfortunately both my writing

and verbal speech  patterns unconsciously drift to match whomever I am conversing 

with. This has included the embarrassment of realizing I have temporarily adopted an 

Alabama, a British and a Russian accent and others, though I am not from those places. 

Still it is my responsibility to retain a polite tone in (almost) all situations, so 

again, my apologies if I have lapsed.

>Jeff Wilson: Dude, if you want to tell people authoritatively what a story means, it 
>earnest

Dude, I have no authority other than explaining what my personal perspective is. I don't

see why identifying what I think is a thoroughly unreliable narrator requires that I write 

my own novel.

>Gerry Quinn: In fact the scenario of two independent abo races..

As I have explained several times, this is not my view.

My view is that there is one shapeshifting, imitative race from Ste. Anne. Since Ste. 

Anne is a rather desolate planet, this species started as a somewhat shapeless,

formless being(s), likely without a sense of being divided into individual organisms

and bodies. 

When a human ship crashed onto the planet, the first attempt at imitating them wasn't

especially good, hence "Shadow Children" an apt name given that they are derived from

shadowy being(s). The very process of being individuals has not been accurately copied

and thus Shadow Children do still blend and meld into one another.

Part of their disguise is that they have forgotten that they were previously
shadowy formless beings, though the Old Wise One briefly remembers it. They tell a false

story about being degenerate humans to enhance the disguise.

The second attempt at imitating humans by this native life form is Abos. They look a lot

and act a lot more human than Shadow Children. They don't have the same trouble 

maintaining an individual identity but they still aren't very good with tools. They have

a false history suggesting they are native to Ste. Anne in their current human form

although such parallel evolution on Earth and Ste. Anne is statistically impossible (as

an anthropologist like Marsch would know). So if Abos didn't originally look human, what 

DID they originally look like? Shadow Children provide the answer.

The third attempt at imitating humans by this same species are the humans who populate

the towns and cities of Ste. Anne and Ste. Croix. This attempt is good enough to fool

most other Earth-origin humans but some cracks in the fa?ade still appear here and there.

As would be expected, the more primitive Abo are found only on Ste. Anne and the even

more primitive Shadow Children (if any still exist) are only found in the deeply rural

and "backwoods" areas of Ste. Anne, or (if none still exist) only in stories.

Wolfe describes an engineering principle in the text in which "relaxation" technique can

be used to solve a seemingly unsolvable problem. One makes a real-world model approximation, 

does measurements and then uses a second and third attempt and further adjustments to more 

closely approximate the result you are trying to achieve. Eventually, you can create a 

prototype which works well enough for your purposes (though perfection is impossible).

This principle comes up in a conversation between Dr. Marsch and Number Five and is 

rightfully ignored by Number Five since he (and his predecessors) are not using 

relaxation.  They are copying themselves without appreciable adjustment or change each

generation although he argues with Marsch over this issue.

It is the native, imitative species who has engaged in relaxation and Dr. Marsch, now being

almost undetectable as a native, is a wonderful example of it.

This is my view of the story. If others have a different view, that is perfectly fine and

I make no claim of superiority for mine, nor a claim that anyone else ought to adopt my view.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 11 Aug 2014 11:24:35 +0000

> formless being(s), likely without a sense of being divided into individual organisms
I meant the Shadow Children and the Hillmen/Marschmen, which would - 
whatever their origin - appear to nowadays have the characteristics of 
different races if not different species.  If there is an imitative 
species such that the individuals appear to always imitate their parents 
(Sandwalker was born apparently in the form of a human baby - his breech 
delivery is described) and retain similar characteristics throughout 
life, but allowing for some originality in the process - that species 
would appear to have acquired the ability to further speciate.

It matters not: the Old Wise One spoke of "two peoples" and we can 
substitute the word "people" for "race" or "species" if you prefer.

> shadowy formless beings, though the Old Wise One briefly remembers it. They tell a false story about being degenerate humans to enhance the disguise.
They also understand space travel and general relativity, remember 
places on Earth, and can point out Sol, their "old home" in the night sky.

And the drug-plant they talk about - a pre-determined cover story? Do 
all Shadow Children chew it, just in case a curious 'Shadowfriend' is 
unconvinced by the basic storyline?  Sandwalker was suckered for sure - 
if Wolfe wanted to indicate that this was a lie shouldn't he have 
dropped a hint?

But this is beside the point.  Your "scenario 1" here is reasonably 
coherent, but - contrary to what you posted earlier - it is not given in 
the text at all, in contrast to the detailed "scenario 2" in which the 
stories of the Old Wise One are essentially correct. He never referred 
to three peoples, always two.

> and "backwoods" areas of Ste. Anne, or (if none still exist) only in stories.
And nobody noticed this takeover of two separate planets?  I could 
imagine Peter F. Hamilton, say, writing a lively story of an 
interplanetary war between humans in which it is discovered that one 
group is being taken over by imitative alien parasites who wish to 
spread to the other.  It is hard for me to imagine that Wolfe would 
present such a thing simply as a fait accompli.  I mean, he could at 
least have put a war story in which a captured soldier was the image of 
somebody known to be dead, or something.

VRT explicitly rejects this concept in the passage ending "I am Liev and 
I have left."

Of course there may well be abos even on Sainte Croix - I believe there 
is a hint of this in No. 5's comment about a "planetary face" which is 
not found among the "gypsies and criminal tribes". (There's no direct 
suggestion that Marsch looks like them, though.)

> Wolfe describes an engineering principle in the text in which "relaxation" technique can be used to solve a seemingly unsolvable problem. One makes a real-world model approximation, does measurements and then uses a second and third attempt and further adjustments to more closely approximate the result you are trying to achieve. Eventually, you can create a prototype which works well enough for your purposes (though perfection is impossible).
>
> It is the native, imitative species who has engaged in relaxation and Dr. Marsch, now being almost undetectable as a native, is a wonderful example of it.
I believe you misunderstand the reference.  The series of clones create 
their own environment, and consequently stabilise into a solution that 
does not change with time - No. 5 is essentially identical to his 
father.  Formally one would say the series converges to a fixed point. 
(Wolfe was writing before the popularisation of chaos theory.)

Who is doing the measuring?

Also, according to your theory, Marsch is surely a very poor example!  
He would be a second-generation type incapable of properly holding a 
pen, not one of the hypothethical third-generation super-abos who live 
indetectibly as members of a space-age human civilisation.

> This is my view of the story. If others have a different view, that is perfectly fine andI make no claim of superiority for mine, nor a claim that anyone else ought to adopt my view. 		 	   		
>

I point out only that another view can be put forward in which much less 
of what we are told needs to be discarded as misinformation.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 11 Aug 2014 12:18:20 +0000

No dia 10/08/2014, ?s 16:33, Gerry Quinn <gerry at bindweed.com> escreveu:
> > I accept several principals at face value from the narrator as general           guidelines:
> > 1) That an extraordinary event actually could be forgotten, so that he can’t be
> >  trusted to reliably remember it. If he could remember it, then the premise of
>  > the story is invalid. If we do not accept this premise, the analysis can stop right
> >  here — the extraordinary event in his life is that he never met Suzanne Delage.
> 

I don't think so. He's referring to his own line of analysis. I doubt he would criticise anyone who'd try to go in a different direction. 

> Is there actually ANY story by Wolfe which can generally be agreed     to take the form of a cryptic puzzle to be unlocked by way of extrapolating from symbolism we may associate (but which is never     stated clearly) with cccasional words used by a preternaturally unreliable narrator, to the extend that his descriptions of actual events in the text are to be ignored? 

No, I think people go overboard with the whole 'unreliable' thing. I take exception to that labelling for the same reason that I agree with 'so-called realistic fiction leaves out too much'. What Wolfe does is create realistic narrators, they are realistic because they're not some preternatural transparent omniscient churner of facts. No real story we know has such a narrator, and no real story we know gets to us unless by first hand experience or real narrators. And real narrators are unreliable not because they're pathological liars but because they're human. Even when they are trying to be completely honest, they're limited by all sorts of factors. 'Unreliable narrator' is pleonastic. And the reason I dislike it so much is that just because Wolfe - following a long tradition that doesn't have to justify itself - creates narrators that leave lesser literature in the dust, that is considered a 'feature', the 'unreliable narrator'. Much as if roofs were features in houses just because lesser builders sell you houses without.

Wolfe's stories have the particular that there is something interesting which the reader can descry behind the narration. I don't think the devices for that need follow special criteria - thematic symbolism is in principle not worse than mystery detection, tho the latter can be more fulfilling. Of course, writing a whole new story that has little to do with what we're told is another thing. But I'm not even opposed to that, only to the attitude of trying to shove it down our guts. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140811/283949c3/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 11 Aug 2014 12:31:04 +0000

>Gerry Quinn: I meant the Shadow Children and the Hillmen/Marschmen, which would - 
>different races if not different species...that species 

Yes, though it should be noted such "speciation" is just an imitation of it. A 

faking of millions of years of evolution accomplished in a short amount of time, 

just as other features of humanity are faked.

As I previously mentioned, our definition of "species" ceases to have real meaning

when dealing with beings who can change their shape and even fail to maintain 

individual organism status.

The question for you remains- What did Abos look like before humans arrived in the

system?

>unconvinced by the basic storyline?

What I see made clear is that the "cover story", the lies which augment the disguise,

are not just for the benefit of "Shadowfriends". Self-delusion is necessary for the

most complete and convincing disguise.

Do Shadow Children know they are poor imitations of crashlanded humans? No. Only

The Old Wise One has a glimmer of memory of it. Do the Abos, like Victor, know 

they have killed and taken the place of humans? No. Victor clearly believes most

of what he writes in Marsch's journal. He does, at this point, truly think he is

Marsch.

When Victor reaches points in his story which threaten to reveal the unpleasant

truth that he is an Abo, what does he do? He lies or invents cover stories, in

imitation of what humans do when faced with unpleasant truths about themselves.

Or, as an alternative, just run away, as we see Marsch do when Number Five confronts

him with his true Abo nature.

>suggestion that Marsch looks like them, though.)

But Marsch/Victor does run away when confronted by this truth, as just mentioned.

It doesn't take long for Marsch to be killed and replaced. I suspect all humans on 

Ste Anne and Ste Croix have been similarly replaced (except Number Five who lives

cloistered and protected in his clone castle).

>does not change with time.

I do not misunderstand. This is exactly what Marsch/Victor tells Number Five, trying

to explain to him why his cloning experiments don't work; why he doesn't advance.

I am saying it is ironic because Marsch/Victor is telling Number Five exactly how the 

native imitative species have managed to duplicate humans almost perfectly, Abos and

Shadow Children being the earlier approximations.

>Who is doing the measuring?

Gene Wolfe and certain members of his audience who see it.

>pen,

Incorrect. Marsch is the replacement for an Abo, making him the third-generation type.

As is made clear, even the third generation type, while they can use a pen- a very fine

motor skill no other animal can approach, they cannot use one with the precision of a 

true human.

>of what we are told needs to be discarded as misinformation.

I understand the bias of wanting to think as much possible of what we see written in a story

is truthful.

But when given a narrator who is demonstrated as an unreliable liar trying to hide dark secrets,

the opposite bias must come into play.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 11 Aug 2014 13:55:07 +0000

On 11/08/2014 13:31, Lee wrote:
> The question for you remains- What did Abos look like before humans 
> arrived in the system? 

Some looked like every beast, and some were of fantastic forms inspired 
by the clouds, or lava flows.  But most were long, and lived between the 
roots of trees.  [Perhaps an association of which they retain a din 
racial memory...]  So we are told, anyway.

> of what he writes in Marsch's journal. He does, at this point, truly think he is
He knows who he is.  The early parts of Marsch's journal were written by 
the actual Marsch.

> No, he has a long discussion with No. 5, ending only when Aunt Jeannine sends for him.  He leaves at another meeting, when No. 5 identifies him as an abo.
Just months in the wilderness, and a couple more years before neo-Marsch 
felt ready to try his luck in human society.
> to explain to him why his cloning experiments don't work; why he doesn't advance.
Yes - the analogy correctly applies to No. 5.
> Shadow Children being the earlier approximations.
This doesn't have the same resonance with the mathematical theory, 
because the environment changes.
> As is made clear, even the third generation type, while they can use a pen- a very fine motor skill no other animal can approach, they cannot use one with the precision of a true human.
>
But then where are the super-abos, as humans on the two planets appear 
to use technology quite well?  I'd have thought that your theory would 
have to make Marsch something of a throwback.  He started life, after 
all, as what you would call a second-generation abo, an outcast of 
society. The hero as werewolf, if you like.

Of course he is good on theory.  But then, the Shadow Children seemed to 
understand the principles of space travel and general relativity, even 
if they don't use tools.

- Gerry Quinn

---

From: António Marques <entonio at gmail.com>
Date: Mon, 11 Aug 2014 14:55:49 +0000

On 11 August 2014 13:31, Lee <severiansola at hotmail.com> wrote:

> Marsch is the replacement for an Abo,

I find this interesting. If we are to believe Abos imitate other kinds,
then they should imitate them along with their imperfections. That would
suggest that an Abo  imitating an Abo-imitating-a-human would hardly ever
be a better imitation of the human, but usually a worse one.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140811/f6f56438/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 11 Aug 2014 17:28:12 +0000

>Antonio Marques: If we are to believe Abos imitate other kinds,

There may be a misunderstanding of this view. Can we assume, hypothetically

that the original imitative creatures on these planets cannot die? If so, then

the "John Marsch" who visits Number Five after his visit to St. Anne was previously

the Abo (or "half-abo") named "Victor". Victor was previously a Shadow Child. And the

Shadow Child was previously in the form of some local animal or rock or cloud.

It is fairly well known that Wolfe has admitted that he included literary clues within 

the story that the real name of Number Five is "Gene Wolfe".  Thus, the name "Marsch" may 

be a literary clue that this character may have his real origin among the "Marshmen" of 

the Abos. Following the chain of logic, the name "Shadow Children" may be a clue that 

their origin is from some shadowy, shapeless forms, not from humans.

Anyway, this scenario, in which the entire (except for Number 5) human population of 

both planets has been replaced by the local, imitative species is not an idea that

originates with me. I think part of the original idea is that the abnormally 

advanced decay of the infrastructure of Port Mimizon is that the imitation of humans

is still not quite perfect, suffering most in the area of tool use. But the unspoken

ominous, conclusion is that this species will eventually spread to Earth.

(might the Abo name "Victor" also be a hint at which species is winning this conflict?)

My sense is that Gene Wolfe was in a very dark place when he wrote this. It makes sense

to me that he would write a story at this time in his life for which the ultimate conclusion 

is- "Everyone else on the planet is an alien pretending to me human, except me". Similar,

perhaps, to the existential fear of Dwayne Hoover, in Vonnegut's Breakfast of Champions,

written at about the same time period.

>What did Abos look like before humans arrived in the system?

Gerry Quinn- Some looked like every beast, and some were of fantastic forms inspired 
by the clouds, or lava flows.  But most were long, and lived between the 
roots of trees.

Okay, so your main objection to the scenario presented is simply that you think the 

formless creatures jumped straight into being Abos, rather than taking the 

intermediate step of being Shadow Children. I don't see that as a major issue;

the ultimate result is the same chilling conclusion that the human race is threatened

and perhaps doomed.

> Marsch. He knows who he is.  The early parts of Marsch's journal were written by 
the actual Marsch.

I don't think he knows who he is. He blames the change in handwriting on a cat scratch, 

IIRC. Not a very good lie, especially in a personal journal unlikely to be read by others. 

I see the cat scratch story as part of his own self-deception. 

Like flight in the face of detection, I think self-deception would serve as a useful evolved

 trait in an imitative species. And in imitating humans an easy one, as humans themselves have

developed a large and elaborate capacity for self-deception. (which is what Wolfe is really writing about)

>But then where are the super-abos, as humans on the two planets appear to use technology quite well?

That is debateable. As noted above. Some espousing the scenario I have presented note the abnormal

decay of Port Mimizon, as though the people there now are not as skilled or motivated with tools as the 

people who built it.

It is a conceit of human beings that our brains and our minds are our finest, most refined and perfect

possessions. As with the Inhumi, I think Wolfe is tweaking our conceit here by suggesting our vaunted minds may be easier to imitate than our hands and their dexterity in tool use.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 11 Aug 2014 18:34:52 +0000

And that's exactly what has happened and the reason there are no new
buildings in Port Mimizon - progressively worse imitations.  The inutile
hand of the abos is represented by the fingers and thumb of port mimizon.
The real give away showing that the population is aborigine is the stork
and staff like legs all the girls have on St. Croix, with leg problems
(like the black queen Aunt Jeanine, who echoes a never met white queen),
which resonate with the "heron-like" walk of the abos in "A Story".  It is
hinted that females in particular express leg and mobility problems earlier
than males in the dialog of a story as well, and both Aunt Jeanine and
their young female friend have leg issues.

Human civilization has been almost completely replaced on both worlds by
abos, save for the replicating number five who is still human and the
shadow child Marsch.  Thus when the French landers show up, it says "they"
don't know what open hands mean ... but is there any culture on earth that
doesn't know what open hands means? It is the aboriginal culture which
doesn't understand that, and they have already, instantly, shifted their
identification so that "they" are the landers who can't understand what
open hands mean, mid sentence shifting the pronoun by their assimilation of
a foreign identity.

(Marsch is not an abo, he is an infected vector for Shadow Children).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140811/f5ad4f05/attachment.htm>