Subject: (urth) Gene Wolfe In Depth Look at "A Dribble of Ink"

From: Fred Kiesche <godelescherbach at gmail.com>
Date: Mon, 28 Jul 2014 20:25:19 +0000

Aidan Moher brings Chris Gerwel to his site to give an overview of GW's
work.

-- 
F.P. Kiesche III

Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic
Liberal Conservative Militarist. Does not fit into a neat box or category.
"Ah Mr. Gibbon, another damned, fat, square book. Always, scribble,
scribble, scribble, eh?" (The Duke of Gloucester, on being presented with
Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal
Alpha. On Twitter as @FredKiesche
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/587b6f05/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Mon, 28 Jul 2014 21:33:47 +0000

What does Gerwel mean when he says that Wolfe is an "unreliable author"?  I understand that Wolfe's narrators are unreliable, so that Wolfe is a writer who creates unreliable narrators.  But to say that Wolfe is an "unreliable author" suggests that you can't rely on Wolfe to give proper clues, to follow through with things, to make sense, and so on.  

I guess if I thought an author was really unreliable, at least, beyond a certain limit, I wouldn't bother with him.  If I thought that he was so unreliable that sometimes for no reason at all he'd have a person speak as if he were someone else or call someone by the wrong name, I wouldn't go on reading him.  But it seems to me that Wolfe is a reliable author who has a reason for the things he's doing (barring occasional typos and mistakes), even though his narrators (like all true narrators) aren't completely reliable and sometimes are downright tricksy.  

The unreliable author is no fun to read; the reliable author with unreliable narrator is.

John

-----Original Message-----
From: Fred Kiesche <godelescherbach at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Mon, Jul 28, 2014 3:25 pm
Subject: (urth) Gene Wolfe In Depth Look at "A Dribble of Ink"

http://aidanmoher.com/blog/featured-article/2014/07/gene-wolfe-reliably-unreliable-author-chris-gerwel/
 
Aidan Moher brings Chris Gerwel to his site to give an overview of GW's work.

-- 

F.P. Kiesche III
 
Husband, Father, Good Cook. Reader. Keeper of abandoned dogs. Catholic Liberal Conservative Militarist. Does not fit into a neat box or category. "Ah Mr. Gibbon, another damned, fat, square book. Always, scribble, scribble, scribble, eh?" (The Duke of Gloucester, on being presented with Volume 2 of The Decline and Fall of the Roman Empire.) Blogging at Bernal Alpha. On Twitter as @FredKiesche

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140728/7d5b6070/attachment.htm>