Subject: (urth) The Beast from Severian's dream

From: marcobadie at katamail.com <marcobadie at katamail.com>
Date: Fri, 01 Aug 2014 11:42:02 +0000

My first
post to the Urth list.

I’m a
italian reader of Gene Wolfe, starting from the ?80.

For many
years I have lurked this list acquiring ?from others large knowledge.

Now I would
like to add at this list a little bit di wolfean lore from me, hoping it is something
original, new...

I have posted
on Facebook an image from a cover of Le Scienze (italian version of Scientific
American), painting the winged beast depicted at Chapter XV of The Shadow of the
Torturer: Baldanders. It’s for an article on pterosaurs; please, note that the
largest of pterosaurs was QUETZALcoatlus
northropi: wingspan 10?11 m (33?36 ft).

This is the
link: https://www.facebook.com/photo.php?fbid=498029966987233&set=a.498029900320573.1073741827.100003407033067&type=1&theater

That is the
relevant text (Severian is dreaming):

I bestrode
a great, leather-winged being under a lowering sky. Just equipoised between the
rack of cloud and a twilit land we slid down a hill of air. Hardly once, it
seemed to me, the finger-winged soarer flapped her long pinions. The dying sun
was before us, and it seemed we matched the speed of Urth, for it stood
unmoving at the horizon, though we flew on and on.

At last I
saw a change in the land, and at first I thought it a desert. Far off, no
cities or farms or woods or fields appeared, but only a level waste, a
blackened purple in color, featureless and nearly static. The leathern-winged
one observed it as well, or perhaps snatched some odor from the air. I felt
iron muscles beneath me grow tense, and there were three wing strokes together.
The purple waste showed flecks of white. After a time I became aware that its
seeming stillness was a sham born of uniformity - it was the same everywhere,
but everywhere in motion - the sea - the World-River Uroboros - cradling Urth.
Then for the first time I looked behind me, seeing all the country of humankind
swallowed in the night. 

When it was
gone, and there was everywhere beneath us the waste of rolling water and
nothing more, the beast turned her head to regard me. Her beak was the beak of
an ibis, her face the face of a hag; on her head was a miter of bone. For an
instant we regarded each other, and I seemed to know her thought: You dream;
but were you to wake from your waking, I would be there.

Her motion
changed as a lugger's does when the sailors make it to come about on the
opposite tack. One pinion? dipped, the?
other? rose? until?
it? pointed? toward?
the? sky, and?
I? scrabbled? at?
the? scaled? hide?
and plummeted into the sea. The shock of the impact woke me.

Please note
the magazine’s date: Avril 1981!

First
edition of The Shadow of the Torturer: 1980!

The
corridors of time, of course!

Last but
not least, thanks to Marc Aramini for his wonderful posts!!!

Da: "Urth" urth-bounces at lists.urth.net
A: urth at lists.urth.net
Cc: 
Data: Fri, 01 Aug 2014 01:00:25 -0700
Oggetto: Urth Digest, Vol 120, Issue 1

> Send Urth mailing list submissions to
> 	urth at lists.urth.net
> 
> To subscribe or unsubscribe via the World Wide Web, visit
> 	http://lists.urth.net/listinfo.cgi/urth-urth.net
> or, via email, send a message with subject or body 'help' to
> 	urth-request at lists.urth.net
> 
> You can reach the person managing the list at
> 	urth-owner at lists.urth.net
> 
> When replying, please edit your Subject line so it is more specific
> than "Re: Contents of Urth digest..."
> 
> 
> Today's Topics:
> 
>    1. Re:  short story project so far (Greg Bates)
>    2. Re:  short story project so far (Marc Aramini)
>    3.  Question about Books of the Short Sun - the (atrocious)
>       Kindle edition (Akimon Azuki)
>    4. Re:  short story project so far (Mo Holkar)
> 
> 
> ----------------------------------------------------------------------
> 
> Message: 1
> Date: Thu, 31 Jul 2014 21:03:36 -0400
> From: Greg Bates 
> To: The Urth Mailing List 
> Subject: Re: (urth) short story project so far
> Message-ID:
> 	
> Content-Type: text/plain; charset="utf-8"
> 
> All I can say is that I've really enjoyed reading this series so far, and
> I'd be all for putting it in a book format!
> 
> 
> On Thu, Jul 31, 2014 at 1:36 PM, Marc Aramini  wrote:
> 
> > Well, I am about 33 percent done with Wolfe's published stories after this
> > next one, "The Doctor of Death Island" ... I plan on skipping two numbers
> > and returning to "The Eyeflash Miracles" and "Seven American Nights" after
> > I consider them a bit more.
> >
> > I would really like to tear through the 80s more quickly than the 70s, and
> > it should be possible since Wolfe's time on long novels and series vastly
> > reduced the length and allusive depth of his short fiction. ... However, I
> > feel that 7 American Nights and probably Cabin on the Coast in the early
> > 80s marked a shift away from SF tropes to more fantastic ones, which are a
> > bit less easy to mark "objectively" - some stories might actually have
> > unresolvable mysteries, though I don't think anything written before 1980
> > actually does.
> >
> > The write-ups I feel are least satisfactory are "The Green Wall Said",
> > "The Blue Mouse",  "Paul's Treehouse" - though I think the garment district
> > uprising in "A Criminal Proceeding" and mentioned briefly in "Operation
> > ARES" can explain who is actually rioting in that story, "Hour of Trust"
> > (what is the name of the company running everything, whose symbol is gold
> > stamped instruments? That write up gave me more problems than you would
> > think) "The Island of Doctor Death an Other Stories", and perhaps the Thag
> > stories.
> >
> > I am most satisfied with "The Changeling", "Many Mansions" - (those houses
> > are luring people in and are merely dressed up as familiar, tempting human
> > houses with mimicry, and might even be planting something, human-alien
> > symbiotic style, inside people through the strong drink), "The HORARS of
> > War", and "Trip, Trap" write ups.
> >
> > I already know exactly what type of essays I will be finishing up on Long
> > Sun, Latro, and Home Fires, but the rest will take some time and I might
> > not return to New Sun until the majority of the short fiction and shorter
> > novels are done.
> >
> > All considered the project might be close to 2,000 pages or so when I am
> > done.
> > Of course it would need hefty revision and citation, but lately I have
> > considered perhaps trying to publish it upon completion - short essays on
> > the long fiction in front which would be my own thesis based developments,
> > not comprehensive looks at all, and the story analysis section after that.
> > A traditional publisher would never touch it, I imagine, and it would be
> > far too big for a small or university press, but perhaps an ebook would
> > work.  Anyone think that would be viable?  Should I even, say, try to split
> > it in half?  Just thought I would see what you guys thought, as this has
> > been a WHOLE lot of work, even though I love it.
> >
> > _______________________________________________
> > Urth Mailing List
> > To post, write urth at urth.net
> > Subscription/information: http://www.urth.net
> >
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: 
> 
> ------------------------------
> 
> Message: 2
> Date: Thu, 31 Jul 2014 22:13:33 -0700
> From: Marc Aramini 
> To: The Urth Mailing List 
> Subject: Re: (urth) short story project so far
> Message-ID:
> 	
> Content-Type: text/plain; charset="utf-8"
> 
> Thanks Greg I appreciate it!
> On Thursday, July 31, 2014, Greg Bates  wrote:
> 
> > All I can say is that I've really enjoyed reading this series so far, and
> > I'd be all for putting it in a book format!
> >
> >
> > On Thu, Jul 31, 2014 at 1:36 PM, Marc Aramini  > wrote:
> >
> >> Well, I am about 33 percent done with Wolfe's published stories after
> >> this next one, "The Doctor of Death Island" ... I plan on skipping two
> >> numbers and returning to "The Eyeflash Miracles" and "Seven American
> >> Nights" after I consider them a bit more.
> >>
> >> I would really like to tear through the 80s more quickly than the 70s,
> >> and it should be possible since Wolfe's time on long novels and series
> >> vastly reduced the length and allusive depth of his short fiction. ...
> >> However, I feel that 7 American Nights and probably Cabin on the Coast in
> >> the early 80s marked a shift away from SF tropes to more fantastic ones,
> >> which are a bit less easy to mark "objectively" - some stories might
> >> actually have unresolvable mysteries, though I don't think anything written
> >> before 1980 actually does.
> >>
> >> The write-ups I feel are least satisfactory are "The Green Wall Said",
> >> "The Blue Mouse",  "Paul's Treehouse" - though I think the garment district
> >> uprising in "A Criminal Proceeding" and mentioned briefly in "Operation
> >> ARES" can explain who is actually rioting in that story, "Hour of Trust"
> >> (what is the name of the company running everything, whose symbol is gold
> >> stamped instruments? That write up gave me more problems than you would
> >> think) "The Island of Doctor Death an Other Stories", and perhaps the Thag
> >> stories.
> >>
> >> I am most satisfied with "The Changeling", "Many Mansions" - (those
> >> houses are luring people in and are merely dressed up as familiar, tempting
> >> human houses with mimicry, and might even be planting something,
> >> human-alien symbiotic style, inside people through the strong drink), "The
> >> HORARS of War", and "Trip, Trap" write ups.
> >>
> >> I already know exactly what type of essays I will be finishing up on Long
> >> Sun, Latro, and Home Fires, but the rest will take some time and I might
> >> not return to New Sun until the majority of the short fiction and shorter
> >> novels are done.
> >>
> >> All considered the project might be close to 2,000 pages or so when I am
> >> done.
> >> Of course it would need hefty revision and citation, but lately I have
> >> considered perhaps trying to publish it upon completion - short essays on
> >> the long fiction in front which would be my own thesis based developments,
> >> not comprehensive looks at all, and the story analysis section after that.
> >> A traditional publisher would never touch it, I imagine, and it would be
> >> far too big for a small or university press, but perhaps an ebook would
> >> work.  Anyone think that would be viable?  Should I even, say, try to split
> >> it in half?  Just thought I would see what you guys thought, as this has
> >> been a WHOLE lot of work, even though I love it.
> >>
> >> _______________________________________________
> >> Urth Mailing List
> >> To post, write urth at urth.net
> >> 
> >> Subscription/information: http://www.urth.net
> >>
> >
> >
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: 
> 
> ------------------------------
> 
> Message: 3
> Date: Fri, 1 Aug 2014 01:27:52 -0400
> From: Akimon Azuki 
> To: "urth at urth.net" 
> Subject: (urth) Question about Books of the Short Sun - the
> 	(atrocious) Kindle edition
> Message-ID: 
> Content-Type: text/plain; charset="iso-8859-1"
> 
> Dear Urthers, hello from a new member, and one with an important question.  
> As a way of a quick intro, I fell in mad love with Wolfe few years ago, late in my reading life. I grew up in Poland, so sci-fi-wise I started with Lem and graduated to Philip K Dick, my favourite author. Until Wolfe came along. I read mostly non-fcition these days, but I try to make time for any new Wolfe publication and I am gradually catching up on the back catalogue.
> I had been reading all my books in paper versions, and  I read the New and Long sun cycles that way, but few years ago I decided to switch to Kindle because there is only that much space for stacks of books our house can handle and because of convenience and portability. I bought all recent GW publications - The Land Across, the stories collections- in Kindle versions and they were bright and shiny and very easily readable.
> I am now gearing up to read the Short Sun cycle, but I have discovered that the Kindle version is a bloody carcass of badly done OCR or whatever text recognition method (indentured myopic trolls?) was involved in the digital "transfer" (I use the term loosely) from the original manuscript. I did the sensible thing and bought paper copies of all three Short Sun books, and they are perfectly fine, but I am still hoping it will be possible to do the reading on Kindle and let Tor know about this issue. 
> I am not sure how attaching a photo will work here, so here's in a link to my public GPlus post on the topic. If you note the date, I noticed the problem in 2012, but I was so mad about this publishing misdemeanor that I did not want to write to Tor while mad; even thinking about it gave me major agita. I don't think the problem has been fixed with an update, since Amazon/Kindle Co. are pretty good with sending out updates and corrections to books purchased under particular account, and there was nothing about Short Sun coming from them. Amazon reviews do not mention anything. The screenshot below is from my iPhone Kindle app, but I just checked my new freshly loaded copy of Blue's Waters on my new Kindle; still the same gibberish right on the first page...
> https://plus.google.com/photos/118093451993899196129/albums/5789604904318955377
> Can you please offer your suggestions on how to contact Tor directly and let them figure and sort this out? 
> Thank you for your time well in advance. I hope I am not out of line barging in like that, with a rather technical publishing question, but I don't see where else I could find support for dealing with this - for me, quite vexing - problem. This discussion board is bit overwhelming and sometimes it is too much muchness, but I feel it is filled with people who care about Wolfe's body of work. 
> Best regards,
> Monika
>  		 	   		  
> -------------- next part --------------
> An HTML attachment was scrubbed...
> URL: 
> 
> ------------------------------
> 
> Message: 4
> Date: Fri, 01 Aug 2014 09:00:15 +0100
> From: Mo Holkar 
> To: The Urth Mailing List 
> Subject: Re: (urth) short story project so far
> Message-ID: <53DB322000017E25 at rgout05.bt.lon5.cpcloud.co.uk> (added by
> 	postmaster at btinternet.com)
> Content-Type: text/plain; charset="iso-8859-1"; format=flowed
> 
> At 18:36 31/07/2014, Marc wrote:
> >Of course it would need hefty revision and 
> >citation, but lately I have considered perhaps 
> >trying to publish it upon completion - short 
> >essays on the long fiction in front which would 
> >be my own thesis based? developments, not? 
> >comprehensive looks at all, and the story 
> >analysis section after that.  A traditional 
> >publisher would never touch it, I imagine, and 
> >it would be far too big for a small or 
> >university press, but perhaps an ebook would 
> >work.  Anyone think that would be 
> >viable?  Should I even, say, try to split it in 
> >half?  Just thought I would see what you guys 
> >thought, as this has been a WHOLE lot of work, even though I love it.
> 
> 
> I think if it was me I would make it available 
> print-on-demand as well as ebook. It's an extra 
> chunk of work to prepare the files, but not a 
> huge one compared to the project as a whole. (I 
> would buy a printed version but probably wouldn't 
> buy an ebook version, and I don't suppose I'm 
> alone in that.) I don't know where you were 
> thinking of selling the ebook, but some outlets 
> make it fairly easy to sell POD and ebook versions in parallel.
> 
> Either way though you're probably not going to 
> sell a huge number of copies, or make enough 
> money to contribute significantly to the time 
> you'll have spent. But definition of 'viable' for 
> a labour of love like this may be quite a low 
> hurdle: would a thousand or so sales make you feel it was worth the effort?
> 
> best,
> 
> Mo 
> 
> 
> 
> ------------------------------
> 
> Subject: Digest Footer
> 
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
> 
> ------------------------------
> 
> End of Urth Digest, Vol 120, Issue 1
> ************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140801/4eb587b5/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 01 Aug 2014 21:24:18 +0000

----------------------------------------
> From: severiansola at hotmail.com
> To: urth at urth.net
> Subject: The Beast from Severian's dream
> Date: Fri, 1 Aug 2014 17:18:36 -0400
>
>>Marco Badie: I bestrode
>>seemed to me, the finger-winged soarer flapped her long pinions.
>
>
> I would want to note that Severian also dreams of undines and later encounters a
>
> real one. He also encounters such pterodon creatures that he rides in his dream in
>
> his encounter with Hethor and Agia as they take him from the battlefield.
>
>
>
>>The corridors of time, of course!
>
>
> Absolutely! Wolfe meant us to understand these corridors from such passages in the
>
> first four books of BotNS, but mostly we didn't. So he had to explain it better and
>
> and clearer in Urth Of The New Sun.
>
>
> What I want to ask is how Hethor, who brings the pterodons, might be related to the
>
> corridors of time?
>
>
> He, like Father Inire, is a mirror master who can summon strange creatures. He, like
>
> Father Inire is of alien origin. He, like Father Inire, is a twisted little guy....
>
>
> From his mumblings, we can determine that Hethor was a crewman who rose to First Mate
>
> status on a certain ship but was expelled for mutiny.
>
>
> On Tzadkiel's ship, we find a group of mutineers named "jibers" and someone who looks
>
> like Hethor is found among them.
>
>
> Tzadkiel is a archangel. Would an expelled mutineer who found himself on Urth be
>
> considered as a "fallen angel"?
>
>
> Famulimus and Barbatus are aliens but are highly likened to angels who visit Urth
>
> but do not reside there.
>
>
> What status might this give Father Inire and The Cumaean who are aliens but do
>
> reside on Urth?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 02 Aug 2014 11:43:30 +0000

On 01/08/2014 12:42, marcobadie at katamail.com wrote:
>
> I have posted on Facebook an image from a cover of Le Scienze (italian 
> version of Scientific American), painting the winged beast depicted at 
> Chapter XV of The Shadow of the Torturer: Baldanders. It's for an 
> article on pterosaurs; please, note that the largest of pterosaurs 
> was*_QUETZAL_*coatlus northropi: wingspan 10--11 m (33--36 ft).
>
> This is the link: 
> https://www.facebook.com/photo.php?fbid=498029966987233&set=a.498029900320573.1073741827.100003407033067&type=1&theater
>
>
The scene definitely has a Wolfean look to it!

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140802/be4d375f/attachment.htm>