Subject: (urth) Severian forgets a few things ...

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 06 Aug 2014 00:47:01 +0000

It's been a long time since I thought about New Sun, but as I am near that
point in Wolfe's career where I am going to have to do some of the short
fiction related to the books, I have to reread it now, and will probably do
a write up sooner or later, but these quotes kind of jumped out at me as I
glanced through the opening sections of shadow of the torturer.

?In the remembered terror of the fight I had forgotten [the coin]?

?I tried to recall what her meal had been — I could not, though I nearly
burst my brain with the effort.

The first one is explainable as kind of a passive oblivion, but the second
one he is consciously trying to recollect something and failing to bring
Thecla's food to mind, even though it is revealed that his dinner is
exactly the same as hers, save for Mutton: "Leeks and lentils, bread and
mutton."

"Ah, the torturers get mutton - that's the difference."

So should that be perfect recall until he is distracted by a woman he finds
exotic and attractive?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140805/5d1898b3/attachment.htm>

---

From: Nessun Saprà <nessun-sapra at web.de>
Date: Wed, 06 Aug 2014 04:26:29 +0000

Since there are many other instances, the “I forgot” topic is something like a running in in TBotNS:

“there was one thing I wanted to ask Agia; but I could not recall what it might be”

“beyond the stair I could remember nothing”

“That was Beuzec, of course; I had failed to recall the name until I saw him”

“For you others, as I am told, memory dies; mine scarcely dims”

“I could not at once recall where”

“At that time, I did not recognize ?”

?a woman I recalled but could not identify?

“I made several false starts”

“Somehow I missed the little inn”

“I thought I recognized the scent”

“I find I have no memory of such a sound”

“Even now, all I recall”:

“I recalled only”

“for the mind is too full at the time of struggle to do much recording”

“suggesting something I could not quite recall”

“I have the facility of recalling everything. I can’t always lay hands on it”

“While I was ill I had never paid much attention to the people who brought our food, though when I reflected on it I was able to recall them clearly, as I recall everything”

Nessuno

Von: Urth [mailto:urth-bounces at lists.urth.net] Im Auftrag von Marc Aramini
Gesendet: Mittwoch, 6. August 2014 02:47
An: The Urth Mailing List
Betreff: (urth) Severian forgets a few things ...

It's been a long time since I thought about New Sun, but as I am near that point in Wolfe's career where I am going to have to do some of the short fiction related to the books, I have to reread it now, and will probably do a write up sooner or later, but these quotes kind of jumped out at me as I glanced through the opening sections of shadow of the torturer.

?I tried to recall what her meal had been — I could not, though I nearly burst my brain with the effort.

The first one is explainable as kind of a passive oblivion, but the second one he is consciously trying to recollect something and failing to bring Thecla's food to mind, even though it is revealed that his dinner is exactly the same as hers, save for Mutton: "Leeks and lentils, bread and mutton."

So should that be perfect recall until he is distracted by a woman he finds exotic and attractive?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140806/9bc1717e/attachment.htm>

---

From: Nessun Saprà <nessun-sapra at web.de>
Date: Wed, 06 Aug 2014 04:59:45 +0000

I should have written “running gag” or more exactly, “one of several running gags”. Nessuno

Von: Urth [mailto:urth-bounces at lists.urth.net] Im Auftrag von Nessun Sapr?
Gesendet: Mittwoch, 6. August 2014 06:26
An: 'The Urth Mailing List'
Betreff: Re: (urth) Severian forgets a few things ...

“I recalled only”

 

Nessuno

“I tried to recall what her meal had been — I could not, though I nearly burst my brain with the effort.”

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140806/ce526e33/attachment.htm>