Subject: (urth) 5HC

From: Andrew Bollen <jurisper at gmail.com>
Date: Thu, 21 Aug 2014 13:25:54 +0000

Gerry wrote:

*"You can argue that the Old Wise One is confused at one point as to which
of the two peoples in the story is which, but it can be explained in a
straightforward way.  Or you can argue that he is lying or otherwise
incorrect, or that neo-Marsch is a better SF writer than he is an
anthropologist.  But it is simply not the case that a variety of origin
stories are presented in the text for the reader to choose between.  The
text tells exactly one story, involving a landing by humans, who were
imitated by the aborigines, and who devolved into the Shadow Children.
Right or wrong, that's what we are told."*

I prefer a reading on which the OWO becomes less rather than more confused
as the Shadow Children are killed off.

The OWO subverts his star-traveller-origin story from the start: he has no
historical memory of when they were supposed to have arrived on St Anne or
where on Earth they were supposed to have come from. "We either came
recently or a long, long time ago ... Sometimes we try to recall the name
of our home ... But we hear also the mind-singing of our brothers ... as
they pass up and down between the stars .... but these thoughts come into
our songs. It is possible that our home was named Atlantis or Mu - or
Gondwanalnd, Africa, Poictesme, or The Country of Friends. I, for five,
remember all these names."

The origin names come from listening in to the thoughts of contemporary
star-travelling humans, not from any historical memory; listening to
stories, with no capacity for judging fiction versus fact.

So the text establishes that whatever he's going to say about origins has
little if any credibility; likely enough his tale includes elements pieced
together from cheesy space-operas and so forth. It certainly has that kind
of tone: "But we walked among you in power and majesty and might, hissing
like a thousand serpents as we splashed down in you sea, stepping like
conquerors ... " etc etc.

As he talks, he rocks back and forth and "his jaws moved vigorously as
though he were eating". Why? Because the group of which he is the "norm"
has serious substance issues and this story he's telling is the fantasy of
addled SC chewing away on their drug-leaves.

As the SC are killed off, Sandwalker's influence in the mix generating the
OWO becomes more important and the junkie-influence lessens. After the
first deaths, the OWO seems "fainter than ever, but taller", and younger  -
taller  and younger, presumably because tall young Sandwalker has
relatively more influence now. And the OWO says: "We had no names before
men came out of the sky ... We were mostly long, and lived in holes between
the roots of trees ... I am confused ... There are so many of you now and
so few of us."

His "confusion" is the confusion of a drug wearing off. Now there's a
"first" and a "second" race, but he's no longer sure which is which.

Finally there's only one SC left, and it seems to me that this SC's
drug-wad is all used up; at any rate, he is sharply focused and rationally
intent on saving his own life. Now the OWO says: "Since they [ie the non-SC
people] first came here. Now I know that we were always here listening ...
Or it may be that all are one stock ..."  So the OWO's final, least-addled
guess is it that SC and the hill folk and the marsh folk all have the same
origins.

Anyway, that reading makes most sense to me. But I don't see the text as
presenting the OWO's word even at this point as authoritative: he doesn't
know anything more about origins than the folk who generate him, and they
don't know very much - a dim memory of having been worms, and stories the
SC concoct from listening to the thoughts of contemporary space-faring
humans.

In the context of "Story", I think it's quite reasonable to guess that no
sentient being existed on St Anne before humans started travelling between
the stars ("we either came recently ..."), when the ancestor-worms picked
up on space-farers' "mind songs" and started to produce copies. Some of
these turned into drug-addled SC; some into the hill folk and marsh folk.
They've only been around for perhaps a couple of hundred years or so at the
time of first French landing.

Of course, in the context of the novellas, "Story" is just a story and
doesn't necessarily reflect the "real" situation ...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140821/34f9dec1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 21 Aug 2014 14:51:11 +0000

On 21/08/2014 14:25, Andrew Bollen wrote:
> I prefer a reading on which the OWO becomes less rather than more 
> confused as the Shadow Children are killed off.
>
> The OWO subverts his star-traveller-origin story from the start: he 
> has no historical memory of when they were supposed to have arrived on 
> St Anne or where on Earth they were supposed to have come from. "We 
> either came recently or a long, long time ago ... Sometimes we try to 
> recall the name of our home ... But we hear also the mind-singing of 
> our brothers ... as they pass up and down between the stars .... but 
> these thoughts come into our songs. It is possible that our home was 
> named Atlantis or Mu - or Gondwanalnd, Africa, Poictesme, or The 
> Country of Friends. I, for five, remember all these names."
>
> The origin names come from listening in to the thoughts of 
> contemporary star-travelling humans, not from any historical memory; 
> listening to stories, with no capacity for judging fiction versus fact.
But why would contemporary human star travellers think about these 
places more?  In my opinion it's a shout-out to the debate between David 
and No. 5 at the start of 5HOC, in which Atlantis and Gondwanaland are 
mentioned.
>
> So the text establishes that whatever he's going to say about origins 
> has little if any credibility; likely enough his tale includes 
> elements pieced together from cheesy space-operas and so forth. It 
> certainly has that kind of tone: "But we walked among you in power and 
> majesty and might, hissing like a thousand serpents as we splashed 
> down in you sea, stepping like conquerors ... " etc etc.
And unlike in most SF stories, starcrossers in _5HOC_ really do splash 
down in the sea.  Presumably they were wielding hand-lasers and such-like.
> though he were eating". Why? Because the group of which he is the 
> "norm" has serious substance issues and this story he's telling is 
> the fantasy of addled SC chewing away on their drug-leaves.
Also a good reason for some vagueness in detail, no?
>
> As the SC are killed off, Sandwalker's influence in the mix generating 
> the OWO becomes more important and the junkie-influence lessens. After 
> the first deaths, the OWO seems "fainter than ever, but taller", and 
> younger  - taller and younger, presumably because tall young 
> Sandwalker has relatively more influence now. And the OWO says: "We 
> had no names before men came out of the sky ... We were mostly long, 
> and lived in holes between the roots of trees ... I am confused ... 
> There are so many of you now and so few of us."
>
There were always two races in the story.  The *only* thing he's 
confused about is which is which.
> drug-wad is all used up; at any rate, he is sharply focused and 
> rationally intent on saving his own life. Now the OWO says: "Since 
> they [ie the non-SC people] first came here. Now I know that we were 
> always here listening ... Or it may be that all are one stock ..."  So 
> the OWO's final, least-addled guess is it that SC and the hill folk 
> and the marsh folk all have the same origins.
He still has his drug - later on he bites Eastwind and injects it into 
his bloodstream.  The OWO is at his most addled because his mind is now 
an equal mixture of the two races..
>
> Anyway, that reading makes most sense to me. But I don't see the text 
> as presenting the OWO's word even at this point as authoritative: he 
> doesn't know anything more about origins than the folk who generate 
> him, and they don't know very much - a dim memory of having been 
> worms, and stories the SC concoct from listening to the thoughts of 
> contemporary space-faring humans.
>
> In the context of "Story", I think it's quite reasonable to guess that 
> no sentient being existed on St Anne before humans started travelling 
> between the stars ("we either came recently ..."), when the 
> ancestor-worms picked up on space-farers' "mind songs" and started to 
> produce copies. Some of these turned into drug-addled SC; some into 
> the hill folk and marsh folk. They've only been around for perhaps a 
> couple of hundred years or so at the time of first French landing.
If you want to assume the story is invented or incorrect, fine - but he 
does say straight out that humans are his race and that they landed.
> doesn't necessarily reflect the "real" situation ...
Also perfectly true.  But to my mind there is no particular reason why 
Victor the anthropologist should come up with a story that is incorrect 
in its broad thrust - even though clearly it's a dramatisation based on 
olal history and myth.

I mean, what would actually be Wolfe's purpose in intending an alternate 
story?  In what way is a story of two rival aboriginal races, one of 
which clearly believes its ancestors are human but is incorrect despite 
its human memories, better than one in which there is one aboriginal 
race, and one that is of human ancestry just as they say?

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 21 Aug 2014 16:42:04 +0000

Gerry Quinn wrote (21-08-2014 15:51):
> story?  In what way is a story of two rival aboriginal races, one of which
> clearly believes its ancestors are human but is incorrect despite its human
> memories, better than one in which there is one aboriginal race, and one
> that is of human ancestry just as they say?

Precisely in that the former can be made to look like the latter while 
remaining recoverable. And making the whole exploration of identity more 
profound, regardless of whether one follows Marc's (which I like) or Lee's 
model (which I like better).

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 21 Aug 2014 16:54:08 +0000

>Andrew Bollen: His "confusion" is the confusion of a drug wearing off. Now 

>there's a"first" and a "second" race, but he's no longer sure which is which.

>guess is it that SC and the hill folk and the marsh folk all have the same

This is my view also. One shape-shifting species is present in various stages

of imitative, Lamarckian evolution. Self-deception at each stage of their

evolution toward perfect human mimickry is a crucial part of their

disguise.

>"It is possible that our home was named Atlantis or Mu - or

>stories, with no capacity for judging fiction versus fact.

Yes. Part of the Shadow Children's imitation of humans comes from their 

telepathic powers which can reach to passing spaceships, not just their

direct contact with humans. I'd note that the Shadow Children mix human

geographical locations with geological and fictional locations, as

Gondwanaland was a real place on earth which existed before humans evolved

there. There are some interesting implications to that. Who might the

Shadow Children have picked up thoughts from before the evolution of humans

on earth?

>doesn't necessarily reflect the "real" situation ...

Yes, but the story was written and inserted into the middle of this novel

by Gene Wolfe for a purpose. Wolfe, in interviews, has invoked the

story writing law of Chekhov's gun. He cannot insert Shadow Children into 

this novel unless they directly impinge on the stories of Number Five and 

Dr. Marsch. 

And I think they do. I don't think this novel is simply the story of one person 

(a somewhat unlikeable person we really don't know very well or care about) being 

killed and replaced. There has to be more to tie it all together.

And what ties it together for me are the two scientific principles Dr. Marsch

discusses in the first section- 1. Veil's Hypothesis, suggesting the entire human

population of the system has been replaced. And 2. the Relaxation Principle which

describes a process of gradual approximations and adjustments which would allow

shapeless, shadowy things to eventually take near-perfect human form.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 21 Aug 2014 18:06:34 +0000

> this novel unless they directly impinge on the stories of Number Five and
The history of the planets - and thus the lives of all those living 
there - is dramatically modified by their late discovery by the bulk of 
the human race, when the Shadow Children drop the psychic barrier they 
have erected to keep other humans away.  It seems likely that the war 
between the French and English-speaking colonists is a consequence of 
the planet popping up unexpectedly in a region behind the main wave of 
colonisation.  The French landed first, but perhaps they were in a 
region of space largely controlled by opposing elements.  But in any 
case, the Shadow Children are part of the solution to the mysteries of 
the twin planets and their indigenous race.  There is no need to invoke 
Chechov's Gun.

[Incidentally, the fact that the humans landing at the end of 'A Story' 
- presumably representative of those most frequently passing by nowadays 
- speak a different language from the Abos and Shadow Children, seems 
further evidence that the Shadow Children are not some kind of bizarre 
alien race who have convinced themselves that they are the passers-by 
(in contrast to their brothers, recently derived from the same race, who 
for some reason are completely unaware of the starcrossers).  The 
language spoken on the planet is that of the original group of colonists 
- we don't know what it is except it is not French.]

> killed and replaced. There has to be more to tie it all together.
Of course it isn't the story of the original Marsch.  VRT is the story 
of Victor, the abo who replaces him - and of course a chapter in solving 
the mysteries of the planets.

> shapeless, shadowy things to eventually take near-perfect human form. 		

The abo who replaced Marsch, and who would seem well equipped to know, 
does not believe in Veil's Hypothesis.  (Indeed, Veil herself provided a 
reason to disbelieve it any, pointing out her motivations for wanting to 
believe it.)

The relaxation method (not principle) was invoked by Marsch to describe 
what has happened to the clone sequence whose end-product is currently 
No. 5 - each is now nearly identical to the previous one, because each 
grows in the environment created by the previous one; the series has 
converged to a fixed point, which is not a copy of anything external (in 
a real problem it would be a previously unknown solution to a system of 
equations).  Even if one were to take it as merely referring to any 
series of approximations (and I will note that series of approximations 
are rather common, but one rarely hears of the relaxation method), there 
seems no particular reason to invent multiple races of aborigines so it 
might be applied in an unrelated story.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Aug 2014 13:59:33 +0000

>Gerry Quinn: I mean, what would actually be Wolfe's purpose in intending

>an alternate story?  In what way is a story of two rival aboriginal races, 

>one of which clearly believes its ancestors are human but is incorrect 

>despite its human memories, better than one in which there is one aboriginal 

>Antonio Pedro Marques: ...making the whole exploration of identity more 
>profound.

I feel Antonio has the answer. One can take a minimalist approach to

interpreting the novel and assume it is just one person who is killed

and replaced. (keeping in mind that before the corroboration of this in a

Wolfe interview, some skeptics felt doubt over whether Dr. Marsch was replaced).

Or one can extrapolate the story to the fullest in which every character

in the book is struggling with personal identity issues (including #5's

family but for different reasons there).

The advantage to the expanded interpretation is that it allows this book to

serve as a sort of Proustian allegory for the human race. It allows Wolfe

to express the sentiment that if we humans think about ourselves deeply 

enough, none of us really knows who we really are or where we really came 

from.

Not everyone enjoys thinking about themselves or the human race in this

manner but this level of interpretation of 5HC exists for those who do

let their thoughts drift in this direction.

>The abo who replaced Marsch, and who would seem well equipped to know...

No. You seem to be assuming that the killing and replacement of humans is a 

conscious function of these creatures. I (and others) are seeing the opposite:

The drive for killing and imitation is an unconscious instinct. The reason for

this is that a conscious awareness that you have killed and replaced somebody

would hinder your ability to imitate them. So from Shadow Children to Abos to

Victor/Dr. Marsch there is a strong self-delusion happening, driving each 

imitator to think they really are their victim and to invent whatever lie is

needed to perpetrate that delusion.

Thus Victor does not continue writing in Dr. Marsch's personal journal to trick 

other people into thinking he is Dr. Marsch. He does it primarily to trick

himself.

>....does not believe in Veil's Hypothesis.  

Exactly. How could an Abo believe in a theory which would expose his deception?

>(Indeed, Veil herself provided a reason to disbelieve it any, pointing out her 

>motivations for wanting to believe it.)

So Dr. Veil both formulates and disbelieves her theory that humans on these planets

have been replaced. Once again, Wolfe gives us a choice. Which story do YOU believe?

>No. 5 - each is now nearly identical to the previous one.

No. Marsch is using this principle to explain to Number Five why his chain of clones

approach is NOT working. There is no adjustment. No adaptation. This is meant as

irony, coming from a being who is (unconsciously) a master of adjustment and adaptation.

Number Five and Maitre's burning frustration is illustrated in the dream sequence. In the

dream, the captain will not untether the ship until he can figure out what is tying the 

ship to the dock. They (Number 5/Maitre) consider themselves superior but don't understand 

why they can't even achieve mastery of this one backwater planet.

Number Five doesn't want to hear it, but the answer to his question is given by "Victor" in 

the guise of Dr. Marsch. Adjustment and adaptation, the exact abilities which have allowed 

the native, imitative species to take over both planets.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 22 Aug 2014 14:42:10 +0000

On Fri, Aug 22, 2014 at 6:59 AM, Lee <severiansola at hotmail.com> wrote:

> >
>
>  They (Number 5/Maitre) consider themselves superior but don't understand
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

Unfortunately, with no one to imitate, they have become increasingly poor
at doing this, and one day a man takes out the garbage and the next he
serves as a judge or police officer.  Port Mimizon is broken.  Adaptability
and adjustment taken too far without innovation and true understanding of
function leads to decadence or a repetition of meaningless patterns.
Number Five and Maitre have preserved some human stock for them to imitate,
but the native species have failed, because they are ill suited to the
lifestyle they have adapted, one that is not their own.  They have taken
over and made the place a hell.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/e2f4ea9d/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Aug 2014 18:12:44 +0000

>Marc Aramini: Unfortunately, with no one to imitate, they have become 

>increasingly poor at doing this, and one day a man takes out the garbage 

>and the next he serves as a judge or police officer.  Port Mimizon is broken.  

>Adaptability and adjustment taken too far without innovation and true 

>understanding of function leads to decadence or a repetition of meaningless 

>patterns.

I do think there is validity to this aspect of the story Marc.

Still the Abos are able to perform such diverse human activities as making egg

rolls, having sex, driving a horse and carriage, selling slaves, maintaining a

prison, etc. The society hasn't completely collapsed.

What I am wondering is whether it is hinted that this disease of imitators will

eventually arrive on Earth. Surely the disguise is good enough that they might

eventually be able to stowaway on a space ship.

Or was that part of the story, with the spreading of such nasty, imitative 

creatures put off until the appearance of Inhumi in Long/Short Sun?

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 23 Aug 2014 14:24:50 +0000

On 22/08/2014 14:59, Lee wrote:
>> Gerry Quinn:
We know that Victor knows he is imitating the original Marsch: "I only 
had to make my voice like his,and look older".

As for whether he killed Marsch or Marsch met with an accident, we are 
not actually told.  Possibly there was an altercation initiated by 
Marsch in which Marsch got killed.  There are hints that Marsch was 
developing some kind of erotic obsession with the boy.  Or perhaps being 
alone for a long period with someone who was startuing to imitate him 
had a strange effect on the un-self reflective Marsch.  The matter is 
moot, I suppose.  All we know is that Marsch did not return from the 
wilderness, while Victor did, writing a diary which now includes a 
fabricated report of Victor's death.

The diary has more than one function.  He is, in a sense, trying to 
convince himself he is human, as Wolfe has noted.  But one does not trty 
to convince oneself of something one believes to be true.

Not giving details of the killing or whatever is the sort of thing that 
Wolfe's semi-naturalistic unreliable narrators do actually leave out - 
we see it elsewhere with Alden Weer and Lois.  They don't dwell on such 
things as murders they may have committed. Neither, however, do they 
exist in a fugue state completely out of touch with conventional 
reality, which is what some of the theories advanced regarding 5HC seem 
to require, not just of the major narrators with their unusual issues, 
but of pretty much everyone on the two planets.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 25 Aug 2014 03:13:12 +0000

>Gerry Quinn: If you are thinking of Marsch's first visit to Saltimbanque Street, 

>that was Victor.  The original Marsch never visited Sainte Croix.

I can see that interpretation coming from Number Five's observation that a ship

from Ste. Anne had landed on St. Croix the day before Marsch's first visit to 

666 Satimbanque St. 

However, I notice that months pass between Marsch's first and second visit.

Also, I think in his first visit Marsch is too familiar with cloning and

the scanning process which created Mr. Million. Information from Earth Victor

would likely not be privy to. Moreover, I don't think there would be travel from 

a major travel hub like Earth directly to a backwater like Ste. Anne. More likely, 

the direct travel is from Earth to the urbanized and civilized St. Croix.

Thus I continue to interpret that the first visit of Dr. Marsch was the real guy

newly landed from Earth. After first meeting Dr. Veil, he then found passage to Ste. 

Anne for his anthropological studies for a few months, was replaced and then returned 

to St. Croix and  666 Saltimbanque St. later. Marsch's first visit was to meet Dr. Veil. 

I don't see why  Victor would want to do that. I would expect him to put as much 

distance between himself and Veil's Hypothesis as possible. Marsch's second visit was 

for the purpose of whoring which I think Victor is likely more interested in.

>all we know is that Marsch died and Victor took his place.

Again, we do not "know" this (unless you count Wolfe's interview as evidence). Within

the text, we are told the story that the boy died. Apparently, you do not believe this story?

By the same principles of deduction, others have recognized that other stories within this

story, including the Shadow Children story, are also false.

>Perhaps indicating that devotion and scepticism can be carried to excess

Indeed.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 25 Aug 2014 09:53:06 +0000

On 25/08/2014 04:13, Lee wrote:
>> Gerry Quinn: If you are thinking of Marsch's first visit to Saltimbanque Street,that was Victor.  The original Marsch never visited Sainte Croix.
>
Actually no, that but had nothing to do with my interpretation, which 
comes from the timeline clearly given during Marsch's interrogation 
(P205+ in my edition).  After splashing down on Sainte Anne, Marsch 
spent some months interviewing locals, before taking to the hills with 
Victor, where he died and Victor replaced him. Victor subsequently spent 
three years in the hills.  Then he came down and spent a year at 
Ronceveaux University, before departing for Sainte Croix, where he has 
been for over a year.

When No. 5 first meets (neo)Marsch, it is more than four years since his 
replacement by Victor.

> the direct travel is from Earth to the urbanized and civilized St. Croix.

Sainte Anne is not particularly a backwater.  Remember that Marsch's 
descriptions of the place relate to a backwater town, whereas on Saint 
Croix we see only a city.  In any case, Victor had two years in two 
different universities to familiarise himself with science and technology.

> to St. Croix and  666 Saltimbanque St. later. Marsch's first visit was to meet Dr. Veil.

Even if you ignore his green eyes (and since Marsch noted that the boy's 
eyes were a startling green, without mentioning his own, we may infer 
that his were not - I am assuming of course that in the interests of a 
good story, Wolfe is no more inclined to invoke biometric passports than 
he is to give his characters cellphones) there is a clear time-gap of 
over 4 years between Marsch's replacement by Victor and the time of his 
arrest.  While No. 5's first meeting with Marsch appears to have 
happened about a year before his arrest.

> the text, we are told the story that the boy died. Apparently, you do not believe this story?

Text that is plainly written by the boy (we arre practically told so in 
so many words when Wolfe tells us of the officer looking at the text, 
comparing it with Victor's school composition book, and nodding), who 
had a clear reason to write it.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 25 Aug 2014 12:30:29 +0000

>Gerry Quinn: my interpretation, which comes from the timeline clearly

> given during Marsch's interrogation.

Since I consider Number Five to be a much more reliable narrator than 

VRT, I tend to base my understanding of what happens more on the first

section of the novel than the final section. But I will check out VRT's

timeline for signs I am mistaken about Marsch's arrival.

>had a clear reason to write it.

Your interpretation of the "nodding" is just that- your interpretation.

Marsch himself ostensibly explains the change in his handwriting as being

due to a cat bite. He explicitly explains that the handwriting change 

lasts long after the bite has healed, and appears to be permanent.

Your assessment that the "cat bite" explanation is a lie and the "Marsch is

really an Abo" explanation is true is purely speculation and conjecture on

your part. Speculation, it has been noted, which others readers in the past

did not find convincing.

Perhaps, as you note in your previous post, skepticism can be taken too far

in interpreting Wolfe's work. But perhaps imaginative speculation can be taken

too far in the other direction also.

Where does one draw the line on what is plausible? My point is and has always

been that the placement of that line is arbitrary and individualized. Each 

person draws that line where it feels most comfortable to them.

Some think (or thought) Dr. Marsch was not replaced. Some think everyone was 

replaced. Some think only Dr. Marsch was replaced. Others think everyone except 

Number Five and his family were replaced. The book is written to allow for such 

latitude in interpretation. Draw the line where you feel comfortable.

Given that a Wolfe interview changed some people's minds about Dr. Marsch not

being replaced, there may be the suggestion that too much skepticism is the 

graver error in reading Wolfe. This seem appropriate for a religious author 

who finds himself writing for an ocean of atheistic readers. But that's just

my own view.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 25 Aug 2014 13:27:05 +0000

On 25/08/2014 13:30, Lee wrote:
>> Gerry Quinn: my interpretation, which comes from the timeline clearly given during Marsch's interrogation.
> section of the novel than the final section. But I will check out 
> VRT's timeline for signs I am mistaken about Marsch's arrival. 

There's no contradiction between the two.  The first section indicates 
that the best part of a year passed between Marsch's first visit and the 
murder of No. 5's father.  In the third section it is indicated that 
Marsch has been on Sainte Croix for over a year.

> lasts long after the bite has healed, and appears to be permanent.
He does not explain how his writing became similar to that of the boy 
who supposedly died.

Nor does the above explain 'Marsch's' ruminations in his cell about his 
abo mother, and the hard time he had learning to write as a schoolboy.

> person draws that line where it feels most comfortable to them.

I would propose the following criterion: a plausible theory is one in 
which no character - at least if they are sane enough to function to 
some degree in human society - is delusional regarding concrete matters.

Characters are permitted to speak figuratively, to dream, and to lie 
with reason; and text relating to such sources need not and should not 
be interpreted as embodying literal truths about events and characters 
in the story.

  - Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 25 Aug 2014 14:21:18 +0000

Marsch had already been to St Anne and been replaced when he met Number
Five.  They look at each other and instantly recognize a few things -
Marsch sees Number Five is a clone and Number Five sees that Marsch is not
a human with his green eyes, calling him an abo (or at least half
abo). There isn't time between Marsch mentions in "The Fifth Head of
Cerberus" for him to have gone to St. Anne in between - the Marsch who
shows up is the one who has lived through the events in "VRT".

(The killed stag's eyes on VRT are also affected by something happening in
them which doubles the pupil, which seems to be undergoing meiosis or
mitosis (I favor meiosis, of course), and the great pits Eye and Other Eye
in A Story at first led me to think there was some kind of eye infection
going on, but that didn't hold up - but it does show that the eyes on St.
Anne can be affected by something. As I said, much as the Shadow Children
create an empathetic identity based on who is around them, the cat had
created a Victor empathy which was passed on to Marsch)

Regardless of the above parenthesis, Marsch had been replaced by something
by the time Number Five met him, and I thought it was funny how easily they
recognized the identity of the other, resonating with the theme of Trip,
Trap - objective reality sometimes isn't that hard to spot by someone with
no subjective bias. I no longer feel that way about Fifth Head, though.

On Mon, Aug 25, 2014 at 6:27 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> murder of No. 5's father.  In the third section it is indicated that Marsch
> has been on Sainte Croix for over a year.
>
>
> which no character - at least if they are sane enough to function to some
> degree in human society - is delusional regarding concrete matters.
>
> Characters are permitted to speak figuratively, to dream, and to lie with
> reason; and text relating to such sources need not and should not be
> interpreted as embodying literal truths about events and characters in the
> story.
>
>
>  - Gerry Quinn
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140825/71068495/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 26 Aug 2014 11:19:39 +0000

>Marc Aramini: Marsch had already been to St Anne and been

>replaced when he met Number Five.

You and Gerry are in agreement on that. The rarity of this

is almost enough by itself to convince me. Moreover, I've

never been good at fictional timelines.

It still seems odd that a visiting anthropologist would not

stop in to see the resident expert first, rather than diving

right into field study and finding the expert later. Also, I

don't see why Victor would seek out the theorist who correctly

hypothesized that he is a fake. Avoiding her would seem the 

more logical deceptive strategy.

>He does not explain how his writing became similar to that of

>the boy who supposedly died. Nor does the above explain 'Marsch's' 

>ruminations in his cell about his abo mother, and the hard time he 

>had learning to write as a schoolboy

It remains conjecture rather than a part of the text that Victor

has replaced Dr. Marsch. Conjecture which was rejected by some

readers. 

Nowhere in the text does it say "Victor replaced Marsch". Only 

when those words appeared in a Wolfe interview did the skeptics

relent in demanding to be shown where in the text it says that

Victor replaced Marsch.

The point being that if Wolfe makes his point about Victor without

ever putting it in the text, then surely Wolfe is making other points

without putting it in the text in this and in his other works. There 

are no rules on how far to take speculation and conjecture except one's 

own feelings and emotions. "This seems right to me" is the best we 

can each do.

Currently, you and Marc feel that Marsch was an abo when he first

met Dr. Veil. Currently that doesn't feel right to me. Currently,

Marc and I feel that virtually all humans were replaced on St. Croix

while, currently, that does not feel right to you.

Naturally we each go by what feels right to us. We are dealing with

fictional creations which do not exist except as insubstantial mental

constructs. 5HoC does not exist other than in the form of our own 

thoughts and feelings.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 26 Aug 2014 13:52:11 +0000

No lee, I think he was a shadow child, which is very different than an abo.
 I think Abos and shadow children have completely different life cycles.
 Thus he is persecuted. Everyone else is an abo, however, and the switch
happened as soon as they landed on ste Anne at the same time Sandwalker and
eastwind were switched (Trenchard later says his ancestor is the east wind
who met the Landers) when all of a "they" can't recognize what open hands
mean.  (Or is that a universal signal everywhere but in France? nope).
 Abos go from larva to adult imitative form to immobile carapace (the trees
at the brothel disappear during certain seasons - we assume they have been
uprooted) and the shadow children are many who become one - a group
consciousness formed by a colony of cells (as all living things are, save
that this one promulgates through infection). They took over ste croix
about 140 years ago and Marsch asks why all the buildings are so
ridiculously old - Abos don't build new things, they just imitate things
already in place.

On Tuesday, August 26, 2014, Lee <severiansola at hotmail.com> wrote:

> To post, write urth at urth.net <javascript:;>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140826/5e23c3f4/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 26 Aug 2014 16:32:44 +0000

On 26/08/2014 12:19, Lee wrote:
> It still seems odd that a visiting anthropologist would not stop in to 
> see the resident expert first, rather than diving right into field 
> study and finding the expert later. Also, I don't see why Victor would 
> seek out the theorist who correctly hypothesized that he is a fake. 
> Avoiding her would seem the more logical deceptive strategy. 

She's an amateur.  Probably barely heard of on Earth, if at all. And 
anyway, her theory is wrong and even a bit silly.

>> He does not explain how his writing became similar to that of the boy who supposedly died. Nor does the above explain 'Marsch's' ruminations in his cell about his abo mother, and the hard time he had learning to write as a schoolboy
That readers have made incorrect interpretations is a poor argument for 
accepting interpretations uncritically.

> ___

Actually it exists in the form of a text, which Wolfe doubtless intended 
to have some degree of consistency.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 26 Aug 2014 17:31:32 +0000

Marc Aramini: No lee, I think he was a shadow child, which is very different

>than an abo.

Thanks Marc. I had forgotten that aspect of your view and I appreciate the

reminder.

>Gerry Quinn: She's (Dr. Veil) an amateur.  Probably barely heard of on Earth.

Apparently somebody has heard of her and is aware of her work. And to assume only

one person in the universe is familiar with her seems rather unlikely. If Dr. 

Marsch was preparing for an anthropological trip to St. Croix/Ste. Anne it seems

unlikely he would not have encountered her work. If I am going to study the

Yanomamo there is no way I am not going to be familiar with Chagnon's work.

>And anyway, her theory is wrong and even a bit silly.

so you have decided that Dr. Marsch had not been replaced by an abo?

Because if he was, it renders Veil's hypothesis at least partially correct.

And if something has happened once, why is it silly to consider that it has

happened more than once?

>Actually it (5HoC) exists in the form of a text.

Text consists only of black on white markings. There is no meaning to them, except

for what exists in certain people's minds. There is no physical reality to any

of the fictional elements of 5Hc. It's all in your head (and mine, and others).

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Aug 2014 10:14:53 +0000

> Yanomamo there is no way I am not going to be familiar with Chagnon's work.

Read his interrogation, about pp205-215.  He goes into a fair amount of 
detail (of course, for the period when he was Victor, he may have had 
ulterior motives, but I think he is genuinely interested - even more 
than the original Marsch - in teasing out the story of his people.  I 
see 'A Story' as possibly something he wrote much later, after being 
released.

Anyway, he did visit the university at Ronceveaux on Sainte Anne after 
he splashed down, and after three years in the hills he spent a year 
there, and "caught up on the literature of my profession" (of course 
neo-Marsch needed this more than the original).  But he was disappointed 
in the academic standards.  "I was anxious to taolk to anyone in this 
system who was interested in its archaeological puzzles.  The situation 
there [at Roncevaux] was hopeless, so I boarded the starcrosser."

However, regardless of Veil's fame or otherwise, the simplest 
explanation is that - as explained to No. 5 and his father - the twin 
planets are twenty light years from Earth.  Thus if the current year is 
2900, Marsch departed from Earth in 2880, and would have been familiar 
only with scientific reports from the twin planets dating from 2860 and 
before.  Travelling to Sainte Anne, he effectively travelled forty years 
into the future.

> And if something has happened once, why is it silly to consider that it has

He has been replaced, but he is aware of his nature, even if he "tries 
to convince himself he is human" as Wolfe puts it.  Two planets full of 
completely insane creatures who think they are individual humans they 
copied is silly.  And Victor's imitation of Marsch did not happen in a 
flash, it took him some time.  (Also it was three years before he came 
down from the hills, suggesting he was not confident walking back into 
human society as Marsch after mere months.  Anyone who knew Marsch would 
have spotted him as an imposter straight away.  The police on Sainte 
Croix knew there was something 'off' about him, as did No. 5.  He 
avoided Victor's father.)

It is the wholesale replacement invoked by Veil's Hypothesis that is silly.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Aug 2014 11:11:27 +0000

On 26/08/2014 14:52, Marc Aramini wrote:
> No lee, I think he was a shadow child, which is very different than an 
> abo.  I think Abos and shadow children have completely different life 
> cycles.  Thus he is persecuted. Everyone else is an abo, however, and 
> the switch happened as soon as they landed on ste Anne at the same 
> time Sandwalker and eastwind were switched (Trenchard later says his 
> ancestor is the east wind who met the Landers) when all of a 
> "they" can't recognize what open hands mean.  (Or is that a universal 
> signal everywhere but in France? nope).  Abos go from larva to adult 
> imitative form to immobile carapace (the trees at the brothel 
> disappear during certain seasons - we assume they have been uprooted) 
> and the shadow children are many who become one - a group 
> consciousness formed by a colony of cells (as all living things are, 
> save that this one promulgates through infection). They took over ste 
> croix about 140 years ago and Marsch asks why all the buildings are so 
> ridiculously old - Abos don't build new things, they just imitate 
> things already in place. 

Marc, I think I only realised this morning where you get the 'open 
hands' idea from.  The text says:

"When he [Sandwalker] came close to them [the just-landed French] they 
extended their hands, open, and smiled; but he did not understand that 
open hands meant (or had meant, once) that they held no weapons.  His 
people had never known weapons."

You seem to often read things hyper-literally and leap to hypotheses 
that seem, frankly, pretty wild to me.  For example, in the above, you 
are proposing some sort of instant wiping of the memory of the French 
landers, unprecedented and unheralded anywhere else in the story - and 
not even consistent with either imitation and parasite infection, which 
already constitute one mechanism of substitution too many.

Here is the non-hyper-literal interpretation.  The French hold out open 
hands and smile to indicate they are friendly.  Open hands are a 
traditional gesture meaning "I hold no weapons".  Sandwalker doesn't 
understand it because his people don't use weapons.

What of the parenthesised "(or had meant, once)"?  Simply this: in the 
twenty-ninth century, or whatever, we may assume that weapons exist that 
don't need to be held in the hands.  Automated gun turrets that can be 
activated with a thought, perhaps - very likely such devices are being 
tested right now in 2014.  So the open hands gesture can't be taken 
literally any more.  It's just a minor digression by Wolfe.  Not a 
secret clue that disintegrates the remainder of the text by showing that 
the minds of the French are wiped instantly for some reason.

This is far from the only such example.  Do the trees at Saltimbanque 
Street walk away at certain seasons?  I'm not even going to look.  But 
if they do, I'm going to assume it's simply the work of Maitre's 
gardener, unless substantially more is said about the matter!

As for the old buildings, both you and Lee have noted this.  But 
Port-Mimizon is an urban area that has suffered a reduction in 
population.  Marsch notes that Frenchman's Landing is newly-built, 
though its architecture does not impress him.  Sainte Anne has recently 
installed weather control satellites, and is replacing its shipping 
technology with "modern sail-propelled vessels" similar to those on 
Earth.  They've got tech.  [If Sainte Croix is all abo, Sainte Anne must 
obviously be too.]

I've said it before, Wolfe is not trying to trick or trap readers. He's 
not writing a load of nonsense and hiding the clues to the real story in 
isolated words or phrases or names.  If he wants to tell us something, 
he will tell it.  Look at Long Sun, he didn't do the cheap trick that 
would appeal to some authors of making the inhabitants of the Whorl 
literally unaware they are in a spaceship. Their unawareness is 
naturalistic - they just don't *think* about it.  He doesn't write 
planets of completely delusional lunatics.  He writes madmen, but they 
will usually stop mumbling when spoken to, and their delusions are 
similar to those of actual madmen.  They do not think the sky is orange, 
for example, or if they do at least they will have tried to come up with 
some explanation for why it looks blue!

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 13:27:24 +0000

son of a gun what version of the text do you have?!!!! In the ACE paperback
it says
"When he came close to them they extended hands, open, and smiled; but THEY
did not understand open hands meant (or had meant, once) that they held no
weapons."

I am so super pissed at copy editors right now. Mine is the version with
Many Pink Butterflies instead of Mary Pink Butterflies as well.

On Wed, Aug 27, 2014 at 4:11 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>> cycles.  Thus he is persecuted. Everyone else is an abo, however, and the
>> switch happened as soon as they landed on ste Anne at the same time
>> Sandwalker and eastwind were switched (Trenchard later says his ancestor is
>> the east wind who met the Landers) when all of a "they" can't recognize
>> what open hands mean.  (Or is that a universal signal everywhere but in
>> France? nope).  Abos go from larva to adult imitative form to immobile
>> carapace (the trees at the brothel disappear during certain seasons - we
>> assume they have been uprooted) and the shadow children are many who become
>> one - a group consciousness formed by a colony of cells (as all living
>> things are, save that this one promulgates through infection). They took
>> over ste croix about 140 years ago and Marsch asks why all the buildings
>> are so ridiculously old - Abos don't build new things, they just imitate
>> things already in place.
>>
>
> Marc, I think I only realised this morning where you get the 'open hands'
> idea from.  The text says:
>
> extended their hands, open, and smiled; but he did not understand that open
> hands meant (or had meant, once) that they held no weapons.  His people had
> never known weapons."
>
> You seem to often read things hyper-literally and leap to hypotheses that
> seem, frankly, pretty wild to me.  For example, in the above, you are
> proposing some sort of instant wiping of the memory of the French landers,
> unprecedented and unheralded anywhere else in the story - and not even
> consistent with either imitation and parasite infection, which already
> constitute one mechanism of substitution too many.
>
> literally any more.  It's just a minor digression by Wolfe.  Not a secret
> clue that disintegrates the remainder of the text by showing that the minds
> of the French are wiped instantly for some reason.
>
> Street walk away at certain seasons?  I'm not even going to look.  But if
> they do, I'm going to assume it's simply the work of Maitre's gardener,
> unless substantially more is said about the matter!
>
> Port-Mimizon is an urban area that has suffered a reduction in population.
> Marsch notes that Frenchman's Landing is newly-built, though its
> architecture does not impress him.  Sainte Anne has recently installed
> weather control satellites, and is replacing its shipping technology with
> "modern sail-propelled vessels" similar to those on Earth.  They've got
> tech.  [If Sainte Croix is all abo, Sainte Anne must obviously be too.]
>
> isolated words or phrases or names.  If he wants to tell us something, he
> will tell it.  Look at Long Sun, he didn't do the cheap trick that would
> appeal to some authors of making the inhabitants of the Whorl literally
> unaware they are in a spaceship. Their unawareness is naturalistic - they
> just don't *think* about it.  He doesn't write planets of completely
> delusional lunatics.  He writes madmen, but they will usually stop mumbling
> when spoken to, and their delusions are similar to those of actual madmen.
> They do not think the sky is orange, for example, or if they do at least
> they will have tried to come up with some explanation for why it looks blue!
>
> - Gerry Quinn
>
>
>
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/8bb16847/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 13:29:45 +0000

The editor who changed "then I walked into the room" to "then Horn walked
into the room" did it without Wolfe's knowledge and he is mad about it.

I really think an editor changed that - scrofulous, unfortunate, lame,
terrible, anger burning in my veins.

On Wed, Aug 27, 2014 at 6:27 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> son of a gun what version of the text do you have?!!!! In the ACE
> paperback it says
> "When he came close to them they extended hands, open, and smiled; but
> THEY did not understand open hands meant (or had meant, once) that they
> held no weapons."
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/d660c5c4/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 13:32:28 +0000

I am positing that "they" in the ace paperback shifted mid sentence. Now
we  have to guess whether an editor who didn't get it or Gene changed it.

On Wed, Aug 27, 2014 at 6:29 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>>> that seem, frankly, pretty wild to me.  For example, in the above, you are
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/98e308f0/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 13:34:12 +0000

Here's a New Wave SF trick to do: in half the texts have the landers
instantly replaced by imitative abos who believe themselves to be human, in
the other half have Veil's hypothesis be fake. And do it by changing two
words.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/241a5062/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 13:42:10 +0000

Luckily, we still have the description of the girls legs on Ste. Anne as
grotesquely long and like staffs which jives with the heronlike walk of
abos in "A Story" and we still have the head scars on one of the men who
arrested Marsch who looked like the other two (scarring of the head which
has significance in Fifth Head for an abo man of reproductive age).  We
also have the fact that the three men resemble each other so much as to be
of a family (though of course the mundane explanation is the bottleneck
effect of a genetically similar population, I know).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/49849980/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Aug 2014 13:43:06 +0000

On 27/08/2014 14:27, Marc Aramini wrote:
> THEY did not understand open hands meant (or had meant, once) that 
> they held no weapons."
>
> I am so super pissed at copy editors right now. Mine is the version 
> with Many Pink Butterflies instead of Mary Pink Butterflies as well.

Heh, maybe some of the difficulty interpreting Wolfe is down to Ace 
copy-editors!  [Mine is Gollancz SF Masterworks.]

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Aug 2014 14:05:02 +0000

On 27/08/2014 14:42, Marc Aramini wrote:
> Luckily, we still have the description of the girls legs on Ste. Anne 
> as grotesquely long and like staffs which jives with the heronlike 
> walk of abos in "A Story" and we still have the head scars on one of 
> the men who arrested Marsch who looked like the other two (scarring of 
> the head which has significance in Fifth Head for an abo man of 
> reproductive age). We also have the fact that the three men resemble 
> each other so much as to be of a family (though of course the mundane 
> explanation is the bottleneck effect of a genetically similar 
> population, I know).
>
>
> On Wed, Aug 27, 2014 at 6:34 AM, Marc Aramini <marcaramini at gmail.com 
> <mailto:marcaramini at gmail.com>> wrote:
>
>
>     Here's a New Wave SF trick to do: in half the texts have the
>     landers instantly replaced by imitative abos who believe
>     themselves to be human, in the other half have Veil's hypothesis
>     be fake. And do it by changing two words.
>
>
>
Now that e-books have become common, we can be more ambitious. Circulate 
a trojan that will, in any machine it has infected, make such 
alterations occasionally in books that have not been opened for some time...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/ff13e573/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 27 Aug 2014 14:11:14 +0000

It could be the Dickens virus of Doctor of Death Island if we were so
inclined ... sounds like a plan.

On Wed, Aug 27, 2014 at 7:05 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> a trojan that will, in any machine it has infected, make such alterations
> occasionally in books that have not been opened for some time...
>
> - Gerry Quinn
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140827/b1ef1ea1/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Sun, 31 Aug 2014 04:17:51 +0000

On 27/08/2014 14:42, Marc Aramini wrote:
>
>
>Luckily, we still have the description of the girls legs on Ste. Anne as grotesquely long and like staffs which jives with the heronlike walk of abos in "A Story" and we still have the head scars on one of the men who arrested Marsch who looked like the other two (scarring of the head which has significance in Fifth Head for an abo man of reproductive age).  We also have the fact that the three men resemble each other so much as to be of a family (though of course the mundane explanation is the bottleneck effect of a genetically similar population, I know).  

I believe the human populations of both planets are the descendants of three separate waves of settlement.

The last wave comprises the newcomers from Earth who now form the dominant culture. They invaded and overcame the French settlers who, a few generations earlier, had formed the second wave.

The first wave came from Earth a very long time before these two, possibly before the evolution of modern Homo Sapiens, although they were able to interbreed with modern humans. On Ste. Croix, their bastard descendants live as an underclass — as slaves, among the 'demimondaines' of Saltimbanque Street ('Marsch's' companion of the house is described as having 'grotesquely long' legs) and so on — though it seems there has been some interbreeding with the settlers from the next two waves. On Ste. Anne, they were the Annese — the 'abos', Sandwalker's people and have also interbred with the succeeding settler populations. The 'abos' and 'new' Earthmen are well integrated, though few will admit to the taint of aboriginal ancestry, apart from an eccentric beggar who claims it falsely.

The Shadow Children are what is left of the serpentine, shapeshifting aborigines of Ste. Anne. When the first humans arrived on that planet, the aborigines imitated them and mingled with them — though, of course, there was no interbreeding; that would not have been possible. However, it seems that at least some of the original human settlers resisted this, and were able to see the SC for what they really were. Perhaps the others fell victim to the drug to which the SC are habituated. We know — from 'Marsch's' 'story' ? that the drug helps the SC construct their reality and makes it more convincing to those who are under its influence. Sandwalker's people have learned to shun the drug and resist inoculation with it.

The SC retain, dreamlike, fragments of human culture they absorbed from the settlers of the first wave. Thus they can speak of starcrossers and the legend of Atlantis, things Sandwalker's people (the original humans, whose original culture and technology have perished, and who live like — what's the word Wolfe uses? ? dendritic hunter-gatherers on Ste. Anne, have long forgotten.

It is the Shadow Children who have their brains in their thoraxes.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140831/41174f0e/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 31 Aug 2014 15:52:11 +0000

On 31/08/2014 05:17, Richard Simon wrote:
>
> The SC retain, dreamlike, fragments of human culture they absorbed 
> from the settlers of the first wave. Thus they can speak of 
> starcrossers and the legend of Atlantis, things Sandwalker's people 
> (the original humans, whose original culture and technology have 
> perished, and who live like -- what's the word Wolfe uses? -- 
> dendritic hunter-gatherers on Ste. Anne, have long forgotten.
>

But then who is Victor?  He is apparently not a Shadow Child, and he 
imitates Marsch.

I don't put any faith in business of a random girl being said to have 
long legs or a random guy having head scars.  Could be they arose in 
ordinary ways, or perhaps one or both paid a visit to Maitre's operating 
table.  If the legs or scars were odd enough for No. 5 to notice as 
remarkable, they must be unusual.

And starcrosser technology as understood by the Old Wise One seems to be 
identical to that of modern-day Earthlings.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140831/604fe9a8/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Mon, 01 Sep 2014 05:55:42 +0000

I'm not sure how this email appears to others on the list, so as an aid to comprehension I've put the comments I've replied to in quotes.

>
>On Sunday, 31 August 2014, 21:22, Gerry Quinn <gerry at bindweed.com> wrote:
"But then who is Victor?  He is apparently not a Shadow Child, and he imitates Marsch."

Victor is a Shadow Child imitating an Annese imitating Marsch. More correctly, he is a Shadow Child who believes he is Marsch. He is also, probably, his own mother; I wonder if old man Trenchard ever saw his wife and his son together at the same time.

"I don't put any faith in business of a random girl being said to have long legs or a random guy having head scars. Could be they arose in ordinary ways, or perhaps one or both paid a visit to Maitre's operating table.  If the legs or scars were odd enough for No. 5 to notice as remarkable, they must be unusual."
You should put some faith in them. The explanations you suggest for them are possible, of course, but they lead us nowhere. This is a novel, not real life. Everything in it exists to serve the author's purpose. And Gene Wolfe is a very accomplished writer: there is very little (I would almost hazard 'nothing') in his works that is not there for a reason. I'm not talking about the kind of symbolic justifications favoured by other correspondents here, though Wolfe obviously deploys symbolism constantly; I'm talking about information, obliquely presented, concerning the plot, the characters and the subtext or back-story.

The girl's legs may certainly have been artificially lengthened; Cave Canem is a brothel in which genetic engineering and surgery are used to provide for the special tastes of some of its patrons. But if such was the case, they were lengthened because disproportionately long legs are a sign (in women, at least) of Annese ancestry, which appeals to some rich men on Ste. Croix. The Annese, remember, are not native to Ste. Croix; they were brought to the planet as slaves, though in modern Ste. Croix 'Annese' and 'slave' are not synonymous; there are human slaves, as well as free Annese or semi-Annese. The Annese on Ste. Croix still keep some of their old customs and rituals, like the head-scarred secret policemen who arrest 'Marsch'. By the way, what do you think was the real reason for his arrest? The justifications given by the secret police — both at the time of his arrest and in their internal correspondence about him — are obviously specious. I
 offer my own speculations toward the end of this mail.

If Number Five notes the unusual length of the demimondaine's legs, it's because, as a little rich boy who has lived a sheltered life, he hasn't seen many Annese (real or surgically faked) before. Though my own feeling, reading the text, is that he is both familiar with that kind of thing but aware that it is unusual.

"And starcrosser technology as understood by the Old Wise One seems to be identical to that of modern-day Earthlings."
>
>Very likely. There are probably not many ways to skin that particular cat. Though, in my opinion, the tiny amount of information offered by the OWO really isn't enough to make a definite statement about it.

Now:

There are Shadow Children on Ste. Croix. I don't know about Marc Aramini's trees in the front courtyard of Cave Canem, but the animals that pester the officer looking through 'Marsch's' records are SC, as is the 'woman' with whom he has sex (if sex is really what he has with her). They probably came over from Ste. Anne in disguise, just like 'Marsch'. Here is an intriguing speculation: understanding the danger they pose to human society, the secret police may be operating against the Shadow Children. In that context it would make it logical that many of their operatives are Annese descendants or assimilates from Ste. Anne. It would also explain the officer's 'prophylactic' shower: drug-filled SC saliva that had 'streaked his body'. Perhaps it has mild, pleasurable and temporary hallucinogenic (or aphrodisiac) effects when absorbed through the skin, but severe and long-term or permanent ones when ingested or directly injected, for instance through a 'cat'
 bite. As I say, this is speculation, so don't expect me to defend it with any great fervour.

The condition of the 'abos' on Ste. Anne and Ste. Croix are respectively analogous to the condition of the victims of European colonization in, respectively, South and North America. In Latin America, there has been considerable interbreeding and assimilation between the native inhabitants and their Spanish and Portuguese conquerors, and while social distinctions in those countries still replicate ethnic ones, the latter are not so clearly drawn or insisted upon any more. In North America, there has probably been less interbreeding, and certainly less assimilation, between the European settlers and the slaves they imported to serve them. Ste. Croix is a slaveholding society like the United States was before the Civil War.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/4bec58bc/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Mon, 01 Sep 2014 11:45:15 +0000

On 01/09/2014 06:55, Richard Simon wrote:
> I'm not sure how this email appears to others on the list, so as an 
> aid to comprehension I've put the comments I've replied to in quotes.
>
>
> Victor is a Shadow Child imitating an Annese imitating Marsch. More 
> correctly, he is a Shadow Child who believes he is Marsch. He is also, 
> probably, his own mother; I wonder if old man Trenchard ever saw his 
> wife and his son together at the same time.

So, basically, you are going to negate everything stated in the books, 
and every incidental happening or description in the books, on the basis 
of a hypothesis you have deduced from someone's observation that a 
random whore has long legs.  (In a house in which the Master is known to 
carry out body-modifications on his girls, from time to time, for that 
matter.)

Victor is described as human, albeit with unusual green eyes.  The idea 
that he is his own mother seems simply absurd, unless, again, both he 
and everyone else are completely delusional.  She only left after he 
reached puberty.

If you want to deduce likely possibilities from odd sentences, consider 
that Victor notes that on Sainte Anne he got some information suggesting 
that his mother had gone to Sainte Croix, and consider the illiterate 
woman in the cell beside him.  *That* is plausibly Victor's mother; it 
is deduced from subtle clues, but unlike the global hypotheses that turn 
everything upside down, it does not destroy everything else in the story 
whichever version you choose to believe and therefore it is a thing that 
actually *can* be left ambiguous.

>
>     "I don't put any faith in business of a random girl being said to
>     have long legs or a random guy having head scars. Could be they
>     arose in ordinary ways, or perhaps one or both paid a visit to
>     Maitre's operating table.  If the legs or scars were odd enough
>     for No. 5 to notice as remarkable, they must be unusual."
>
> You should put some faith in them. The explanations you suggest for 
> them are possible, of course, but they lead us nowhere.

The legs could point to Maitre, or they could just be an example of 
female artifice.  It doesn't matter which, so it can be left ambiguous.  
If it mattered, like in your theory, Wolfe would not have just left it 
there.  (Look how he hammers in the bit about abos having green eyes.)

One of the police has scars on his head, above which the hair is allowed 
to grow again so therefore... what?  Why must this relate to the fact 
that Marshmen castrate their shamans and burn their hair off?  If he 
even had an unusually high-pitched voice... but no.

Marsch hangs his coat on the hooks on the bedroom door, AS HE USUALLY 
DOES.  Presumably this is of some cosmic significance too. And what of 
the ankle straps of the man in the green uniform - clearly the idea that 
he rides a bicycle is sheer misdirection. There must be at least one new 
alien species to be identified here - but of course - it's the bicycles, 
like in The Third Policeman!  One of the other men is a horse-cab 
driver.  People's cells mingle with vehicles - Aunt Jeannine is the most 
advanced example.  This explains the symbolism about identity and the 
Abos' fear of technology; THEY are the true humans, unwilling to merge 
with the metallic overlords.  The robots in the prison camps - fully 
converted people?  You get the point.  I could add elements purportedly 
supporting this hypothesis all day, or a hundred others like it.  How 
fast I can add them depends on how much I allow myself to ignore 
contradictions in the text, or assume characters to be preternaturally 
delusional.  But I would be going nowhere.

> This is a novel, not real life. Everything in it exists to serve the 
> author's purpose. And Gene Wolfe is a very accomplished writer: there 
> is very little (I would almost hazard 'nothing') in his works that is 
> not there for a reason. I'm not talking about the kind of symbolic 
> justifications favoured by other correspondents here, though Wolfe 
> obviously deploys symbolism constantly; I'm talking about information, 
> obliquely presented, concerning the plot, the characters and the 
> subtext or back-story.

But Wolfe does NOT write what the Turkey City Lexicon refers to as 'The 
Jar of Tang'.  He does not in general hold back and mislead on matters 
significant to the plot.

And if everything exists to serve the author's purpose, then what of 
everything that you are throwing away?  What of Victor's relationship 
with his mother?  All just a load of delusional nonsense, because 
everything is actually supposed to be deduced from one sentence 
mentioning that a guy has a scarred head?

Victor's mother in the neighbouring cell, that is the sort of thing your 
argument above points to.  Not a planet full of individuals who are 
completely delusional about concrete matters.

> Now:
>
> There are Shadow Children on Ste. Croix. I don't know about Marc 
> Aramini's trees in the front courtyard of Cave Canem, but the animals 
> that pester the officer looking through 'Marsch's' records are SC, as 
> is the 'woman' with whom he has sex (if sex is really what he has with 
> her). They probably came over from Ste. Anne in disguise, just like 
> 'Marsch'. Here is an intriguing speculation: understanding the danger 
> they pose to human society, the secret police may be operating against 
> the Shadow Children. In that context it would make it logical that 
> many of their operatives are Annese descendants or assimilates from 
> Ste. Anne. It would also explain the officer's 'prophylactic' shower: 
> drug-filled SC saliva that had 'streaked his body'. Perhaps it has 
> mild, pleasurable and temporary hallucinogenic (or aphrodisiac) 
> effects when absorbed through the skin, but severe and long-term or 
> permanent ones when ingested or directly injected, for instance 
> through a 'cat' bite. As I say, this is speculation, so don't expect 
> me to defend it with any great fervour.
>
> The condition of the 'abos' on Ste. Anne and Ste. Croix are 
> respectively analogous to the condition of the victims of European 
> colonization in, respectively, South and North America. In Latin 
> America, there has been considerable interbreeding and assimilation 
> between the native inhabitants and their Spanish and Portuguese 
> conquerors, and while social distinctions in those countries still 
> replicate ethnic ones, the latter are not so clearly drawn or insisted 
> upon any more. In North America, there has probably been less 
> interbreeding, and certainly less assimilation, between the European 
> settlers and the slaves they imported to serve them. Ste. Croix is a 
> slaveholding society like the United States was before the Civil War.
>
Here is my proposal: in any valid theory, no character - aside from 
those intended to take the role of complete lunatics, and rarely those - 
is completely delusional about concrete matters.  And nor does it depend 
on information hidden by Wolfe in odd lines that are never reinforced 
with pointers.

As for the abos, we are certainly intended to consider issues of 
identity and colonisation; whether any specific case is referenced I 
don't know.  But we can consider these without unduly multiplying alien 
species in the SF plot.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/dfa67621/attachment-0001.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Mon, 01 Sep 2014 12:55:54 +0000

"no character - aside from those intended to take the role of complete lunatics, and rarely those - is completely delusional about concrete matters. And nor does it depend on information hidden by Wolfe in odd lines that are never reinforced with pointers."

Interviewer: In The Fifth Head of Cerberus, does John Marsch understand that he’s really V.R.T., a “shadow child, one of the aboriginal inhabitants of the colony planet, who is aping a man”

Gene Wolfe: Yes, he does. He knows he’s not a real Earthman, but he’s trying to talk himself into believing that he is. That’s what he wants to be.

Gene Wolfe, http://www.technologyreview.com/news/529431/a-qa-with-gene-wolfe/

Victor is, as I said, a shadow child mimicking an Annese mimicking Marsch. Unlke my, Wolfe (who ought to know) suggests that he is on the fence, belief-wise, concerning this. Recall Marsch's mother-fantasies in jail. Also, note the 'not a real Earthman'; Marsch is a shadow-child, not an Annese. As for 'odd lines that are never reinforced with pointers', Wolfe has asserted in other interviews that he doesn't repeat clues because he 'doesn't want to insult the reader's intelligence.'

More later.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/7ce09281/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Mon, 01 Sep 2014 14:25:16 +0000

Hello again, Mr Quinn.

>
>
>'So, basically, you are going to negate everything stated in the books, and every incidental happening or description in the books, on the basis of a hypothesis you have deduced from someone's observation that a random whore has long legs.  (In a house in which the Master is known to carry out body-modifications on his girls, from time to time, for that matter.)'

Actually, the bases of my 'hypothesis' are far more substantial than that. The matter has been discussed, and as you saw from my earlier post, Gene Wolfe himself confirms that Marsch is a Shadow Child.

Victor is described as human, albeit with unusual green eyes.  The idea that he is his own mother seems simply absurd, unless, again, both he and everyone else are completely delusional.  She only left after he reached puberty.
1. Nobody has to be delusional, except Victor, in Shadow-Child fashion. Who else has seen his mother? Old Trenchard? How reliable is his testimony? Could he not have reasons for lying about her? Does Victor, in fact, have a mother at all?

2. Everyone on Ste. Anne is slightly delusional; the real Marsch notes the hallucinatory quality of the light and atmosphere there in his journal, and we know from his Shadow-Child testimony ('A Story') that the Children can alter the appearance of reality, even to the extent of hiding two planets and their parent star from human observation.

However, I am not arguing that everyone on Ste. Anne, far less Ste. Croix, is a shapeshifted aboriginal. Most people on both planets are indubitably human, even though one population, the people known as 'abos', has forgotten its ancient roots. The Shadow Children, who are in no way human, preserved some knowledge of those roots and of human culture, but it was lost to the original settlers from Earth. In case you missed it earlier, I am proposing that the Annese (the 'abos') cannot shapeshift.

If you want to deduce likely possibilities from odd sentences, consider that Victor notes that on Sainte Anne he got some information suggesting that his mother had gone to Sainte Croix, and consider the illiterate woman in the cell beside him.  *That* is plausibly Victor's mother; it is deduced from subtle clues, but unlike the global hypotheses that turn everything upside down, it does not destroy everything else in the story whichever version you choose to believe and therefore it is a thing that actually *can* be left ambiguous.
What are the subtle clues that suggest this woman is Victor's mother? Pardon me if this has been discussed before. And if she is his mother, how does that help us understand anything, or move the story along?

The legs could point to Maitre, or they could just be an example of female artifice. It doesn't matter which, so it can be left ambiguous.  If it mattered, like in your theory, Wolfe would not have just left it there. (Look how he hammers in the bit about abos having green eyes.)
I dealt with this in my earlier reply. You're an experienced Wolfe reader, aren't you? You should know your man better. Everything in a Gene Wolfe story is relevant, and the more incidental it appears at first sight, the more critical it is likely to be to a full understanding of the story and Wolfe's intent.

Marsch hangs his coat on the hooks on the bedroom door, AS HE USUALLY DOES.  Presumably this is of some cosmic significance too.  And what of the ankle straps of the man in the green uniform - clearly the idea that he rides a bicycle is sheer misdirection.  There must be at least one new alien species to be identified here - but of course - it's the bicycles, like in The Third Policeman!  One of the other men is a horse-cab driver.  People's cells mingle with vehicles - Aunt Jeannine is the most advanced example.  This explains the symbolism about identity and the Abos' fear of technology; THEY are the true humans, unwilling to merge with the metallic overlords.  The robots in the prison camps - fully converted people?  You get the point.  I could add elements purportedly supporting this hypothesis all day, or a hundred others like it.  How fast I can add them depends on how much I allow myself to ignore contradictions in the text, or assume characters
 to be preternaturally delusional.  But I would be going nowhere.
Very impressive, but I doubt that you can point me to one 'contradiction in the text' that negates my reading of it. Especially since it is hardly mine alone, and the author endorses elements of it, if not the whole.

If everything exists to serve the author's purpose, then what of everything that you are throwing away?  What of Victor's relationship with his mother?  All just a load of delusional nonsense, because everything is actually supposed to be deduced from one sentence mentioning that a guy has a scarred head?
What have I thrown away? Are you certain that you have understood me correctly?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/5d1c77af/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Sep 2014 21:32:34 +0000

One more quick point - when the barrier around ste Anne falls, Sandwalker
asks his mother what color his eyes are "now". Of course she answers that
eyes are green, but this , coupled with the strange mitotic imagery in the
eyes of the creature Marsch shoots , and the pits known as the eye and the
other eye,  is at least enough to hint that one character in an allegorical
story is concerned that his eyes have actually changed color from something
happening on Ste. Anne. ( and the shadow children grabbing the marsh men by
the eyes to ride them ........)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/705f801f/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 15:42:28 +0000

On 01/09/2014 22:32, Marc Aramini wrote:
> One more quick point - when the barrier around ste Anne falls, 
> Sandwalker asks his mother what color his eyes are "now". Of course 
> she answers that eyes are green, but this , coupled with the strange 
> mitotic imagery in the eyes of the creature Marsch shoots , and the 
> pits known as the eye and the other eye,  is at least enough to hint 
> that one character in an allegorical story is concerned that his eyes 
> have actually changed color from something happening on Ste. Anne. ( 
> and the shadow children grabbing the marsh men by the eyes to ride 
> them ........)
>
>
The piece about green eyes is a bit clunky; I interpret it simply as 
Wolfe hammering home the point that green eyes are a characteristic by 
which we may identify abos.  As for the water buffalo-like creature that 
Marsch shoots, I find Marsch's explanation reasonable.  Incidentally, 
the Shadow Children are indicated to grab the Marshmen by the hair, 
a;though they do gouge out the eyes of one of them.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/6691715c/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 02 Sep 2014 15:50:11 +0000

Has nobody before made the connection between Marsch and Marshmen? I'm sure
somebody must have (it's an obvious sort of Wolfean wordplay), but I can't
recall anyone doing so.

On Tue, Sep 2, 2014 at 8:42 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> Marsch shoots, I find Marsch's explanation reasonable.  Incidentally, the
> Shadow Children are indicated to grab the Marshmen by the hair, a;though
> they do gouge out the eyes of one of them.
>
> - Gerry Quinn
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/e52bb46c/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 16:13:42 +0000

On 01/09/2014 13:55, Richard Simon wrote:
> Gerry: I'll reply your whole post a little later. For the moment, 
> allow me simply to address this:
>
> "no character - aside from those intended to take the role of complete 
> lunatics, and rarely those - is completely delusional about concrete 
> matters. And nor does it depend on information hidden by Wolfe in odd 
> lines that are never reinforced with pointers."
>
> Interviewer: In The Fifth Head of Cerberus, does John Marsch 
> understand that he's really V.R.T., a "shadow child," one of the 
> aboriginal inhabitants of the colony planet, who is aping a man?
>
> Gene Wolfe: Yes, he does. He knows he's not a real Earthman, but he's 
> trying to talk himself into believing that he is. That's what he wants 
> to be.
>
> Gene Wolfe, 
> http://www.technologyreview.com/news/529431/a-qa-with-gene-wolfe/
>
> Victor is, as I said, a shadow child mimicking an Annese mimicking 
> Marsch. Unlke my, Wolfe (who ought to know) suggests that he is on the 
> fence, belief-wise, concerning this. Recall Marsch's mother-fantasies 
> in jail. Also, note the 'not a real Earthman'; Marsch is a 
> shadow-child, not an Annese. As for 'odd lines that are never 
> reinforced with pointers', Wolfe has asserted in other interviews that 
> he doesn't repeat clues because he 'doesn't want to insult the 
> reader's intelligence.'
>

Wolfe doesn't contradict the interviewer's reference to a Shadow Child, 
in a book written forty years previously.  I think this was simply a 
mistake by Wolfe, or he didn't think it worth contradicting the 
interviewer, who said "aboriginal inhabitant" anyway.

The more important point is that Wolfe doesn't write the sort of 
completely delusional lunatics that some of the more exotic theories 
depend on characters, or occasionally entire planets, having to be. "He 
knows he's not a real Earthman, but he's trying to talk himself into 
believing that he is. That's what he wants to be."  This is a 
naturalistic sort of unreliability.  He isn't mistaken about whether his 
mother existed, and such-like.  Of course she existed.

Here's another interview, from 1988, and some points I think are worth 
noting:
http://www.depauw.edu/sfs/interviews/wolfe46interview.htm

/Wolfe/: "No, because I didn't want to show what John Marsch had been 
researching---the material that make up his "story" in the second 
novella--- until I had actually introduced John Marsch the researcher in 
"The Fifth Head." I decided to present the Sandwalker story as a legend 
or story that Marsch had uncovered, rather than as straight reportage, 
because I wanted to keep all three stories set in roughly the same time 
frame---the "present" of the opening novella. Since the period in which 
the Sandwalker scene was---in terms of the "present" found in the rest 
of the book---taking place in the distant past of the planet, it made 
more sense to say, "Here's a legend that has survived from that period" 
rather than simply jumping into the past and presenting it directly. In 
the last piece, "V.R.T.," I finish up by showing what had become of 
Sandwalker's world (this is only hinted at in "The Fifth Head") and by 
showing what eventually happened to Marsch."

Conclusion: "A Story" is meant to be true, not Marsch's fantasy. Wolfe 
decided to present it as written by (neo)Marsch, but he could have 
written it in straight third person.  'A Story' tells us that the Shadow 
Children are degenerate humans, and they look different from the abos, 
who clearly do look pretty much like normal humans.

/Wolfe/: "In the end, of course, it's important that the reader not be 
confused about this, although part of the fun is supposed to be figuring 
out what's happened. I leave a number of clues as to who the narrator 
actually is. For example, both V.R.T. and the narrator are shown to be 
very poor shots, whereas Marsch is a very good shot, and there's other 
hints like that. If you hire a shape changer as a guide, there's a 
definite possibility that he's going to change into your shape at some 
point. Which is what happens."

Conclusion: Victor replaced Marsch.  Also, Wolfe puts in multiple hints 
for things the reader is supposed to 'get'.

He may not repeat a single clue, but he puts multiple clues pointing to 
the thing he wants to tell us.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/2afc83c1/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 16:33:28 +0000

On 01/09/2014 15:25, Richard Simon wrote:

>
>     Victor is described as human, albeit with unusual green eyes.  The
>     idea that he is his own mother seems simply absurd, unless, again,
>     both he and everyone else are completely delusional.  She only
>     left after he reached puberty.
>
> 1. Nobody has to be delusional, except Victor, in Shadow-Child 
> fashion. Who else has seen his mother? Old Trenchard? How reliable is 
> his testimony? Could he not have reasons for lying about her? Does 
> Victor, in fact, have a mother at all?

So you are saying Victor AND all the Shadow Children are delusional?  
Why?  Their story makes sense as told.  Nobody needs to be delusional at 
all.  M. d'F notes that she is "a poor wretched woman one hardly ever 
sees" but presumably se is seen sometimes, or was before she left.  And 
Old Trenchard claims he and she were married by the priest.

>
> 2. Everyone on Ste. Anne is slightly delusional; the real Marsch notes 
> the hallucinatory quality of the light and atmosphere there in his 
> journal, and we know from his Shadow-Child testimony ('A Story') that 
> the Children can alter the appearance of reality, even to the extent 
> of hiding two planets and their parent star from human observation.
>
> However, I am not arguing that everyone on Ste. Anne, far less Ste. 
> Croix, is a shapeshifted aboriginal. Most people on both planets are 
> indubitably human, even though one population, the people known as 
> 'abos', has forgotten its ancient roots. The Shadow Children, who are 
> in no way human, preserved some knowledge of those roots and of human 
> culture, but it was lost to the original settlers from Earth. In case 
> you missed it earlier, I am proposing that the Annese (the 'abos') 
> cannot shapeshift.
>
Victor's mother could shapeshift too, this is indicated when Old 
Trenchard notes: "She could talk to a man and he would believe her a 
girl, a virgin, hardly out of school.  But then if she did not like him 
she would become an old woman - a matter of the voice, the muscles of 
her face, the way she moved..."  Of course he thinks sge is just a good 
actress.

Of course, if Victor and his mother were Shadow Children this would 
contradict your theory.  But what of thhe green eyes?  In 'A Story' 
these are clearly associated with the human-looking abos.

>     If you want to deduce likely possibilities from odd sentences,
>     consider that Victor notes that on Sainte Anne he got some
>     information suggesting that his mother had gone to Sainte Croix,
>     and consider the illiterate woman in the cell beside him.  *That*
>     is plausibly Victor's mother; it is deduced from subtle clues, but
>     unlike the global hypotheses that turn everything upside down, it
>     does not destroy everything else in the story whichever version
>     you choose to believe and therefore it is a thing that actually
>     *can* be left ambiguous.
>
> What are the subtle clues that suggest this woman is Victor's mother? 
> Pardon me if this has been discussed before. And if she is his mother, 
> how does that help us understand anything, or move the story along?

Those are the clues.  And it's NOT essential to the story, which is why 
Wolfe doesn't bother rubbing it in with lots of clues.  It simple adds a 
bit of colour and pathos.

>     The legs could point to Maitre, or they could just be an example
>     of female artifice. It doesn't matter which, so it can be left
>     ambiguous.  If it mattered, like in your theory, Wolfe would not
>     have just left it there. (Look how he hammers in the bit about
>     abos having green eyes.)
>
> I dealt with this in my earlier reply. You're an experienced Wolfe 
> reader, aren't you? You should know your man better. Everything in a 
> Gene Wolfe story is relevant, and the more incidental it appears at 
> first sight, the more critical it is likely to be to a full 
> understanding of the story and Wolfe's intent.

I disagree.  To make everything crucial to an understanding of the story 
would result in books that are abstract puzzle pieces, not novels.

>
>     Marsch hangs his coat on the hooks on the bedroom door, AS HE
>     USUALLY DOES.  Presumably this is of some cosmic significance
>     too.  And what of the ankle straps of the man in the green uniform
>     - clearly the idea that he rides a bicycle is sheer misdirection. 
>     There must be at least one new alien species to be identified here
>     - but of course - it's the bicycles, like in The Third Policeman! 
>     One of the other men is a horse-cab driver.  People's cells mingle
>     with vehicles - Aunt Jeannine is the most advanced example.  This
>     explains the symbolism about identity and the Abos' fear of
>     technology; THEY are the true humans, unwilling to merge with the
>     metallic overlords.  The robots in the prison camps - fully
>     converted people?  You get the point.  I could add elements
>     purportedly supporting this hypothesis all day, or a hundred
>     others like it.  How fast I can add them depends on how much I
>     allow myself to ignore contradictions in the text, or assume
>     characters to be preternaturally delusional.  But I would be going
>     nowhere.
>
> Very impressive, but I doubt that you can point me to one 
> 'contradiction in the text' that negates my reading of it. Especially 
> since it is hardly mine alone, and the author endorses elements of it, 
> if not the whole.
>
According to your theory the hooks and ankle straps should be especially 
relevant, as they are so inconsequential?  So what do they mean?  Or can 
things be irrelevant after all?

The contradiction is that Victor and the Shadow Children must be 
completely and utterly insane.  And the 'abos' too, if they have 
completely forgotten they were human.  Also, humans did not in fact 
develop space flight in prehistory.

>     If everything exists to serve the author's purpose, then what of
>     everything that you are throwing away?  What of Victor's
>     relationship with his mother?  All just a load of delusional
>     nonsense, because everything is actually supposed to be deduced
>     from one sentence mentioning that a guy has a scarred head?
>
Your theory throws away everything we are told of the origin of Shadow 
Children and abos in 'A Story'.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/a15196d5/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 16:37:50 +0000

On 02/09/2014 16:50, Dan'l Danehy-Oakes wrote:
> Has nobody before made the connection between Marsch and Marshmen? I'm 
> sure somebody must have (it's an obvious sort of Wolfean wordplay), 
> but I can't recall anyone doing so.
>
I'm pretty sure someone did (possibly Marc) but I can't remember for sure.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 16:41:48 +0000

> these are clearly associated with the human-looking abos.
I meant to say, of course "would *not* contradict your theory".

But surely the green eyes - a point Wolfe practically hammers in - tell 
us clearly who Victor's ancestors are?

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/4b84701f/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Tue, 02 Sep 2014 16:53:50 +0000

No dia 02/09/2014, ?s 17:13, Gerry Quinn <gerry at bindweed.com> escreveu:

> Conclusion: "A Story" is meant to be true, not Marsch's fantasy. 

It may be, but that doesn't follow from the interview.

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Tue, 02 Sep 2014 18:18:58 +0000

I said I wasn't going to defend this very hard. One thing we can all agree upon is that the text supports multiple readings. Most texts do; the ones that are designed specifically to do so are only a subset of a much larger corpus. Still, just so far as this: yes, Victor replaces Marsch. But Victor is a Shadow Child who is adept at mimicking humans. The 'aboriginal inhabitants' of Ste. Anne are the Shadow Children, not the Annese, who in my reading are merely humans who have experienced cultural drift since being stranded on the planet aeons ago.

On Tuesday, 2 September 2014, 22:03, Gerry Quinn <gerry at bindweed.com> wrote:

>1. Nobody has to be delusional, except Victor, in Shadow-Child fashion. Who else has seen his mother? Old Trenchard? How reliable is his testimony? Could he not have reasons for lying about her? Doe…
So you are saying Victor AND all the Shadow Children are
    delusional?  Why?  Their story makes sense as told.  Nobody needs to
    be delusional at all.  M. d'F notes that she is "a poor wretched
    woman one hardly ever sees" but presumably se is seen sometimes, or
    was before she left.  And Old Trenchard claims he and she were
    married by the priest.

>However, I am not arguing that everyone on Ste. Anne, far less Ste. Croix, is a shapeshifted aboriginal. Most people on both planets are indubitably human, even though one population, the people kno…
Victor's mother could shapeshift too, this is indicated when Old Trenchard notes: "She could talk to a man and he would believe her a girl, a virgin, hardly out of school.  But then if she did not like him she would become an old woman - a matter of the voice, the muscles of her face, the way she moved..."  Of course he thinks sge is just a good actress.

>What are the subtle clues that suggest this woman is Victor's mother? Pardon me if this has been discussed before. And if she is his mother, how does that help us understand anything, or move the st…
Those are the clues.  And it's NOT essential to the story, which is
    why Wolfe doesn't bother rubbing it in with lots of clues.  It
    simple adds a bit of colour and pathos. 

>I dealt with this in my earlier reply. You're an experienced Wolfe reader, aren't you? You should know your man better. Everything in a Gene Wolfe story is relevant, and the more incidental it appea…
I disagree.  To make everything crucial to an understanding of the
    story would result in books that are abstract puzzle pieces, not
    novels.

>Very impressive, but I doubt that you can point me to one 'contradiction in the text' that negates my reading of it. Especially since it is hardly mine alone, and the author endorses elements of it,…
According to your theory the hooks and ankle straps should be especially relevant, as they are so inconsequential?  So what do they mean?  Or can things be irrelevant after all?

>What have I thrown away? Are you certain that you have understood me correctly?
Your theory throws away everything we are told of the origin of Shadow Children and abos in 'A Story'.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/a500e39a/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 21:30:45 +0000

On 02/09/2014 19:18, Richard Simon wrote:
> I said I wasn't going to defend this very hard. One thing we can all 
> agree upon is that the text supports multiple readings. Most texts do; 
> the ones that are designed specifically to do so are only a subset of 
> a much larger corpus. Still, just so far as this: yes, Victor replaces 
> Marsch. But Victor is a Shadow Child who is adept at mimicking humans. 
> The 'aboriginal inhabitants' of Ste. Anne are the Shadow Children, not 
> the Annese, who in my reading are merely humans who have experienced 
> cultural drift since being stranded on the planet aeons ago.
>
Let's look at just one thing:  Why does Wolfe harp on the fact that 
Marsch's eyes are an unusual green.  That the boy Victor's eyes are an 
unusual green.  And - even at the cost of some clunkiness - make sure we 
know that for Sandwalker's people, "Green is the colour of eyes"?

I believe there are indeed clues, deliberately inserted by Wolfe to lead 
us to the soliution, and that they point in a single direction.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/3d5d6767/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Tue, 02 Sep 2014 22:11:53 +0000

Number 5 says that the house in which he lives is nicknamed "Maison du Chien," partly due to the statue of Cerberus outside and partly as an allusion to the family's last name -- which is, if you put all the data together, Wolfe.

The house is a brothel, and that may be significant in this connection too.  I'm part of an online group that's reading through Augustine's City of God in a year, and today I came to Book 18, chapter 21, in which Augustine discusses the story of Romulus and Remus.  The two brothers were raised by a wolf, the legend says.  Augustine mentions that story, but then adds:

There is, however, no lack of people who say that, when the exposed infants lay wailing, they were first taken in by some unknown whore, and that hers were the first breasts they sucked -- for "she-wolves" (lupae) was the name given to whores, which is why houses of ill repute are even now called "wolf-houses" (lupanaria).

How could I read that and not think of Fifth Head?  I have no way of knowing if Wolfe had read City of God by the time he wrote Fifth Head or if there might have been some other classical source that pointed him in this direction, but it sure seems to fit nicely, doesn't it?

And then that raises the question: Are Number Five (Gene) and his brother David in some way parallel to Romulus and Remus?

John

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/5d6743c9/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 02 Sep 2014 22:24:08 +0000

> It may be, but that doesn't follow from the interview.

Doesn't it?

"I decided to present the Sandwalker story as a legend or story that 
Marsch had uncovered, rather than as straight reportage"

But if he had presented it in third person, then it would have to be 
taken as fact, no?  So it must be the case that it can be taken as fact 
anyway, if presenting it that way would have made no real difference,

Like in a detective story, if someone says "I watched TV all night the 
night of the murder" that could be a lie.  But if the author notes that 
he might just as well have written "X watched TV all night" -  it would 
have made no difference, but he wanted to present everything as dialogue 
- that would mean X did in fact watch TV all night.

That is my argument, maybe not 100% proof, but it seems reasonably 
logical to me.

- Gerry Quinn

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Tue, 02 Sep 2014 22:34:48 +0000

Is there a play on V and Five?  John V. Marsch?  V.R.T.

John

-----Original Message-----
From: Dan'l Danehy-Oakes <danldo at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Tue, Sep 2, 2014 10:50 am
Subject: Re: (urth) 5HC

Has nobody before made the connection between Marsch and Marshmen? I'm sure somebody must have (it's an obvious sort of Wolfean wordplay), but I can't recall anyone doing so.

    

One more quick point - when the barrier around ste      Anne falls, Sandwalker asks his mother what color his eyes are      "now". Of course she answers that eyes are green, but this ,      coupled with the strange mitotic imagery in the eyes of the      creature Marsch shoots , and the pits known as the eye and the      other eye,  is at least enough to hint that one character in an      allegorical story is concerned that his eyes have actually changed      color from something happening on Ste. Anne. ( and the shadow      children grabbing the marsh men by the eyes to ride them ........)      

    The piece about green eyes is a bit clunky; I interpret it simply as    Wolfe hammering home the point that green eyes are a characteristic    by which we may identify abos.  As for the water buffalo-like    creature that Marsch shoots, I find Marsch's explanation    reasonable.  Incidentally, the Shadow Children are indicated to grab    the Marshmen by the hair, a;though they do gouge out the eyes of one    of them. 
    
    - Gerry Quinn

-- 
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/3f9ce943/attachment.htm>

---

From: entonio at gmail.com <entonio at gmail.com>
Date: Wed, 03 Sep 2014 02:13:03 +0000

No dia 02/09/2014, ?s 23:24, Gerry Quinn <gerry at bindweed.com> escreveu:

> "I decided to present the Sandwalker story as a legend or story that Marsch had uncovered, rather than as straight reportage"
> 
> But if he had presented it in third person, then it would have to be taken as fact, no?

You're assuming that it's a matter of exchanging titles. But if presented as straight reportage, it would be written as a straight reportage. As it is, it's written as a tale.

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Wed, 03 Sep 2014 03:49:44 +0000

On Wednesday, 3 September 2014, 3:41, "jbarach at aol.com" <jbarach at aol.com> wrote:

Are Number Five (Gene) and his brother David in some way parallel to Romulus and Remus?

Founders of a nation? Of an empire? Rapists of the Sabine women?

Maybe Maitre intended to repopulate Ste. Croix and Ste. Anne with pure-human clones...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/f2e3b407/attachment-0001.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Wed, 03 Sep 2014 03:49:45 +0000

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/7ac2a85a/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Wed, 03 Sep 2014 03:53:03 +0000

On Wednesday, 3 September 2014, 8:58, Gerry Quinn <gerry at bindweed.com> wrote:

Let's look at just one thing:  Why does Wolfe harp on the fact that Marsch's eyes are an unusual green.  That the boy Victor's eyes are an unusual green.  And - even at the cost of some clunkiness - make sure we know that for Sandwalker's people, "Green is the colour of eyes"?

I believe there are indeed clues, deliberately inserted by Wolfe to
    lead us to the soliution, and that they point in a single direction.

If 'green is the colour' of Annese eyes, then a Shadow Child imitating an Annese would take very good care to have green eyes, no?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/b32b2be3/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Wed, 03 Sep 2014 04:08:59 +0000

On Tuesday, 26 August 2014, 23:01, Marc Aramini <marcaramini at gmail.com> wrote:

I agree.

the switch happened as soon as they landed on ste Anne at the same time Sandwalker and eastwind were switched (Trenchard later says his ancestor is the east wind who met the Landers) when all of a [sudden] "they" can't recognize what open hands mean.

Do you mean that all the 'Annese' descendants of Sandwalker are SC/Annese hybrids? That would mean that two species, evolved on planets twenty light-years apart, are capable of interbreeding. I find this a little far-fetched. I admit that the ability of humans to live by hunting and eating Annese animals suggests a certain amount of microbiological compatibility — similar molecular chirality, for instance — but it's a long way from being able to eat something to being able to interbreed with it, especially in the wild.

My own reading is that when Eastwind is killed, the Shadow Child takes on his form, and it is the (apparent) twin brothers Eastwind and Sandwalker who greet the arriving French. By the way, it is the Annese, not the French, who have forgotten what the open-hands gesture means; my copy of 5HoC, an Arrow paperback published in the UK, reads as follows:
When (Sandwalker) came close to them they extended their hands, open, and smiled; but he did not understand that open hands meant (or had meant, once)...I find it more credible that Sandwalker and his descendants tolerated transmogrified Shadow Children amongst their communities than that they actually interbred with them. Other Annese tribes probably would not have followed suit. 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/784a0e2d/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 03 Sep 2014 12:01:39 +0000

>Gerry Quinn: I've said it before, Wolfe is not trying to

>trick or trap readers. He's not writing a load of nonsense 

>and hiding the clues to the real story in isolated words or 

>phrases or names.  If he wants to tell us something, he will 

>tell it.

"Trip" and "trap" are rather loaded words regarding the intentions

of the author. Instead of saying it that way,  I find it clear that 

Wolfe sometimes expects more from his readers than they are able to 

produce and/or sometimes inserts mysteries in his stories that are

not intended to be solved by many (or perhaps by any) of his readers.

One example is from UotNS which features a flood of Urth. Wolfe never

originally planned to write this book. So is the flood an add-on to

the story he hadn't originally intended?

A re-perusal of the first four books of the story finds a number of

hints that Severian's salvation and re-creation of Urth into Ushas

involved a flood. It's just that nobody was able to figure it out

from those clues originally provided.

Another example is the Dionysian aspect to the deity of the Briatic

universe. In Short Sun we are rather explicitly given the "son of 

Semele" clue which is a pretty easy clue to figure out. But if

we go back to BotNS, we can find other veiled hints to Dionysus 

which nobody (that I know of) was able to get.

There is the example of Dr. Marsch being replaced by Victor Trenchard

to consider. As previously discussed, many highly intelligent and

insightful members of this board were unconvinced this replacement had

taken place until Gene Wolfe openly revealed it in an interview.

>>From these examples I find a pattern which clearly suggests Gene Wolfe

includes mysteries within his stories that many readers don't get, some

mysteries that most readers don't get and some mysteries that nobody has

gotten, even to this day.

One of the reasons this board continues on.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 03 Sep 2014 12:10:19 +0000

>Richard Simon: The condition of the 'abos' on Ste. Anne and 

>Ste. Croix are respectively analogous to the condition of the

> victims of European colonization in, respectively, South and 

>North America. In Latin America, there has been considerable 

>interbreeding and assimilation between the native inhabitants 

>and their Spanish and Portuguese conquerors, and while social 

>distinctions in those countries still replicate ethnic ones, 

>the latter are not so clearly drawn or insisted upon any more. 

>In North America, there has probably been less interbreeding, 

>and certainly less assimilation, between the European settlers 

>and the slaves they imported to serve them. Ste. Croix is a 

>slaveholding society like the United States was before the Civil 

>War.

Excellent analysis Richard. This had been hovering at the edge of

my awareness for a while but you brought it to focus and nailed it 

perfectly.

>Gerry Quinn: I don't put any faith in......

Perfect word choice. Much of the debate here boils down to the

question of whether Gene Wolfe asks his readers to take leaps

of faith.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 03 Sep 2014 12:48:17 +0000

>paleolithic, Caucasoid Pygmies who came to be called the Good People  
>(and who survived, as was eventually shown, in Scandinavia and Erie*(Eire?)

>Barry Ragin: When i first read 5HoC in my twenties, i thought it was a  
>fantasy, and assumed he was making a leprechaun analogy. That's  
>pretty clearly not the case.

Actually I still think you were on the right track. In "Gondwanaland",

"Atlantis" and "Mu" I find hints that some version of Shadow Children

were on Earth even before the evolution of Homo sapiens.

In a discussion here a few years ago on the same topic, David Stockhoff

invoked the concept of "Faerie" folk as a way of understanding some 

underlying themes in Wolfe's work.

As with leprechauns, kelpies, brownies, fairies, elves, trolls, mermaids,

sirens, etc. from mythology, there are categories of Wolfean characters

who are not science and technology based like humans but rely more on 

cleverness, trickery and "magic" in accomplishing their goals. Thus, in

Wolfe's work we have Shadow Children, Inhumi, Aelf, Undines, Neighbors and 

perhaps the hiero-types.

Consider the concept of "changeling" found so commonly in our tales of faerie 

folk. I think it adds focus to the idea of Shadow Children, Abos, Inhumi, Hieros

and others in Wolfe stories imitating human form and even, for Shadow Children/Abos 

replacing specific human beings.

(I sometimes wonder if Wizard/Knight might ultimately be based on the "Changeling"

concept. If an earth boy finds himself in a Faerie world, might there be a 

replacement version of him living on Earth?)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 03 Sep 2014 12:59:55 +0000

On 03/09/2014 04:53, Richard Simon wrote:
> Marsch's eyes are an unusual > green.  That the boy Victor's eyes are 
> an unusual green.  And - even at the cost of some clunkiness - make 
> sure we know that for Sandwalker's people, "Green is the colour of eyes"?
>

Richard:
>
> If 'green is the colour' of Annese eyes, then a Shadow Child imitating 
> an Annese would take very good care to have green eyes, no?
>

For millenia, apparently this didn't occue to them, while they were 
imitating Sandwalker's people who you argue were an ancient race of 
humans, who for some reason all have green eyes.

Then suddenly, as soon as the French land, the Shadow Children put away 
their drugs, and become perfect imitators of, not the new humans, but of 
Sandwalker's people.  If the landing is the proximate cause, why do they 
not imitate the French instead?

Sandwalker's people (the vast majority of the pre-Landing population: we 
are told "there are so many of you now and so few of us") just disappear 
into the human population.  The Shadow Children, now suddenly successful 
in looking like Sandwalker's people, become persecuted abos.

It still doesn't explain why green eyes are a signifier - if the ancient 
humans vastly outnumber the Shadow Children, why is the signifier 
anything special?  If a race of ancient green-eyed humans merged with 
the colonists, you'd expect green eyes everywhere among the ordinary 
folk of Sainte Anne.

And why on Earth would there be two levels of imitation anyway?  Why 
does a Shadow Child have to imitate and ancient human before he imitates 
Marsch.  Why is he unable to change his eye colour to that of a 
modern-day human (after taking such care to have green eyes when 
imitating - for some reason - a poor downtrodden 'abo')?  How did the 
Shadow Children kick their drug habit?  Why does Victor know he is type 
2 alien imitating a human, but has no idea he was previously type 1 
alien imitating type 2?  Why does the imitation take time to master 
sometimes, and at others is completely immediate?

Switching the origin of the Shadow Children and the abos just creates an 
expanding wave of inconsistency!

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/0c009880/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 03 Sep 2014 13:03:04 +0000

>J Barach: There is, however, no lack of people who say that, 

>when the exposed infants lay wailing, they were first taken in 

>by some unknown whore, and that hers were the first breasts they 

>sucked -- for "she-wolves" (lupae) was the name given to whores, 

>which is why houses of ill repute are even now called "wolf-houses"

>(lupanaria).

>How could I read that and not think of Fifth Head?  I have no way of 

>knowing if Wolfe had read City of God by the time he wrote Fifth Head 

>or if there might have been some other classical source that pointed 

>him in this direction, but it sure seems to fit nicely, doesn't it?

Yes. Be it City of God or some other source, I think it is no accident 

that Wolfe combined these concepts. Over and over in his work, he reveals 

that he is familiar with much minutiae from classical mythology.

>And then that raises the question: Are Number Five (Gene) and his brother 

>David in some way parallel to Romulus and Remus?

I think perhaps so. Romulus killed Remus. Given his actions toward his father

it would not be a shock if Number Five killed David at some point, in his

monomania for dominating the planet.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 03 Sep 2014 13:15:43 +0000

>Richard Simon: Maybe Maitre intended to repopulate Ste. Croix and 

>Ste. Anne with pure-human clones...

There might be something to this. There are hints at the preferability

of a pure human race, uncontaminated by alien interbreeding to be found

in BotNS.

The inspiration might well be the Bible. The reason given for the Flood was 

the vague explanation of "the wickedness of men". But the Genesis passage 

just before the Flood verses shed more light on that "wickedness" in the 

minds of some theological scholars.

The previous passage (Genesis 6:4) discusses the Nephilim, a race of giants, 

ostensibly created from the sexual congress between human women and fallen 

angels (demons). This half-breed race is surely cognate to the Greek heroes

who were usually the product of human women and Olympian gods.

There are textual hints that such things have happened, in parallel, on Urth, 

hence the otherwise unexplained reason that a Flood was necessary for the

cleansing of Urth and need for a re-population from pure human stock.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 03 Sep 2014 13:28:56 +0000

Harkening back to Gerry's comment here ... Wolfe's very nature is so
cryptic sometimes the final structural layer really is a trick.  Face to
face at the 2013 Nebulas Kim Stanley Robinson told me Damon Knight loved
"The Changeling" but could never get to the bottom of it after I explained
some of the stuff going on in the story to him and the externally
verifiable 1931 birthday, etymology of the word oaf as an elfin changeling,
etc.  He said he wished I could have explained it to Damon before he died,
who knew he hadn't figured it out.

Once you notice the unaging boy shows up when Maria is little it's just a
logical step, but there are so many other possibilities no one noticed that
detail for  more than 40 years. And Wolfe wouldn't even explain it to his
friend and editor, the one responsible for his exposure to a wide reading
public.

Wolfe is quite simply an entertainer who is not quite forthright with all
the stuff in his stories.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/7b0a1948/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 03 Sep 2014 13:45:11 +0000

Marc Aramini wrote (03-09-2014 14:28):
> Harkening back to Gerry's comment here ... Wolfe's very nature is so cryptic
> sometimes the final structural layer really is a trick.  Face to face at the
> 2013 Nebulas Kim Stanley Robinson told me Damon Knight loved "The
> Changeling" but could never get to the bottom of it after I explained some
> of the stuff going on in the story to him and the externally verifiable 1931
> birthday, etymology of the word oaf as an elfin changeling, etc.  He said he
> wished I could have explained it to Damon before he died, who knew he hadn't
> figured it out.
>

He's said he doesn't expect everyone to get to the bottom of everything. 
Maybe that's right. Why do we need to? It's great to know that there's still 
stuff there, unnoticed by us. He's also said sometimes his puzzles (I don't 
like to call them that, but...) are harder to crack than he expected. It 
doesn't mean he expects everything to be crackable, just that he thought 
some were easier than they then turned out to be.

And he's not the kind of writer, either, to put on some random stuff in his 
books about, say, colonialism, and leave it at that. It's the fad these days 
to obliquely touch on some subject and have the public take that as a 
statement (like when a painter puts some tree trunk on a corner, which is 
actually like a machine gun, and we're supposed to take that as itselkf as a 
statement about war, as if statements had only topics and needed no actual 
predicate). So I can't accept that FHC simply 'broaches' the thematic of 
colonialism, rather I expect it to make some concrete statements about it. 
Just what those are, is subject to debate, but the idea that they're not 
there and it's all just scenery, like the idea that Suzanne Delage doesn't 
actually say anything much, is, in my view, noxious.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 03 Sep 2014 13:46:48 +0000

Having said that, I think Wolfe has "preferred" party line readings that
pierce the first level - Victor replacing Marsch is obviously, with the
memories Marsch has of abo life, supposed to be our first conclusion after
a careful reading of The Fifth Head of Cerberus.  It isn't "wrong" - Wolfe
wants everyone to come to that conclusion, but he also wants to underlay a
second switch that allows Veil's hypothesis to be true that explains even
more details in the text - a Story is as much about what happened to Marsch
as it is about the Landing through the layering of metaphor. (He wants us
to conclude a shape changing event has taken place and to be bothered by
the question of whether everyone is an abo - but mechanistically underneath
that is a second switch in which we can see the gun on the wall fire, and
both species are used - the empathic mental multiplicity of the Shadow
Children is something that will never grant them a true separate identity)

Wolfe wants us to come to the first level ... but it looks like no one will
ever come to a consensus beyond his first "party line" reading in this
case, because all of us see different things beyond that.  Victor was an
abo, his cat wasn't - the cat was the empathic shadow child, as were the
beasts that Marsch hunted, and this was why Victor cried when they were
shot - he is in empathic union with his cat and therefore with the other
Shadow children infections, too. Who bites in "A Story"? It isn't an abo.
Who bites in Fifth Head? the cat. When the abos and Shadow children are
confused about who is long and lived in roots, one saying, "I thought that
was us" - the abos are not influenced by empathic mental powers, that is
the shadow children simply assuming their memories and losing their
identity in abo communion, since they are confused by those around them.
One mimics physically (but perhaps only once, after its larval stage, the
other constantly adapts itself mentally to whoever is around it).

When Marsch says he had difficulty writing because of the bite, we look
past it and say yeah right that's pure BS it's because an abo replaced
you.  Then Wolfe switches it around on us ... it WAS because of the bite,
but for a different reason entirely.

When Crane says Silk's enlightenment was because of a brain event we all
laugh ... yeah right. we say, that was enlightenment.  But it probably was
because of a Pas planted brain event time released message for his heir.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/a9f4dd48/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Wed, 03 Sep 2014 15:46:25 +0000

I should have added this:

Just a couple chapters before this passage about "wolf-houses" in The City of God, Augustine also talks about werewolves:   

Finally, he [Varro] mentions by name a certain Demaenetus, who tasted the sacrifice of a child which the Arcadians customarily made to the god Lycaeus.  Demaenetus was changed into a wolf; but, ten years later, he was restored to his proper nature, trained as a boxer and won a victory at the Olympic Games.  And the same historian also considers that the surname given in Arcadia to Pan Lycaeus and Jupiter Lycaeus can be due to no other reason than this transformation of men into wolves, which, it is supposed, can only be brought about by divine power.  For the Greek word for "wolf" is lykos, and the name 'Lycaeus' is clearly derived from this word.  Varro also says that the Roman Luperci originated from these mysteries, which were, so to speak, the seed from which they grew (City of God 18.17).  

A passage about werewolves, followed a few chapters later by a reference to whorehouses being called "wolf-houses."  If Wolfe didn't devour these passages and use them, he should have!  Is there any way of asking him or finding out if City of God influenced him?  

John

-----Original Message-----
From: Lee <severiansola at hotmail.com>
To: urth <urth at urth.net>
Sent: Wed, Sep 3, 2014 8:16 am
Subject: (urth) 5HC - Maison du Chien

in BotNS.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140903/f12291b0/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 03 Sep 2014 17:44:30 +0000

> replacing specific human beings.

Could it be that some other spacefaring race brings imitators from St 
Anne to Earth during the time of the Homeric Greeks, where they 
infiltrate as feys and elfs then are assimilated? The other spacers 
could return to St Anne with humans who are imitated and assimilated, 
setting the stage for the French explorers to land 4 000 years later?

In reading about the middle eastern strife, I see that there is indeed a 
colonial pattern of using multiple races to dominate one another, even 
importing a elite minority when necessary; thus the Rwandan civil war 
after the Belgians stopped supporting the Tutsi as their exploiters of 
the Hutus and the the Twa pygmies.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 03 Sep 2014 18:04:37 +0000

On 9/3/2014 8:28 AM, Marc Aramini wrote:
> Once you notice the unaging boy shows up when Maria is little it's just
> a logical step, but there are so many other possibilities no one noticed
> that detail for  more than 40 years. And Wolfe wouldn't even explain it
> to his friend and editor, the one responsible for his exposure to a wide
> reading public.

Didn't they have something of an estrangement?  I used to chat with 
Damon on the old GEnie network, and he seemed like they would have been 
prone to political disagreement.

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Thu, 04 Sep 2014 06:19:08 +0000

I begin to weary of this...
On Wednesday, 3 September 2014, 18:38, Gerry Quinn <gerry at bindweed.com> wrote:
>
>
>
>
>
>For millenia, apparently this didn't occue to them, while they were imitating Sandwalker's people who you argue were an ancient race of humans, who for some reason all have green eyes.  
>
>It didn't occur to them, they just imitated the eyes. Why do they all have green eyes? Why not? Perhaps they were all lactose-tolerant, too. Evolution and genetic drift in a small population make such things extremely likely.

>
>Then suddenly, as soon as the French land, the Shadow Children put away their drugs, and become perfect imitators of, not the new humans, but of Sandwalker's people.  If the landing is the proximate cause, why do they not imitate the French instead?
>
>They were always imitators of Sandwalker's people, as is made very clear in 'A Story'. There just weren't that many French, compared to Annese, so they continued to imitate the Annese. The French on Ste. Anne interbred with the native population (like the Portuguese and Spanish in South America) on Ste. Anne. The fact is that most if not all of the Ste. Anne population has Annese blood, the same way most 'white' Americans have Indio or African blood, but don't acknowledge it.

Sandwalker's people (the vast majority of the pre-Landing population: we are told "there are so many of you now and so few of us") just disappear into the human population. 
>Other way round.

>
>The Shadow Children, now suddenly successful in looking like Sandwalker's people, become persecuted abos.
>
>With that comment — apart from the 'suddenly' ? you answer your own question.

It still doesn't explain why green eyes are a signifier - if the ancient humans vastly outnumber the Shadow Children, why is the signifier anything special?  If a race of ancient green-eyed humans merged with the colonists, you'd expect green eyes everywhere among the ordinary folk of Sainte Anne.
>
>Green eyes are a genetic rarity even on Earth.

>
>And why on Earth would there be two levels of imitation anyway? Why does a Shadow Child have to imitate and ancient human before he imitates Marsch. 
>
>Really, this is silly. He lived for many years as Trenchard's son, perhaps before that as his father. He may even — it is hinted in the text — have been all those other people Marsch interviewed and wrote about in his journal. Just before he imitated Marsch, he was imitating Victor, supposedly a half-Annese boy. That's all I meant.

Why is he unable to change his eye colour to that of a modern-day human (after taking such care to have green eyes when imitating - for some reason - a poor downtrodden 'abo')?
>
>There are plenty of people on both Ste. Anne and Ste. Croix that have green eyes. As there are on Earth. Why need Marsch not have had green eyes himself?

How did the Shadow Children kick their drug habit?  
>
>Did they? How do you know?

>
>Why does Victor know he is type 2 alien imitating a human, but has no idea he was previously type 1 alien imitating type 2?
>
>Type 1 alien? Type 2 alien? There is only one alien species in the book, known as the Shadow Children.

>
>Why does the imitation take time to master sometimes, and at others is completely immediate?
>
>When and where is it immediate? A person can make herself look older or younger, more or less attractive, in moments, but a complete transformation always takes a long time in the book.

>
>Switching the origin of the Shadow Children and the abos just creates an expanding wave of inconsistency!
>
>Not as I see it. And this, if you will forgive me, is my last word to you on the subject. You may reply or not, as you see fit.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140904/fa141d06/attachment.htm>

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 04 Sep 2014 09:02:08 +0000

At 16:46 03/09/2014, John wrote:
>A passage about werewolves, followed a few chapters later by a 
>reference to whorehouses being called "wolf-houses."  If Wolfe 
>didn't devour these passages and use them, he should have!  Is there 
>any way of asking him or finding out if City of God influenced him?

It seems to me very unlikely that, as a bookish Catholic, he wouldn't 
have read it. It's one of the key texts of the early Church.

Mo

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 04 Sep 2014 12:44:25 +0000

On 04/09/2014 07:19, Richard Simon wrote:
>     Then suddenly, as soon as the French land, the Shadow Children put
>     away their drugs, and become perfect imitators of, not the new
>     humans, but of Sandwalker's people.  If the landing is the
>     proximate cause, why do they not imitate the French instead?
>
> They were always imitators of Sandwalker's people, as is made very 
> clear in 'A Story'.

It is made very clear that they were BAD imitators, who looked 
significantly different.

>
>     Why is he unable to change his eye colour to that of a modern-day
>     human (after taking such care to have green eyes when imitating -
>     for some reason - a poor downtrodden 'abo')?
>
> There are plenty of people on both Ste. Anne and Ste. Croix that have 
> green eyes. As there are on Earth. Why need Marsch not have had green 
> eyes himself?

Because if he did, he would hardly have noted that Victor's eyes were 'a 
startling green'.  [And besides, if green eyes are just random, what's 
the whole point in Wolfe's stressing it over and over?]

>
>     Switching the origin of the Shadow Children and the abos just
>     creates an expanding wave of inconsistency!
>
> Not as I see it. And this, if you will forgive me, is my last word to 
> you on the subject. You may reply or not, as you see fit.
>
<Shrug> Of course I cannot force you to examine whether these 
rationalisations fit into a coherent whole.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140904/8bb409de/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 04 Sep 2014 13:47:11 +0000

I'm trying to remember if it was Knight or Avram Davidson who wrote a
negative review of Castleview.

On Wed, Sep 3, 2014 at 11:04 AM, Jeffery Wilson clueland.com <
jwilson at clueland.com> wrote:

> Didn't they have something of an estrangement?  I used to chat with Damon
> on the old GEnie network, and he seemed like they would have been prone to
> political disagreement.
>
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140904/b7e82b32/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 04 Sep 2014 14:39:46 +0000

>Jeff Wilson: Could it be that some other spacefaring race brings 

>imitators from St Anne to Earth during the time of the Homeric Greeks, 

>where they infiltrate as feys and elfs then are assimilated? The other 

>spacers could return to St Anne with humans who are imitated and 

>assimilated, setting the stage for the French explorers to land 4 000 years 

>later?

Yes, I very much think a scenario like this is hinted at. Partly because we

see a similar scenario described in BotNS with human (instead of Shadows)

spreading out across the galaxy, evolving then returning to the home planet

as aliens.

Also because it adds the final level of horror to the story I think Wolfe 

intended. When I first read 5HoC it was the novella only and I, like Gerry,

considered Veil's Hypothesis to be a silliness which served only as an 

oblique plot device, allowing Number Five to chase Dr. Marsch away.

Later, in reading the full novel, as it dawned on me in reading V.R.T. that

victor had replaced Marsch, the greater level of horror became apparent as

I remembered back to Veil's Hypothesis and realized it wasn't just a one

person replacement that was being hinted at.

Then, on re-reading, an even deeper horror is revealed in the talk of the 

Shadow Children; the idea that we on earth have long been infected/corrupted

compromised by this extra-terrestrial presence. 

That's how I see it, anyway and I even see this sort of alien corruption as the 

criterion for Urth's need to be cleansed in BotNS (in parallel to the Biblical 

cleansing of earth in Noah's time).

Jeff, a while back you asked me if I saw the Inhumi as a commentary on the sort

of people here on earth who become a part of families and/or communities and 

parasitically suck them dry as a part of their infiltration. I emphatically 

answered affirmatively. I find pretty much all of Wolfe's work to be social

commentary. Even a book full of futuristic torturers, giants, monsters and 

wizardry ends up as a commentary on our own religious/mythological past.

>Antonio Pedro Marques: And he's not the kind of writer, either, to put on some 

>random stuff in his books about, say, colonialism, and leave it at that....I can't 

>accept that FHC simply 'broaches' the thematic of colonialism, rather I expect it 

>to make some concrete statements about it.

I also agree with Antonio. I find Gene Wolfe to be more of a portrait artist who

focuses on his subject without a large amount of attention to non-plot/character

related landscape elements. I also find him to be a person of strong opinions on 

topics such as society, religion, culture, etc. who is loathe to slap his readers 

across the face with those opinions. I don't always agree with those opinions but 

I absolutely love and admire the way he manages to blend those opinions in between 

the lines of his stories.

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 04 Sep 2014 14:46:00 +0000

>Richard Simon: I begin to weary of this...

There are various tactics and strategies to win a debate. One is

to wear down your opponent with stubbornness and win by attrition. 

Last word wins?

Here in America, such a principle is actually a part of our

governance. If a Congressman can continually speak for a couple

days in a "filibuster" he can outlast his opponents and stymie

an opposed bill being passed simply by using up all the allotted

time. Sigh, such is the god-forsaken land that I love so dearly.

Actually I don't know if filibusters are allowed in the parliaments

of other nations. Any insight or knowledge on this would be

appreciated.

---

From: Mo Holkar <lists at ukg.co.uk>
Date: Thu, 04 Sep 2014 15:00:47 +0000

>of other nations. Any insight or knowledge on this would be

They exist in the UK parliament, although they're pretty unusual. 
Most recently I think a few years ago a motion to put us onto the 
same time zone as neighbouring countries was filibustered out. There 
is a rule that the matter of the speech must be relevant: they can't 
just recite any old drivel.

Mo

# ~ # ~ #

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Thu, 04 Sep 2014 18:43:56 +0000

> time. Sigh, such is the god-forsaken land that I love so dearly.

That is out-dated; the parliamentary procedure has been modified so that
continuous speaking is no longer necessary.

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 04 Sep 2014 19:42:30 +0000

>Jeff Wilson: That is out-dated; the parliamentary procedure 

>has been modified so that continuous speaking is no longer 

>necessary.

Well, I'm not a political expert. But didn't Senator Ted Cruz

from the great state of Texas do a 21 hour filibuster last

year, including readings from Dr. Seuss and citing Star wars,

Duck Dynasty and other crazy stuff in an attempt to snuff 

the Affordable Health Care Act?

(apologies for drifting so far off topic)

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 05 Sep 2014 03:23:37 +0000

> the Affordable Health Care Act?

Publicity stunt; he later voted with the rest of the Senators to let it 
advance.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 05 Sep 2014 10:20:05 +0000

> to wear down your opponent with stubbornness and win by attrition.

Perhaps there should be a rule in debate that logical objections to a 
thesis become invalid when the proponent tires of having them pointed 
out,  I fear it is unlikely to catch on in any circles still foolishly 
clinging to the concept that any given proposition may have greater or 
lesser truth value in its sphere of reference than any another, though.

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 05 Sep 2014 11:18:04 +0000

>Jeff Wilson: Publicity stunt; he later voted with the rest of 

>the Senators to let it advance.

Interesting. Didn't know that. Thanks!

>lesser truth value in its sphere of reference than any another, though.

When engaging in a discussion of ideas with others, having the final 

word on issues of "logic" and "truth" seems too onerous a burden for

any one person to claim. If a person really did have access to such ultimate

rightness, I would hope they would use this gift in the service of all 

humanity rather than just in a Gene Wolfe discussion board.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 05 Sep 2014 12:40:06 +0000

On 05/09/2014 12:18, Lee wrote:
> _

Few would claim to have the final word on issues of logic or truth. 
Forthunately, the identification of logical inconsistencies requires no 
such power.

And the placement of scare quotes about the concept of logic is never a 
happy sight,

- Gerry Quinn
.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 05 Sep 2014 13:15:49 +0000

Gerry Quinn wrote (05-09-2014 11:20):
> Perhaps there should be a rule in debate that logical objections to a thesis
> become invalid when the proponent tires of having them pointed out

Logival objections take the form "That leads to contradiction" or "Allowing 
that allows anything (so in what way is *that* better than the 
alternatives)", not "I find that contrived".
More to the point, any proposition worth discussing offers material for a 
barrage of objections. It's part of the social contract not to abuse that 
potential, but not all seem to realise that unless they're on the receiving 
end. I blame the socialists.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 05 Sep 2014 13:49:57 +0000

>Gerry Quinn: Few would claim to have the final word on issues of

>logic or truth. Forthunately, the identification of logical 

>inconsistencies requires no such power.

I am not understanding. If a person reads a work of fiction and comes

to what they feel is a "logical" interpretation and someone else feels

that interpretation contains "logical inconsistencies", I think there

are only two ways to proceed. Either there is agreement to disagree with

an acknowledgement of equality or one person (or both) claims the 

superiority of their logical prowess over the other.

>And the placement of scare quotes about the concept of logic is never a 

I'm uncertain as to the nature of what "scare quotes" might be. In this

case I use quotes to indicate the wording someone else had previously used

as well as to indicate that I question the validity of "logic" and "truth"

in understanding artwork.

What logical equation can explain why watches have a liquid quality in a

Dali painting? What truth can be found in the appearance of a blue haired

woman in the balcony of a David Lynch film?

Surely there are human ways of perceiving the world and understanding art 

other than logic? Surely the word "intuition" is not completely bereft of

all meaning?

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 05 Sep 2014 15:26:10 +0000

> humanity rather than just in a Gene Wolfe discussion board. 		 	   		

Negative, Captain. Rigorously correct logical reasoning is easily within 
the grasp of a typical person if they wish to seek it out. While logic 
alone cannot confirm the truth of a premise, it can however reach a 
contradiction that disproves the truth of a flawed premise, and it can 
establish relationships between a premise and a proposed truth.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 05 Sep 2014 17:24:58 +0000

>Antonio Pedro Marques: More to the point, any proposition 

>worth discussing offers material for a barrage of objections. 

>It's part of the social contract not to abuse that potential, 

>but not all seem to realise that unless they're on the receiving 

>end. I blame the socialists.

Heh. Insightful and funny. Funny, since we don't have any real

socialists in the USA.  But as a non-American, perhaps you were not 

kidding about that?

The "social contract" is an interesting concept to invoke. Perhaps

some people are socialized to feel it is their civic and social duty 

to correct all instances of wrongful thinking and to keep correcting 

until a change to rightful thinking has been achieved.

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 05 Sep 2014 17:50:29 +0000

On 05/09/2014 14:15, Ant?nio Pedro Marques wrote:
>> thesis
> Logival objections take the form "That leads to contradiction" or 
> "Allowing that allows anything (so in what way is *that* better than 
> the alternatives)", not "I find that contrived".

I do not disagree

> More to the point, any proposition worth discussing offers material 
> for a barrage of objections. 

Here I do disagree.  On the contrary, the existence of a host of obvious 
objections suggests, surely, that a proposition is highly questionable?  
It indicates that the proposition is poorly aligned to the contents of 
the text, or that Wolfe has blundered and allowed his text to contain 
numerous elements that contradict an intended interpretation.  (In the 
latter case, one would only be able to reasonably assert such an 
interpretation by pointing to substantial specific indications that the 
proposition is nevertheless, what he intended.)

> It's part of the social contract not to abuse that potential, but not 
> all seem to realise that unless they're on the receiving end. I blame 
> the socialists.
>

Even to note the objections is problematic?

- Gerry Quinn

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Sat, 06 Sep 2014 07:18:34 +0000

I explained how I interpret the text of The Fifth Head of Cerberus.

Mr Quinn prefers a different interpretation, one I regard as untenable because if that interpretation is accepted as correct the entire subtext of the story vanishes into thin air.

I shall argue no farther, but neither Mr Quinn nor anyone else should assume that means I cannot, should I wish to do so, carry the argument further. I visit urth.net to pick up clues, hints and suggestions to eke out my own understanding of Gene Wolfe's works, not to promote an interpretation of my own. I offered my reading of 5HoC to see whether there were any reasonable objections to it. There are none, so I shall keep it.

all meaning?                           
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140906/b69d426e/attachment.htm>