Subject: (urth) Baptism and Confirmation: Shadow of the Torturer: Chapter I

From: marcobadie at katamail.com <marcobadie at katamail.com>
Date: Fri, 22 Aug 2014 07:10:43 +0000

My third post at the Urth list.
Thanks you, Gerry Quinn and Lee, for your comments and observations at my first posts.

My point: the double resurrection in Chapter I of Shadow of Torturer states a connection between Severian and the the dark-haired woman, just dead.

Next.
When Severian is resurrected from water by the Undine, he is baptised in the form of a baptism by immersion, unconsciously entering the congregation of the subjects of Abaia.
In the same day, Severian is confirmed in the allegiance to Abaia when he accepts the coin with the face of the Autarch from Vodalus, this time consciously making definitive the choice the Undine made for him at the baptism.
The Confirmation administered by Vodalus makes Severian ?a "Soldier of Abaia" (Severian thinks himself a Vodalarius). Soldier is a derivation of Solidarius, Latin meaning someone who works for money. Solidare in Latin means "to pay" and the Roman soldiers were paid in "Solidi". Severian instead is paid in chrisos (only one).

Later, in the Claw of Conciliator, Severian will receive the sacrament of Eucharist in the form of the flesh of Thecla.
The succession of sacraments follows the tradition of the Eastern Orthodox Church rather than the Roman Catholic Church (where Eucharist is very close to Confirmation).

Next post: Catherine and the Undine

Marco Cecchini, from Italy (sorry for my sloppy english).
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/40a26748/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 22 Aug 2014 09:25:14 +0000

I like it, but there is and always has been a syncretic symbolism in new
sun between water, healing, and death that undercuts this baptism imagery a
bit.  It's not just baptism, it is healing coupled with death.  He heals
the sick at Thrax in the water cataract stumbling three times with terminus
est - water imagery is turned into both healing and death- it is the flood
and the crucifixion of urth, renewal through drowning.  Over and over water
is rebirth.  Not for abaia, I don't think, but the link between the flood
of genesis and the apocalypse of eschatology. Water is always linked to
healing, death, and resurrection from the very start and presages the flood
of renewal.  I don't think Vodalus is important enough with his false coin
to warrant a confirmation before sev gets his diabolical Eucharist.
 Usually confirmation is fully adult - I wouldn't expect it right after the
baptism unless we had an adult convert. ( Wolfe may have been, BUT ...)

On Friday, August 22, 2014, marcobadie at katamail.com <marcobadie at katamail.com>
wrote:

> My point: the double resurrection in Chapter I of Shadow of Torturer
> states a connection between Severian and the the dark-haired woman, just
> dead.
>
> Next.
> When Severian is resurrected from water by the Undine, he is baptised in
> the form of a baptism by immersion, unconsciously entering the congregation
> of the subjects of Abaia.
> In the same day, Severian is confirmed in the allegiance to Abaia when he
> accepts the coin with the face of the Autarch from Vodalus, this time
> consciously making definitive the choice the Undine made for him at the
> baptism.
> The Confirmation administered by Vodalus makes Severian  a "Soldier of
> Abaia" (Severian thinks himself a Vodalarius). Soldier is a derivation of
> Solidarius, Latin meaning someone who works for money. Solidare in Latin
> means "to pay" and the Roman soldiers were paid in "Solidi". Severian
> instead is paid in chrisos (only one).
>
> Later, in the Claw of Conciliator, Severian will receive the sacrament of
> Eucharist in the form of the flesh of Thecla.
> The succession of sacraments follows the tradition of the Eastern Orthodox
> Church rather than the Roman Catholic Church (where Eucharist is very close
> to Confirmation).
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/0ad803e3/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 22 Aug 2014 09:31:55 +0000

And to some degree the conciliator redeems the diabolical Eucharist -
Thecla is brought to genuine life not only because of the analept of the
alzabo, but because of who is consuming her flesh. I need to read the
sequence all the way through again but completely undercutting sev's moral
journey makes the book a bit more like Wright's secular naturalistic
reading (that sev has no free will and is simply manipulated by
forces) which I resist quite innately as contrary to Wolfe's entire belief
system.

On Friday, August 22, 2014, Marc Aramini <marcaramini at gmail.com> wrote:

> On Friday, August 22, 2014, marcobadie at katamail.com
> <javascript:_e(%7B%7D,'cvml','marcobadie at katamail.com');> <
> marcobadie at katamail.com
> <javascript:_e(%7B%7D,'cvml','marcobadie at katamail.com');>> wrote:
>
>> The succession of sacraments follows the tradition of the Eastern
>> Orthodox Church rather than the Roman Catholic Church (where Eucharist is
>> very close to Confirmation).
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/a8c6d53e/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 22 Aug 2014 09:51:17 +0000

Marco wrote: "The succession of sacraments follows the tradition of the
Eastern Orthodox Church rather than the Roman Catholic Church (where
Eucharist is very close to Confirmation)."

I need to do a little research I suppose, but is it inverted to the point
of confirmation following baptism and preceding communion? I keep kind of
overlooking the whole Byzantium angle in favor of catholic imagery I guess.
 Sorry for ignoring this part of your point in my initial response.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/4abc6c35/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 22 Aug 2014 09:57:20 +0000

The water/death/resurrection imagery is in several scenes, like Dorcas'
appearance where she hands him Terminus Est, like the breaking of terminus
est at the lake against Baldanders , etc. I don't think the imagery at the
start is simply baptism imagery, though certianly that might be one part of
it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/37677ba0/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 22 Aug 2014 11:05:09 +0000

On 22/08/2014 08:10, marcobadie at katamail.com wrote:
> states a connection between Severian and the the dark-haired woman, 
> just dead.
>
> Next.
> When Severian is resurrected from water by the Undine, he is baptised 
> in the form of a baptism by immersion, unconsciously entering the 
> congregation of the subjects of Abaia.
> In the same day, Severian is confirmed in the allegiance to Abaia when 
> he accepts the coin with the face of the Autarch from Vodalus, this 
> time consciously making definitive the choice the Undine made for him 
> at the baptism.
> Abaia" (Severian thinks himself a Vodalarius). Soldier is a derivation 
> of Solidarius, Latin meaning someone who works for money. Solidare in 
> Latin means "to pay" and the Roman soldiers were paid in "Solidi". 
> Severian instead is paid in chrisos (only one).
>
> Later, in the Claw of Conciliator, Severian will receive the sacrament 
> of Eucharist in the form of the flesh of Thecla.
> Orthodox Church rather than the Roman Catholic Church (where Eucharist 
> is very close to Confirmation).

I'm not convinced by the connection between Severian and the woman - 
might she not simply be the mother of the peasant who wanted to guard 
her corpse that night?

The rest works for me; Severian was arguably baptised, confirmed and 
received the Eucharist of the Church of Abaia/Vodalus as you say - but 
in the end he abjured that faith...

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/ca3394db/attachment.htm>

---

From: Brad Henry <bradhenry101 at gmail.com>
Date: Fri, 22 Aug 2014 14:31:50 +0000

For what its worth, this description is very close to both the New
Testament (baptised into christ's death, etc...) understanding of baptism
and the Catechism (that develops more fully the connection between the
noah-flood, the arc, and baptism).

On Fri, Aug 22, 2014 at 5:25 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> On Friday, August 22, 2014, marcobadie at katamail.com <
> marcobadie at katamail.com> wrote:
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140822/199760cb/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Aug 2014 15:17:51 +0000

>Marco Checchini: Later, in the Claw of Conciliator, Severian will receive

>the sacrament of Eucharist in the form of the flesh of Thecla.

>Marc Aramini: And to some degree the conciliator redeems the diabolical Eucharist -
>alzabo, but because of who is consuming her flesh.

I am guessing Marc gets the "diabolical" adjective for this eucharist from the James

Jordan interview with Gene Wolfe back from 1992. An excerpt and a link to that interview

will be found below. I find Wolfe to be at his least guarded and most revelatory in this

interview and would recommend it, in its entirety, to any who are unfamiliar with it.

>JJ: ...There also seem to be images of the eucharist

>GW: There are diabolical eucharists: people who are eating corpses in order to get the 

>memory of the dead person...

>JJ: Now the climax of that inversion seems to be when Severian actually eats the brains

>of the preceding autarch. Did you see that as another form of the diabolical communion? 

>Or something that was necessary? It seems to be necessary to the novel.

>GW: What I was doing was to say that in order to be a good ruler you must be familiar with 

>the tradition of that rule---of that country and of the people in the past who have 

>administered that rule. No, not diabolical in that case. The diabolical thing is more 

>Vodalus and the graverobbers

My own personal favorite Wolfe quote from that interview is:

>JJ: Which is another way of saying, do we have fallen angels here or some type of power that 

>really was operative in the world before the kingdom of God?

>GW: That is my personal belief. I think that the gods of paganism were real. But what I tried 

>to do was to write about that pagan world as the pagans themselves wrote about it.

That opened up worlds of understanding for me. The link to the whole interview is here:

http://members.bellatlantic.net/~vze2tmhh/wolfejbj.html

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 22 Aug 2014 18:04:30 +0000

>Brad Harvey: For what its worth, this description is very close to both the New

I think Severian's flooding of the Vincula and Silkhorn's cleansing of the sewer

on Green serve a similar connective function.

Moreover the mythological cleansing of the Augean Stables was done by an oft-

cited pre-cursor to Jesus: Heracles.

>Gerry Quinn: I'm not convinced by the connection between Severian and the woman - 

I'm good with the association of this corpse with Severian's mother, who is likely

represented in Dr. Talos' play as the Contessa Carina. 

I think the evidence is against this corpse being a random commoner. Why would

Vodalus and Thea risk their lives just to be able to eat the flesh and live

the memories of a peasant's mother? The long, pale gown doesn't seem very 

peasantish either.

Moreover, Severian later sees her face in the face of the exultant Ultan. Plus, 

the corpse's livid face might indicate she had recently been tortured to death

by Allowin's necklace (which receives an otherwise inexplicably detailed description).

Given that Cyriaca was later sentenced to strangulation for the crime of adultery, I 

suspect this was also this woman's crime. If the connection of this corpse to

severian's mother is valid, it adds insight to the brief relationship between

Catherine and Ouen.