Subject: (urth) Baptism and Confirmation: Shadow of the Torturer

From: marcobadie at katamail.com <marcobadie at katamail.com>
Date: Sun, 24 Aug 2014 14:29:43 +0000

I repost my previous post, revised. Sorry, I made a mess.

Marc Aramini wrote:
>I don't think Vodalus is important enough with his false coin
> to warrant a confirmation before sev gets his diabolical Eucharist.
Gerry Quinn wrote:
> Severian was arguably baptised, confirmed and 
> received the Eucharist of the Church of Abaia/Vodalus as you say - but 
> in the end he abjured that faith...

Of course, of course, this is the essential point (and I have missed it in my post): 
the power bestowed to Severian is so measureless that the sacraments administered by Abaia 
and his followers are irrelevant.

Marc Aramini wrote:
>I don't think the imagery at the start is simply baptism imagery, though certianly 
that might be one part of it.

The meaning of baptism is rebirth (from sin). 
The resurrection of Severian from water represents his admission 
in the ranks of the followers of Abaia. At this baptism the Undine is his godmother.

This is Severian's rambling on the power of symbols (the coin with the face of Autarch): 
"We believe that we invent symbols. The truth is that they invent us; we are their creatures, shaped by their hard, defining edges. When soldiers take their oath they are given a coin, an asimi stamped with the profile of the Autarch."
At confirmation Catholics confirm the pledge of allegiance to Christ made at baptism 
by their godparents, becoming ?soldier of Christ"; and Severian confirms his baptism 
 declaring himself a vodalarius, a ?soldier of Vodalus". 
 The choice is sealed by the symbolic power of a false chrisos. 
 Like for the Gild of Torturers, Severian will break this oath of allegiance.

>Usually confirmation is fully adult - I wouldn't expect it right after the
> baptism unless we had an adult convert. ( Wolfe may have been, BUT ...)
Personally, nine years old, I receveid Confirmation Thursday and First Eucharist next Sunday. 
This was the tradition of the Roman Catholic Church, at the least in Italy; today also, I think.

Gerry Quinn wrote:
>I'm not convinced by the connection between Severian and the woman - 
>might she not simply be the mother of the peasant who wanted to guard 
>her corpse that night?

Hildegrin is searching for Severian, with him are Vodalus and Thea, the leaders of the insurgency. Why Hildegrin would be interested in a peasant's woman?
Moreover, the necropolis is organised by social rank: higher there are the masoleums of the optimates, lower the burial mounds of peasants and labourers. Severian is watching the scene behind a calcedony angel, the grave of the dark-haired woman is the grave of an armigette, at least.

Thanks for your comments.

Marco Cecchini

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sun, 24 Aug 2014 15:56:56 +0000

> Moreover, the necropolis is organised by social rank: higher there are the masoleums of the optimates, lower the burial mounds of peasants and labourers. Severian is watching the scene behind a cal…

         "We're the volunteers," one of the others said. "We
         come to protect our own dead."

But then of course while we saw a peasant, we did not see the man who 
was going to watch over his mother.

         A man who had not spoken before said, "I'm going to
         watch over my mother. We've wasted too much time
         already. They could have her a league off by now."

And they split up and went in several directions,  Presumably they came 
from a variety of social classes.  All seemed to fear, correctly or not, 
that their kins' graves might be robbed.  And indeed, perhaps Vodalus 
deliberately takes corpses from various walks of society.

- Gerry Quinn

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 24 Aug 2014 16:29:45 +0000

On Sun, Aug 24, 2014 at 7:29 AM, marcobadie at katamail.com <
marcobadie at katamail.com> wrote:

> Interesting.  I received communion at about ten or eleven, confirmation at
16.  I always understood it as a fully adult acceptance of the things which
were rather forced upon us as children.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140824/114ebca8/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 24 Aug 2014 16:35:37 +0000

On Sun, Aug 24, 2014 at 9:29 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>> Interesting.  I received communion at about ten or eleven, confirmation
> at 16.  I always understood it as a fully adult acceptance of the things
> which were rather forced upon us as children.
>

Well well well ... looks like I was taught a "false theology" according to
this article.

http://www.catholicculture.org/news/headlines/index.cfm?storyid=13621

In America, however, I am pretty sure we have done confirmation a bit after
communion for a good while.  This is one of those things I should have
known but didn't.  It's all moot as far as the procees Gene underwent,
however - he came to the church as an adult.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140824/ccea3c9f/attachment.htm>