Subject: (urth) 5HoC: The Top Floor of the Library

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Mon, 01 Sep 2014 14:49:46 +0000

Thank you, Gerry, Lee and Mark, for motivating me to re-read The Fifth Head of Cerberus. I had hesitated to do so for many years because I found it repellent in many of its details and depressing in its entirety. The details are still repellent, but I found it a little less depressing on this reading, largely because the emotional tone of the second story ('A Story') had altered for me.

Save for one, the books Number Five finds at the top of the spiral in the public library were easy enough to identify and confirm that Five's surname begins with a W. But who is the author of the book about 'the assassination of Leon Trotsky'? And what is the book? Is it a book at all, or something to do with the film of that title?

By the way, I didn't find any specific evidence in the book for Five's first name. There are Wolfe clues aplenty, but though 'Gene' is obviously an appropriate name for a clone, I couldn't find anything to confirm that it really was his name. The author has confirmed that it is, but he did so to someone who had arrived at name by guessing. Anyone have any light to shed?

Also by the way, Maitre's cloning experiments almost certainly eliminate the possibility that the population of Ste. Croix are anything other than Earth-human (well, most of them). Maitre must have gained his knowledge of genetic engineering from Terrestrial textbooks, and unless the mimicry of the shadow-children extends all the way down to the microbiological level (which is surely absurd) it wouldn't have worked if everybody was a shapeshifted nonhuman.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/0d87fb8e/attachment.htm>

---

From: jbarach at aol.com <jbarach at aol.com>
Date: Mon, 01 Sep 2014 20:43:56 +0000

Richard --

The book about the assassination of Leon Trotsky is Bernard Wolfe's The Great Prince Died (alternatively titled Trotsky Dead).  Wolfe was, for a while, Trotsky's secretary.  He was also a science fiction writer.  

The library shelf would, of course, contain all kinds of literature, but by including three science fiction writers (Bernard Wolfe, Wilhelm, and Vernor Vinge [misplaced]), Gene Wolfe is strongly hinting that we should think of Number Five's (progenitor's) name in connection with science fiction.  By describing Bernard Wolfe's novel the way he does, Gene Wolfe also avoids explicitly saying the name "Wolfe," though by including Virginia Woolf, he does get the sound of his last name in.  Kate Wilhelm's inclusion is probably a tip of the hat to her husband, Damon Knight, who grew Gene Wolfe from a bean (as the dedication of the book says).

As for "Gene," that's derived from Aunt Jeannine's name.  Her brother, Number Five's father, would be Jean, and so that would also be Number Five's name ... but if you Anglicize the pronunciation, you get "Gene."  

Robert Borski worked all of this out in his Cave Canem essay, "Je m'appelle Jean Loup" (http://www.wolfewiki.com/pmwiki/pmwiki.php?n=CaveCanem.Number5).  

John

 

-----Original Message-----
From: Richard Simon <gallebuck at yahoo.co.uk>
To: The Urth Mailing List <urth at lists.urth.net>
Sent: Mon, Sep 1, 2014 9:49 am
Subject: (urth) 5HoC: The Top Floor of the Library

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/667853b0/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Sep 2014 21:19:49 +0000

Thanks Richard.  It is a bleak book for sure, but one of my favorites.
 Ultan's library finally put up my essay on it, but you are already
familiar with the thesis from here - it is just way way more thorough.  All
the best!

http://ultan.org.uk/variance-reduction-techniques/

On Monday, September 1, 2014, Richard Simon <gallebuck at yahoo.co.uk> wrote:

> Thank you, Gerry, Lee and Mark, for motivating me to re-read The Fifth
> Head of Cerberus. I had hesitated to do so for many years because I found
> it repellent in many of its details and depressing in its entirety. The
> details are still repellent, but I found it a little less depressing on
> this reading, largely because the emotional tone of the second story ('A
> Story') had altered for me.
>
> Save for one, the books Number Five finds at the top of the spiral in the
> public library were easy enough to identify and confirm that Five's surname
> begins with a W. But who is the author of the book about 'the assassination
> of Leon Trotsky'? And what is the book? Is it a book at all, or something
> to do with the film of that title?
>
> By the way, I didn't find any specific evidence in the book for Five's
> first name. There are Wolfe clues aplenty, but though 'Gene' is obviously
> an appropriate name for a clone, I couldn't find anything to confirm that
> it really was his name. The author has confirmed that it is, but he did so
> to someone who had arrived at name by guessing. Anyone have any light to
> shed?
>
> Also by the way, Maitre's cloning experiments almost certainly eliminate
> the possibility that the population of Ste. Croix are anything other than
> Earth-human (well, most of them). Maitre must have gained his knowledge of
> genetic engineering from Terrestrial textbooks, and unless the mimicry of
> the shadow-children extends all the way down to the microbiological level
> (which is surely absurd) it wouldn't have worked if everybody was a
> shapeshifted nonhuman.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/96891f17/attachment-0001.htm>

---

From: Andrew Bollen <jurisper at gmail.com>
Date: Tue, 02 Sep 2014 00:02:58 +0000

jbatach wrote:

As for "Gene," that's derived from Aunt Jeannine's name.  Her brother,
Number Five's father, would be Jean, and so that would also be Number
Five's name ... but if you Anglicize the pronunciation, you get "Gene."

-----------------------------------------

This makes sense, but I've always wondered, why then does Number 5's name
come before David's in Mr Million's little roll-call?

On Tue, Sep 2, 2014 at 6:13 AM, <jbarach at aol.com> wrote:

> Richard --
>
> The book about the assassination of Leon Trotsky is Bernard Wolfe's *The
> Great Prince Died* (alternatively titled *Trotsky Dead*).  Wolfe was, for
> a while, Trotsky's secretary.  He was also a science fiction writer.
>
> The library shelf would, of course, contain all kinds of literature, but
> by including three science fiction writers (Bernard Wolfe, Wilhelm, and
> Vernor Vinge [misplaced]), Gene Wolfe is strongly hinting that we should
> think of Number Five's (progenitor's) name in connection with science
> fiction.  By describing Bernard Wolfe's novel the way he does, Gene Wolfe
> also avoids explicitly saying the name "Wolfe," though by including
> Virginia Woolf, he does get the sound of his last name in.  Kate Wilhelm's
> inclusion is probably a tip of the hat to her husband, Damon Knight, who
> grew Gene Wolfe from a bean (as the dedication of the book says).
>
> As for "Gene," that's derived from Aunt Jeannine's name.  Her brother,
> Number Five's father, would be Jean, and so that would also be Number
> Five's name ... but if you Anglicize the pronunciation, you get "Gene."
>
> Robert Borski worked all of this out in his Cave Canem essay, "Je
> m'appelle Jean Loup" (
> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=CaveCanem.Number5).
>
> John
>
>
>
>
>  Save for one, the books Number Five finds at the top of the spiral in
> the public library were easy enough to identify and confirm that Five's
> surname begins with a W. But who is the author of the book about 'the
> assassination of Leon Trotsky'? And what is the book? Is it a book at all,
> or something to do with the film of that title?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140902/30e53771/attachment.htm>

---

From: Barry Ragin <barry at barryragin.com>
Date: Tue, 02 Sep 2014 00:22:59 +0000

I too want to delurk for a few minutes to say thanks for inspiring  
yet another re-read of 5HoC. I'm not quite confident enough in my own  
interpretations to share them, but here's a couple of passages i  
found rather more interesting on this re-read.

Regarding Number Five's unspoken name, there's this in " 'A Story',  
By John V. Marsch."
===========
"Chew harder," Sandwalker told him, "and you won't believe that." And  
then, because he was sorry to have hurt a friend at such a time he  
added more kindly, "which one are you — aren't you the one who showed  
me what it is you chew?"

"Wolf."

Lastvoice had begun his chant. Sandwalker said "Your Old Wise One  
told me last night your names were Foxfire, Whistler, and something  
else I forget — but there was none of that name."

"We have names for seven," the Shadow child said, "and names for  
five. The names for three you have heard. My name now is the name for  
one. Only his name, the Old Wise One's name, never changes." (p. 140)
============

It's been postulated that the Number Five clone line may be the only  
actual humans left in the St. Anne/St. Croix system. Might Wolf being  
the name for a single Shadow child be a significant textual support  
for this, or some other interpretation?

Also, this, in "V. R. T."
============

My problem, then, is to learn all that there is to be learned about  
some very primitive people who have left almost no physical traces at  
all (as far as anyone knows) and some highly embroidered legends. I  
would be disheartened if it were not that the parallel with those  
paleolithic, Caucasoid Pygmies who came to be called the Good People  
(and who survived, as was eventually shown, in Scandinavia and Erie*  
until the last years of the eighteenth century) were not almost  
exact. (p.157)
===========

Page numbers from the 1981 printing of the Ace edition. I believe  
*Erie to be a typo. Not as significant as the he/they editing  
difference that's been discussed on the list, but i assume that the  
correct word is actually Eire. I searched the archives for the phrase  
"Caucasoid Pygmies" and found two hits, neither of which was more  
recent than 2003, so i'm not sure if i'm the only one who wonders  
about this paragraph.

Googling the phrase "Caucasoid Pygmy" returns exactly 3 hits, none of  
which i feel comfortable linking to. So, what exactly does Gene  
Wolfe, who never wastes a word, mean by the phrase "as was eventually  
shown"? When i first read 5HoC in my twenties, i thought it was a  
fantasy, and assumed he was making a leprechaun analogy. That's  
pretty clearly not the case. I think he may be saying that the person  
who wrote this journal entry may not be the scholar he presents  
himself to be, but i'm definitely open to other thoughts.

Also, and i don't know why, but i never made the connection between  
the Bernard Wolfe who wrote the Trotsky book and the Bernard Wolfe  
who wrote Limbo, which sits next to my Gene Wolfe 3 foot bookshelf. I  
may need to re-read that one this winter.

Once again, thanks for the stimulating conversation.

Barry

On Sep 1, 2014, at 5:19 PM, urth-request at lists.urth.net wrote:

> 5HoC: The Top Floor of the Library

Thank you, Gerry, Lee and Mark, for motivating me to re-read The  
Fifth Head of Cerberus. I had hesitated to do so for many years  
because I found it repellent in many of its details and depressing in  
its entirety. The details are still repellent, but I found it a  
little less depressing on this reading, largely because the emotional  
tone of the second story ('A Story') had altered for me.

Save for one, the books Number Five finds at the top of the spiral in  
the public library were easy enough to identify and confirm that  
Five's surname begins with a W. But who is the author of the book  
about 'the assassination of Leon Trotsky'? And what is the book? Is  
it a book at all, or something to do with the film of that title?

By the way, I didn't find any specific evidence in the book for  
Five's first name. There are Wolfe clues aplenty, but though 'Gene'  
is obviously an appropriate name for a clone, I couldn't find  
anything to confirm that it really was his name. The author has  
confirmed that it is, but he did so to someone who had arrived at  
name by guessing. Anyone have any light to shed?

Also by the way, Maitre's cloning experiments almost certainly  
eliminate the possibility that the population of Ste. Croix are  
anything other than Earth-human (well, most of them). Maitre must  
have gained his knowledge of genetic engineering from Terrestrial  
textbooks, and unless the mimicry of the shadow-children extends all  
the way down to the microbiological level (which is surely absurd) it  
wouldn't have worked if everybody was a shapeshifted nonhuman.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140901/512150bf/attachment-0001.htm>