Subject: (urth) forlesen

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 11 Sep 2014 01:41:51 +0000

forlorn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140910/7a401cae/attachment-0001.htm>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: Forlesen.docx
Type: application/vnd.openxmlformats-officedocument.wordprocessingml.document
Size: 13398 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140910/7a401cae/attachment-0001.bin>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 11 Sep 2014 01:52:04 +0000

sorry I was sending an attachment of a word document to finish working on
the write up and in my autopilot state I sent it to the urth list instead
of myself.

A big picture for Forlesen continues to elude me besides "work is hell" and
an empty exploration of a creativity problem in which actors run through
the motions of pointless working life on Earth.  Oil everywhere, Forlesen
finds a book detailing what he just went through with one word changed,
glass and mirrors do not show what they should, the cop is hooked up to his
cop car by tubes, the pillars holding up the road move, wild horses wind up
in a dog food factory ... the whole set is constantly under construction
like that one Theodore Sturgeon story where a guy accidentally sees the set
up for tomorrow in progress.  Forlesen thinks of his feet as shoes at
first, as if he has put on the flesh as a costume.

This is the only work of fiction written before 1987 that I feel there
might be no objective bottom to.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140910/27239a33/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 11 Sep 2014 03:36:29 +0000

On 11/09/2014 02:52, Marc Aramini wrote:
> sorry I was sending an attachment of a word document to finish working 
> on the write up and in my autopilot state I sent it to the urth list 
> instead of myself.
> A big picture for Forlesen continues to elude me besides "work is 
> hell" and an empty exploration of a creativity problem in which actors 
> run through the motions of pointless working life on Earth.
Bah, I spent enough time in middle management for that to be enough to 
explain the story  (I still think _Peace_ embodies Wolfe's guilt for his 
part in creating the disgusting 'Pringles').

Aside from that, maybe echoes of Pohl's 'Tunnel Under The World'.

- Gerry Quinn

---

From: Allan Lloyd <a.lloyd748 at btinternet.com>
Date: Mon, 15 Sep 2014 09:42:18 +0000

Frick used his ill-gotten gains from oil and the railways to found a beautiful house and art gallery on the East Side of Central Park, which I visited this spring. It is an amazing building, with art from most of the pantheon of painters up to the Impressionists. I don’t really see any connection to Wolfe’s story, but is the gaining of wealth by dubious means in any way excused by setting up a collection of paintings for posterity. (It does seem likely that they were only meant for his own personal enjoyment, but we are lucky to be able to enjoy these pictures now, so who knows?)

Allan
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140915/2af86a3c/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 15 Sep 2014 16:09:23 +0000

It's strange indeed, but the ubiquity of oil everywhere in Forlesen and the
fences around the buildings as if for defense really do seem lifted from
the life of Frick, the name of the man whom Forlesen believes he should
be.  I hope someone can do something with "Forlesen" to make it spring into
focus a bit.  Certainly the character Frick is the most important of his
E.F. generation.  If there is indeed any historical reference in the story,
that one is much, much more subtle than naming a character Carnegie or
Rockefeller. I don't even know that my write up explains anything at all,
honestly.

I do feel the wood in the building and the office room which smells of
apples must be somehow culled from the apple tree on Abraham's farm -
but does this business world have any knowledge of good and evil?   And I
am bothered by the name Emanuel quite a bit.  There doesn't seem to be any
hint of redemption save that the coffin has an engine and seems like a ship
to set him free.  The Creativity Group must be talking about creation as a
holistic idea - perhaps even gnostically - a recreation of a debate that
doesn't use the original participants, as if Forlesen is involved in an
instructional movie or something.

Thus the inherent problem of the influence of Kafka on Wolfe - they
actually have very different cosmological artistic goals, and I am never
sure if "Forlesen" should be approached as a Kafkaesque work of naturalism
(in which case what we have is what we get and the dots don't ever have to
add up) or a Wolfean bit of clever but subtle transmogrification which
somehow does the opposite of what it seems to do and might possibly even
serve the idea of free will and justice.

On Mon, Sep 15, 2014 at 2:42 AM, Allan Lloyd <a.lloyd748 at btinternet.com>
wrote:

>   Frick used his ill-gotten gains from oil and the railways to found a
> beautiful house and art gallery on the East Side of Central Park, which I
> visited this spring. It is an amazing building, with art from most of the
> pantheon of painters up to the Impressionists. I don’t really see any
> connection to Wolfe’s story, but is the gaining of wealth by dubious means
> in any way excused by setting up a collection of paintings for posterity.
> (It does seem likely that they were only meant for his own personal
> enjoyment, but we are lucky to be able to enjoy these pictures now, so who
> knows?)
>
> Allan
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140915/561cabfa/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 15 Sep 2014 17:40:54 +0000

>Allan Lloyd: Frick used his ill-gotten gains from oil and the railways to found a beautiful 

>house and art gallery on the East Side of Central Park, which I visited this spring. It is an 

>amazing building, with art from most of the pantheon of painters up to the Impressionists. 

I> don’t really see any connection to Wolfe’s story, but is the gaining of wealth by dubious 

>means in any way excused by setting up a collection of paintings for posterity.

Balzac claimed that behind every great fortune lies a great crime. Perhaps the same is true

for every great monument, art collection and Wonder Of The World.