Subject: (urth) Tzadkiel's form

From: Lee <severiansola at hotmail.com>
Date: Thu, 11 Sep 2014 16:58:16 +0000

>Jeff Wilson: 
>Remember Tzadkiel's story that the original exalted human race built his 
>from animals, so an association with animals and beastmen and apes as 
>the most humanlike of animals is not inappropriate for Yesodis.

Yet I think it should be remembered that one of the primates Severian 

encounters (on the Ship) ends up BEING Tzadkiel.  Does this provide a link

between Inire and Tzadkiel? I think so, along with others links, such as

the type of space-time portals they both use.

Biblical angels are often described as having animal characteristics though

fallen angels or demons are even more likely to have bestial features.

On the Ship, we see Tzadkiel range in size and form from tiny tinker bell and 

ball of fur to a giant winged male humanoid and even larger winged female

humanoid. I think the final stage in this progression is  seen by Severian in the 

mirror book found in the Secret House. This Tzadkiel is so large Severian thinks 

planet Urth would be like a dust mote caught in the wind of its wings.

I think it is clear such a being cannot be biological in the sense we understand

it. There are the problems of existing unprotected in the void which have been

discussed for Inhumi. We must wonder what it could breathe and maybe even

more fantastically, what such a being could eat. (the amusing topic of angel

poop is actually relevant also).

Given the lack of traditional biology of that version of Tzadkiel, I have recently been 

considering that we see him/her in another form also. The first time Severian hears

Tzadkiel's voice it seems to emanate from everywhere in the Ship. There is the odd

ability for the Ship to adjust portions of its internal conditions to the biology of its 

current resident.

I wondered what the significance of the Ship's unusual seven-sided structure might

be. Some random Googling reminded me that there are seven arch-angels, Tzadkiel

being one of them.  The Ship's multiple sails might in some way be represented in

an angel's multiple sets of wings.

I think it is possible that Wolfe meant the Ship to actually be a form of Tzadkiel. I 

find support for this idea in the story of the Naviscaput, in which another very large

being is mistaken for, or actually is partially a ship.

I think something similar happens in On Blue's Waters, when Horn sees the black "pirate

ship" chasing him which later seems as though it must be the source of Seawrack. If this

"ship" were really the gigantic Mother creature in the form of a boat it would explain the

loss of Seawrack's arm and demonstrate the relationship between The Mother and Seawrack

as the budding process we see elsewhere in the Sun Series.

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 11 Sep 2014 18:26:12 +0000

That's a kind of beautiful theory, Lee.  -DOJP

On Thu, Sep 11, 2014 at 5:58 PM, Lee <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140911/207b018c/attachment-0001.htm>

---

From: james ford <decanus1284 at gmail.com>
Date: Thu, 11 Sep 2014 20:18:54 +0000

I was always under the assumption that the tale of the naviscaput was about
Abaia. The implication of Tzadkiel and the beasts on Urth sharing a common
origin is great and well worth looking into. Why would these monsters, as
possible offshoots of the Hierogrammates, work against the coming of the
New Sun? What caused the schism? Or is it really as simple as the monsters
being "fallen" versions of Tzadkiel?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140911/66704e32/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 12 Sep 2014 13:08:56 +0000

>Daniel Otto Jack Petersen: That's a kind of beautiful theory, Lee

Thanks, DOJP. Ship's sails as angel wings does work rather poetically. Credit to

Wolfe for that.  I am wondering if this theme of large beings being mistaken 

(or conflated) with ships might be related to the theme of large, fish-monster 

mouths being mistaken for caves.

>james ford: I was always under the assumption that the tale of the naviscaput was

>about Abaia.

Yes, I think Severian himself muses on that. But here is an interesting consideration:

The daughter of the Naviscaput, Noctua, reports that her father had taken her mother,

"Night" by force. In Greek mythology, Night or Nyx  is mated with her primeval god-

brother Erebus.

So maybe the Naviscaput is Erebus instead of Abaia? Given the odd ways these giant

creatures can reproduce themselves I'm not sure there is quite the distinction between

their identities as there would be for sexually produced, born creatures such as ourselves.

Also of interest (to me, anyway), one of the mythological offspring of Erebus and Nyx is

the boatman of the dead, Charon. I think he makes an appearance in BotNS.

>The implication of Tzadkiel and the beasts on Urth sharing a common

For me, it is a general principle for the whole Sun Series that when Wolfe has left gaps

in the story regarding mythologically named beings, that the gaps can often be filled by 

turning to mythology (or religion, as it were).

So in trying to understand the opposition of the megatherians to the New Sun I think a

good starting point is to understand why Lucifer and the fallen angels mutinied and 

opposed God (and Jesus) and left heaven and fell to earth.

I used that word because a "mutiny" is the primary storyline we see play out while

Severian is on Tzadkiel's Ship. Perhaps we cannot understand Ship politics any more

than we can understand heavenly politics in the Bible.  We may have to just shrug and

say pride, power and control are the issues and these guys decided they would rather

reign on Urth than serve in heaven (metaphor- Ship).

We are shown one of the mutineers (jibers) resembling Hethor. Given that the "old sailor" 

 Hethor, in his urthly ramblings, seems to say that he HAD been a mutineer on his vessel, 

I think we can safely conclude that Severian does see Hethor on the Ship but a younger 

version of him, from before they encounter each other on Urth.

Given Hethor's mastery of mirrors and monsters, I don't find it a stretch that he is 

associated with the fallen angels/demons who reside on Urth. My guess is that, in parallel

to the Biblical story,  all of the monsters fallen to  Urth originated as mutineers from Tzadkiel's 

Ship. By name alone, this would include Typhon.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 12 Sep 2014 18:34:11 +0000

There is a statue of Nox/night in the second chapter of Book of the New Sun
after Juturna casts him out, linking that scene directly with Abaia.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140912/05d3c21d/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 15 Sep 2014 14:02:21 +0000

>Marc Aramini: There is a statue of Nox/night in the second chapter of Book of the New Sun

I'm not fully understanding you Marc. After the scene where Severian is rescued by an undine,

a "statue of Night atop the khan (inn) on the opposite bank (of Gyoll)" is mentioned. Are you 

saying this statue is sufficient to dismiss mythology and connect "Night" to Abaia, rather than

Erebus?

Abaia and the undine are clearly aquatic creatures but the suggestion is that Erebus is associated

with an Antarctic mountain. For me, a statue atop an inn on the bank of a river is more evocative

of a mountain than water.

Moreover, of all the possible megatherians, Abaia is mentioned the most, but Erebus is a close 

second. The other candidates (Scylla, Arioch, Ouroboros, Jurpari) are generally mentioned only

once. Given this, I would expect Erebus to make some sort of appearance in the story, somewhere.

Otherwise, why would Wolfe mention this particular name so many times?

I'll note that there is an old boatman in the Severian drowning scene who asks about a woman in

the river, though Severian (perhaps pretends to) misunderstand him.

Much later in the story, there is another old boatman who tells the story of a giant ship carrying

gigantic, notably pale-skinned warriors. There are women's voices coming up from the water and

a deeper male voice also.  For me, the pale-skin and giant size  are hinting at an Antarctic mountain

 origin for these warriors. Perhaps what lies below the water represents Abaia and undines while the 

ship and warriors above water represent Erebus.

Definitely ambiguous and intended to be. But I continue to think the distinction between Erebus 

and Abaia  is not as great as the distinction between one human being and another (similar 

connection between the gigantic Mother on Blue and Great Scylla on Urth). 

For Tzadkiel, we have animal versions, human versions, angel versions, male versions, female versions,

tiny versions and cosmic-sized versions. Might this not be a clue that there are Urthly creatures who

come in gigantic oceanic versions, smaller lake and river versions, land/mountain versions, cave versions,

human sized versions and animal versions?

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 15 Sep 2014 15:55:10 +0000

Okay, all I was implying was that the undines are known as the brides of
Abaia.  This scene is where Sev is rescued by the undine Juturna, who casts
him up, and he sees the statue of Night when he comes back to
consciousness.  Later, in the story of the Student and His Son, the woman
who helps the son is a daughter of Night working against her father, and
the naviscaput seems to be like the giant thing issuing orders at the end
of Citadel of the autarch - probably Abaia.
Undines are associated with Night in that first scene through Juturna's
interference.  Whether she is actually related to the Lilith like Jahi in
Eschatology and Genesis is less clear.

After Sev awakens something in the mine at Saltus, he speculates that he
knows why Abaia has tried to enlist him in this battle, or something to
that effect.  That thing under the mine might very well be one of these
Abaia/Erebus/Arioch creatures stirred to wakefulness. The toothy
description of the cave formation really does match Baldander's dream
pretty well. I agree there is very little distinction between all these
guys as they appear in the text.

Spring Wind being half plant caught me a bit off guard - I obviously hadn't
read that since I devised the man-tree hybrid scheme of Short Sun.
Definitely those embedded stories would have told us the real plot and its
denouement in a world in which Urth of the New Sun was never written, but
they are still somewhat opaque in their syncretic blending of stories of
Mowgli, Moses, myth, and more.  What is the Red Flower, the rose without
thorns, which gives birth to Spring Wind?  Severian's Claw of the
Conciliator probably winds up being the thorn of a flower dipped in his
blood.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140915/4dcb4724/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 15 Sep 2014 18:13:06 +0000

>Marc Aramini: That thing under the mine might very well be one of these

>Abaia/Erebus/Arioch creatures stirred to wakefulness. The toothy description 

>of the cave formation really does match Baldander's dream pretty well. I agree 

>there is very little distinction between all these guys as they appear in the text.

I think we are on the same page.

>Undines are associated with Night in that first scene through Juturna's interference.  

>Whether she is actually related to the Lilith like Jahi in Eschatology and Genesis is less 

>clear.

Jahi is a demon and Wolfe specifically refers to Juturna as a demon in UotNS so I assume

that (and the female gender and temptress role) is your basis of connection. Given the 

Biblical nature of demons, I think it is a fair guess to assume they are of the same ilk.

Here is a tummy-turner: Jahi and The Contessa Carina  are played by the same actress,

Jolenta (echo of Juturna?). The Contessa is later in UotNS (on the Path Of Air) linked to

Severian's mother Catherine. Does that suggest anything about Severian's ancestry?

That speculation aside, I find a not so speculative  connection between the fanged demon

 Jahi, played by a busty redhead in BotNS and the vampiric Jahlee who takes the form of a 

busty redhead in Short Sun. I definitely think Wolfe is using SilkHorn and his retinue's travels

 to Urth to say something about the nature of Severian's unusual and mysterious family tree.

(two of Borski's prime candidates for "Severa" are hinted at in those Silkhorn travels, Merryn

the witch and Jolenta, via Jahi and Jahlee.)

---

From: larry miller <decanus1284 at gmail.com>
Date: Tue, 16 Sep 2014 00:58:58 +0000

Mind Blown!
Is Hethor introduced in the same chapter as Jonah? If Im right this is also
where Jonah tells the story of the "beans" too.  The idea that Typhon was
on the Ship could be huge.  If he originally was a lifeform akin to
Tzadkiel, this would certainly line up with Wolfes naming schema that any
mythological name indicates an alien origin.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140915/0760a187/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 16 Sep 2014 12:01:51 +0000

>larry miller: Mind Blown!

Hethor is first introduced, (though not by name) at Agilus' execution. At

first he seems just one of several sadists who deeply enjoy watching executions.

Later, in the antechamber and beyond, Hethor makes it clear that he worships

Severian, insistently calling  him "Master" and "my Master".

But later, when Severian meets Jonah, he notices that Hethor disappears and there

is an implication that Hethor doesn't want to be recognized by his fellow-

Shipmate. Moreover, Severian sees characters who resemble both Hethor and 

Jonah later on Tzadkiel's Ship.

There is the naming convention where mythological names are used for aliens

(or more broadly, Greco-Roman names as for Inire, Cumaean, Barbatus, 

Famulimus and Ossipago). Regarding Hethor, we are cryptically told by 

Agia that:

>"His name isn't really Hethor, by the way.  He says it's a much older one, that hardly

>anyone has heard of now." 

Why does Hethor go on and on about Severian being his Master and seeming to

worship him, but then later try to kill him? Perhaps the worship was all an act but

I sometimes think Hethor wasn't really trying to kill Severian. Perhaps, being who

he is, Hethor was actually the first to recognize what Severian truly was, and his beasts

were more of a series of godhood tests rather than true assassination attempts.

In UotNS, on Yesod, Tzadkiel mentions that he had been Severian's acolyte in a previous

iteration. Does this mean he was hidden among the throngs who follow Severian when he

is the Conciliator? Or perhaps is Tzadkiel the ancient name which hardly anyone has heard

of?

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Sep 2014 13:39:31 +0000

Hethor the perverted and debased sailor who keeps his little sex doll in
the closet and is manipulated by Agia, always motivated by a terrible need
for revenge, is not a good character fit for being related to the actual
paragon of Urth. (Tzadkiel pretty much serves as proxy for Sev in the
trial).

Characterization in Wolfe is important.  You can't have a stuttering blood
thirsty persecution complex easily manipulated guy actually be the guardian
angel of Urth without really ignoring characterization wholesale.

As far as published work on New Sun, my problem with Borski is he wants to
collapse all the characters into one or two and doesn't really think
logically and my issue with Wright is he thinks every moment of
transcendence is a hard determined lie, that Severian's claim that even
devils serve the increate is a weak excuse, which is a very
misrepresentational view of Wolfe in general.

Wright's reading of The God and His Man as a metafictional criticism of
readers killing the author's intention is ironically about as far off as a
reading can get, too.

On Tuesday, September 16, 2014, Lee <severiansola at hotmail.com> wrote:

> To post, write urth at urth.net <javascript:;>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/f8978bb3/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 17 Sep 2014 04:25:47 +0000

On 9/15/2014 7:58 PM, larry miller wrote:
> Mind Blown!
> Is Hethor introduced in the same chapter as Jonah? If Im right this is
> also where Jonah tells the story of the "beans" too.  The idea
> that Typhon was on the Ship could be huge.  If he originally was
> a lifeform akin to Tzadkiel, this would certainly line up with Wolfes
> naming schema that any mythological name indicates an alien origin.
> On Fri, Sep 12, 2014 at 9:08 AM, Lee <severiansola at hotmail.com
> <mailto:severiansola at hotmail.com>> wrote:
>

This would explain Typhon's rapid apprehension of the time displaced 
Conciliator, but other Hellenic names do *not* relate to Ship-sailors, 
Nessus for one.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 17 Sep 2014 13:02:53 +0000

>Marc Aramini:  

>paragon of Urth. (Tzadkiel pretty much serves as proxy for Sev in the

I disagree on two counts. First, Hethor makes a great urthly version of 

Tzadkiel if the purpose of the form is disguise. Naturally if it really is

a literary disguise we, the readers, will need some means of penetrating

that disguise. I find Tzadkiel's otherwise inexplicable revelation that he 

had been Severian's acolyte to be one such means of identification.

I find Hethor's mastery of mirrors and monsters, connecting him to 

Father Inire to be another clue that we are meant to look more closely

at Hethor's identity. (Hethor and Inire also share a lecherous

yen for young women). The fact that Hethor's real name is hinted at but 

never revealed is another clue that we should be asking "who is this, 

really?"

Second, it makes sense within the religio/mythological model I have

presented. If an angel falls to earth, it becomes, by definition, a demon.

And one of the primary characteristics of Judeo-Christian fallen angels

(and their cognates, the Greco-Roman gods) is that they became obsessed

with mating with human women. It was one of the main things they do.

>angel of Urth without really ignoring characterization wholesale.

Disguised identity and extremely subtle hints for seeing through the disguise

is surely a pervasive theme in Wolfe's writing. Consider Tzadkiel, perhaps the

single most widely-disguised character in all of Wolfe's work. Severian is

eventually able to recognize Tzadkiel's forms ranging from a furry 

animal to several human forms to several angelic forms while he is on the

Ship. Let's not forget the saucy "tinker bell" version, who would seem to share 

no personality traits whatsoever with the larger, male versions of Tzadkiel but

is still, unquestionably, a version of Tzadkiel.

But we, the readers, are expected to see MORE than our unreliable narrator 

Severian reports. If he can see that many versions of Tzadkiel on the Ship (and

Yesod and Brook Madregot) then surely we are invited to detect further versions 

of him/her on Urth. And if we start looking for fallen angels on Urth, the search

surely does not end with Hethor.

>logically.

I generally agree. Borski has a great literary "eye" for "dots" but he isn't the best

at connecting them. For example, he takes the single Mt. Nebo reference as a

sign that Father Inire is a "moses-figure" without any attempt to connect that

to the many, many other hints that Wolfe is using a broad palette of pre-Christian

mythology to create the characters and setting for BotNS.  If there was any doubt 

about that, the continuation of the trend in Long Sun and Short Sun is sufficient 

confirmation for me. 

>readers killing the author's intention is ironically about as far off as a

I think Wright also has a good literary eye, but interpreting Wolfe from atheistic

perspective is a virtual guarantee of missing much of the author's intentions. It

ends up being more about Wright than Wolfe.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 17 Sep 2014 13:24:29 +0000

Given Hethor's mastery of mirrors and monsters, I don't find it a

stretch that he is associated with the fallen angels/demons who reside on 

Urth. My guess is that, in parallel to the Biblical story, all of the monsters fallen 

to Urth originated as mutineers from Tzadkiel's  Ship. By name alone, this would

include Typhon.

>Jeffrey Wilson: This would explain Typhon's rapid apprehension of the time displaced 

I find Wolfe's usage of the name "Nessus" to be multi-layered brilliance. First it is a 

plausible derivation of the name "Buenos Aires", the geographical and literary (Borges) 

model for the city of Nessus.

Next,  Buenos Aires mean "good air" or "fresh breezes" but "Nessus" invokes the concept

of poison. A not-so-subtle commentary on the effects of long history, overpopulation and 

technology.

Finally, Nessus invokes the Greek story of Heracles, whom I find to be a surprisingly apt

model for Severian. Like Heracles, Severian is born of mysterious ancestry who finds

himself endowed with divine power but spends his life being pushed into dangers and 

arduous tasks because of godly politics from above which manipulate him without he

being able to clearly understand why. And, of course, ultimately both Heracles and 

Severian are elevated to godhood themselves. In a sense, Nessus can represent the

poisoned cloak that both Heracles and Severian had to shed before their ultimate

elevation.

(Chicago is a long-time, densely populated, multi-cultural city full of all the positives and

negatives that any large city provides. I often wonder how much living in the proximity 

affected Wolfe and his writing)

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 13:55:02 +0000

Speaking of Hercules ....

Romulus and Remus (Frog and Fish) are in one story fathered by Mars and in
another by Heracles, by the way, which might tie in to Nessus - in every
version a servant is tasked with killing them and places them in a basket
to let them go downstream instead, though.  Mars' birth was to Juno alone -
Flora attained a magic flower to impregnate her.  I can't believe there was
argument on the list about Spring Wind being Mars, whose ceremonies are
primarily in March.  Making it a red flower is Wolfe's innovation, I think,
that links the story to fire (and perhaps the sun) in the tale of Frog and
Fish.

The problem is that there are two origin stories for the monster Typhon,
too.  In one he is born of Mother Earth and Tartaros, in the other ... he
springs from Hera (who is Juno) alone, without a father, just as Mars did
from her.  Perhaps there is a conflation in the story between Mars and
Typhon, which would be unfortunate.

The fish association with the lake island people is very strong - they have
the god Oannes and fish is continually mentioned as the motivation for the
strife between the shore people and the floating island folk of Pia.  When
Severian is captured by the shore people, he cannonballs and into the water
to activate the incendiary bullets on the boat and then swims upward like a
frog (which is what Mowgli's name is supposed to mean). [Pia is his age,
has dark hair and a slender waist, and in love is like a "sister" to Dorcas]

The battle between Baldanders and the Severian is actually referred to in
the embedded tales in at least three places as well as the dream in which
the little stick figures are submerged after their weapons break.  In the
Story of Frog and Fish, when Frog is challenged as a true man, the large
Shere Khan smilodon character (the butcher?) starts to challenge the
he-wolf who adopts Frog, and he is much bigger and stronger (he is burned
by the fire Frog identifies as the Red Flower when he steals Frog from his
real family)

In Eschatology and Genesis when Nod engages the autarch, there are two
demons present who indicate that the seed must be destroyed - and while
Ossipago et al are three in number, one of them is different than the
others - a robotic servant. Even the tale of the Student and His Son, with
its naval battle, echoes the battle between Severian and Baldanders (though
it is the least related, with the naviscaput matching the description of
the thing coming down the river giving instructions at the end of Citadel
of the Autarch.

It is very very unfortunate that Typhon and Mars are possibly both born of
Hera/Juno without a father, but then again ... Typhon does say "No, I was
not born as I am, or born at all, as you meant it."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/cc9ddf83/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 14:11:54 +0000

Another thing from Eschatology and Genesis that strikes the reader is that
the Autarch is confused with God by Meschia.  I think this is definitely
part of the confusion between Christ, the Conciliator, and Sev that we get
in New Sun (but not Urth) - bleeding from the forehead, water to wine,
resurrections, etc.  Even though the autarch is not played by Sev in that
scene and when the end comes Valeria is the ruler, I think the play
diffuses throughout New Sun in its implications.

Also, the last man's name of Ash (teutonic Ask) whose wife Embla had a name
which meant vine.  They were supposedly created from a dead tree and its
dead parasite by Odin and crew. Which leads me to believe that both futures
came true simultaneously, somehow. [the trees and lianas of Green]

On Wed, Sep 17, 2014 at 6:55 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> The fish association with the lake island people is very strong - they
> have the god Oannes and fish is continually mentioned as the motivation for
> the strife between the shore people and the floating island folk of Pia.
> When Severian is captured by the shore people, he cannonballs and into the
> water to activate the incendiary bullets on the boat and then swims upward
> like a frog (which is what Mowgli's name is supposed to mean). [Pia is his
> age, has dark hair and a slender waist, and in love is like a "sister" to
> Dorcas]
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/58c28213/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 14:17:49 +0000

Of course in the Ash/Ask myths, he was the first man rather than the last.

On Wed, Sep 17, 2014 at 7:11 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> Also, the last man's name of Ash (teutonic Ask) whose wife Embla had a
> name which meant vine.  They were supposedly created from a dead tree and
> its dead parasite by Odin and crew. Which leads me to believe that both
> futures came true simultaneously, somehow. [the trees and lianas of Green]
>
>
>> Romulus and Remus (Frog and Fish) are in one story fathered by Mars and
>> in another by Heracles, by the way, which might tie in to Nessus - in every
>> It is very very unfortunate that Typhon and Mars are possibly both born
>> of Hera/Juno without a father, but then again ... Typhon does say "No, I
>> was not born as I am, or born at all, as you meant it."
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/631e8902/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 17 Sep 2014 15:24:02 +0000

> Of course in the Ash/Ask myths, he was the first man rather than the last.

Perhaps the Father Ash future also has rebirth when the red giant Old 
Sun begins to embrace his children, melting the ice then crisping their 
crusts... Ask/Baldur springs anew from the ashes just in time to freeze 
over again.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 15:32:37 +0000

I rather fancy that what Wolfe was doing there is related to the metaphor
of the Amphisbaena related by Ossipago et al.  The head of creation is
being worried and eaten by the head of destruction, but if the head of
destruction is killed, the entire serpent dies completely.  Man as we
understand him will die, but something continues ... perhaps the two
futures, save for the ice, are not actually as disparate as they at first
appear.

On Wed, Sep 17, 2014 at 8:24 AM, Jeffery Wilson clueland.com <
jwilson at clueland.com> wrote:

> Perhaps the Father Ash future also has rebirth when the red giant Old Sun
> begins to embrace his children, melting the ice then crisping their
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/00e74667/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 17 Sep 2014 18:21:05 +0000

>Marc Aramini: Flora attained a magic flower to impregnate her.  I can't believe

>there was argument on the list about Spring Wind being Mars, whose ceremonies

>are primarily in March.  Making it a red flower is Wolfe's innovation, I think, that

>links the story to fire.

I thought it might be worth a mention to any who may not be so familiar with Kipling

that the "red flower" is used in the Jungle Book, with Mowgli-Frog, Shere Khan, etc.

to refer to fire, it being Man's special gift.

The special gift of fire as conferred by a superior being is best known in the Prometheus

story but that story has echoes in the Judeo-Christian tales of Lucifer, the light bringer and 

Azazel the (scape)goat god/demon who, like Prometheus is chained to a rock for his interference

with humanity.

I'm pretty sure Wolfe is aware of these alternately sympathetic and nefarioius views  of the 

fire/light bringing deity among ancient peoples. I think this may be part of what is behind

the admonition to Severian that what is happening to him and Urth is more than just a battle

between "good" and "evil". There has been much recognition on this board in the past that

both "good" and "evil" end up serving God's plan equally.

>Another thing from Eschatology and Genesis that strikes the reader is that the Autarch is 

>confused with God by Meschia. ........ Even though the autarch is not played by Sev in that 

>scene.

He is played by Dr. Talos who also plays the part of archangel Gabriel. When you consider

Dr. Talos' detailed familiarity with cosmic knowledge, his knowledge of Earth, his skills in

beautification, his amazing artistic and literary skills, his association with the "godling"

Baldanders and his mythological name, I find little doubt that he is in some way 

associated with the other pagan gods/aliens/fallen angels who roam the Urth.

>Also, the last man's name of Ash (teutonic Ask) whose wife Embla had a name which meant vine. 

>They were supposedly created from a dead tree and its dead parasite by Odin and crew. Which

 l>eads me to believe that both futures came true simultaneously, somehow. [the trees and lianas

>of Green]

More broadly, I would mention that when Severian travels the Brook Madregot, he finds that it 

only branches travelling upstream, not downstream. Leading me to the conclusion that in this

universe, a common past may indeed lead to multiple futures which all exist. Master Ash 

disappears when Severian drags him into the branching in which the New Sun appears. If he

had somehow dragged Ash across the frozen plain of Urth's atmosphere, I presume he would

not have disappeared.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 18:29:16 +0000

One thing I wanted to mention is Wolfe's reliance on Remembrance of Things
Past ... some of the greatest lines "time turns our lies into truths" "love
is the only divinity" " the real world is a construction of the mind" etc.
are taken directly from the volume titled The Fugitive (instead of eating a
madeleine to attain memories, he eats a Chatelaine, and the letter Marcel
perceives as one from dead Albertine leads him to believe she is not dead
just as the Agia/Thecla letter let Severian fool himself) But there is a
very important scene in the novel where Gilberte has married St. Loupe, and
the two paths that Marcel had romanticized in his youth (Swann's Way and
the Guermentes Way) are revealed to be ultimately the same path, leading to
the same place.

The future of the New Sun is ironically one which would probably be little
different than the one Abaia wants: mankind dead, the Urth flooded.  Who
really won?  the paths are almost the same in the final analysis, serving
the will of the pancreator, though even the incomprehensible hieros
themselves are infinitely below Him.

On Wed, Sep 17, 2014 at 11:21 AM, Lee <severiansola at hotmail.com> wrote:

> name which meant vine.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/06a93fbc/attachment-0001.htm>

---

From: Mark Millman <markjmillman at gmail.com>
Date: Thu, 18 Sep 2014 14:56:23 +0000

Folks,

On Monday 15 September 2014, larry miller wrote:

> . . . Wolfes naming schema that any mythologi-
> cal name indicates an alien origin. . . .

Let's be clear before there's any more confusion:  Wolfe writes, on
page 43 of the book-club edition of _The Castle of the Otter_, on the
first page of his essay, "Onomastics, the Study of Names":

"The names of human beings in _The Book of the New Sun_ are just human
names.  (I can think of only one exception--Loyal to the Group of
Seventeen, the Ascian who appears in _The Citadel of the Autarch_.) .
. . The monsters are named for monsters."

So any mythological quality of a human name should not affect the
character's human identity.  Ones named Oedipus, Atreus, Agamemnon,
Menelaus, Patroclus, Odysseus, or even Theseus, for example, would
still be human.  For that matter, some people might consider Dorcas
and Jonas mythological names--though not from Greek mythology, of
course.

Similarly, Typhon is certainly a monster, whether his origin is human
(and, like Baldanders, he made of himself a monster, as I believe) or
otherwise.

And on Wednesday 17 September 2014, Marc Aramini wrote:

> The problem is that there are two origin stories
> for the monster Typhon, too.  In one he is born
> of Mother Earth and Tartaros, in the other ... he
> springs from Hera (who is Juno) alone, without a
> father, just as Mars did from her.  Perhaps there
> is a conflation in the story between Mars and Ty-
> phon, which would be unfortunate.
>
> [snip]
>
> It is very very unfortunate that Typhon and Mars
> are possibly both born of Hera/Juno without a fa-
> ther, but then again ... Typhon does say "No, I

Note that later in the essay, on page 45, Wolfe also writes:

"Are Typhon and Piaton one monster?  Their names say they are not.
Piaton has a human name.  Typhon bears the name of a classical giant
who breathed fire and was one of the chief enemies of the gods.  The
typhoon has blown his name into the modern world.  Some commentaries
make him the son of Zeus and Niobe (well, that's what Niobe said), and
the wicked brother of the Egyptian Osiris, whom he murdered. . . .
Other commentaries--and in mythology, there are always others--say he
was conceived by Hera without male assistance.  (My own bet is that
she just wanted to forget that guy.)  He is often confused with
Typhoeus, son of Gaea and Tartarus, who had wings and the body of a
snake.  When two boys look so much alike, you're bound to get them
mixed up."

So we at least know what background Wolfe was using when he named
Typhon, and that he distinguished Typhon, who may be born of Hera
alone, from Typhoeus, who is the offspring of Gaea and Tartaros.

Incidentally, in the same essay, on page 44, Wolfe writes:  "If Erebus
is a cold monster, his partner Abaia is his opposite.  The original
Abaia was a giant eel inhabiting the waters of the South Pacific.
Never one to overlook the obvious, I've supplied our Abaia with giant
undines for concubines."

I hope that this information proves helpful.

Best,

Mark Millman

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 19 Sep 2014 02:53:12 +0000

>Marc Aramini: Another thing from Eschatology and Genesis that strikes the reader is that the Autarch

>is confused with God by Meschia.....  Even though the autarch is not played by Sev in that scene ......

The Autarch is played by Dr. Talos as is the Archangel Gabriel. I find this to be especially significant

given Talos' name as a mythological monster. Talos' character has preternatural knowledge of 

cosmic history and of Earth. Add to that his amazing literary and stagecraft gifts and his powers of

beautification and I find it easy to associate him with other mythological god/demon/monster

characters.

Despite the mythological connection of angels to demons (cognate to pagan gods), I know some find

it difficult to consider that the lofty archangel-name Tzadkiel might be related to some of the more 

loathsome beings found on Urth.  But for me, Dr. Talos playing Gabriel is another clue to the connection.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 19 Sep 2014 03:27:14 +0000

>Mark Millman: I hope that this information proves helpful.

It is Mark.

Though I will disagree with one of your interpretations from it.

>Gene Wolfe: Typhon bears the name of a classical giant

>MM: So we at least know what background Wolfe was using when he named

I disagree that Wolfe is truly distinguishing these two. I think, by 

mentioning Typhon Seth from Egyptian mythology (a hot desert

wind god) he is invoking the concept of "epithets" i.e. the idea that 

a certain god often had multiple names reflecting geographic and

historical variations in the focus of worship of the god.

If Wolfe truly meant to distinguish Typhon from Typhoeus, why, in Long Sun,

would he give Pas/Typhon a wife named Echidna? She is the wife of the son of 

Gaea and Tartaros, Typhoeus, not the "Typhon" identified above.  I think Wolfe's

overall purpose is to recognize conflation of the gods not to emphasize their 

separate, distinct name/nature. These guys, (like angels, like Tzadkiel) were giant, 

plural beings with multiple names and multiple forms. This is important to Wolfe

and his religious philosophy for reasons mentioned below.

FWIW, Wikipedia says this: http://en.wikipedia.org/wiki/Typhon

>Typhon (/?ta?f?n, -f?n/; Greek: ?????, Tuph?n [typ????n]), also Typhoeus

>(/ta??fi??s/; ???????, Tuph?eus), Typhaon (??????, Tupha?n) or Typhos (?????, Tuph’s)

>was the deadliest monster of Greek mythology. The last son of Gaia, fathered by Tartarus, 

>he was known as the "Father of All Monsters"; his wife Echidna was likewise the "Mother 

>of All Monsters."

Why would Wolfe choose the alternate name "Pas" for Typhon, explicitly explaining

that the word is grammatically associated with the word/god Pan? Why would he explicitly

explain that The Outsider is associated with Dionysus, who is associated with Pan......etc.

I truly think Wolfe used the idea of electronic cards to represent Whorl gods as a metaphor

meaning that gods are able to be shuffled and redealt as history progresses. Thus the pagan

gods the ancients worships were not just imaginary or entirely disconnected from the Judeo-

Christian God. They were, in some way, an earlier version of Him.

If the ancients made the mistake of worshipping fallen angels/demons instead of Jehovah, 

Wolfe appears sympathetic and finds it an easy mistake for them to have made. They were

large, supernatural beings who demanded to be worshipped. The Flood and the coming of 

Jesus were steps toward helping humanity recognize the true God.

---

From: Mark Millman <markjmillman at gmail.com>
Date: Sat, 20 Sep 2014 00:39:28 +0000

Dear Lee,

On Thursday 18 September 2014, you wrote:

> . . . I will disagree with one of your interpre-
> tations . . .
>
>> . . . [W]e at least know . . .
>> Wolfe . . . distinguished
>> Typhon . . . from Typhoeus . . .
>
>
> I disagree that Wolfe is truly distinguishing
> these two. . . .

Well, fair enough.  It's also possible that Wolfe distinguished
between them while writing New Sun, but later changed his mind and
decided to conflate them in Long Sun and Short Sun.

> I truly think Wolfe used the idea of elec-
> tronic cards to represent Whorl gods as a
> metaphor meaning that gods are able to be
> shuffled and redealt as history progresses.
> Thus the pagan gods the ancients worships
> were not just imaginary or entirely discon-
> nected from the Judeo-Christian God. They
> were, in some way, an earlier version of Him.

Or, at least, the impulse to worship them was a step toward
worshipping the true G-d, as you go on to suggest:

> If the ancients made the mistake of worship-
> ping fallen angels/demons instead of Jeho-
> vah, Wolfe appears sympathetic and finds
> it an easy mistake for them to have made.
> They were large, supernatural beings who
> demanded to be worshipped. The Flood and
> the coming of Jesus were steps toward
> helping humanity recognize the true God.

I disagree with you on many, many issues in interpreting Wolfe, but I
agree that Wolfe sees progress toward religious enlightenment (and
probably most other desirable ends as well) as incremental and
contingent (in the historical sense; i.e., that actions and events are
shaped by and reflect their environments).

Best,

Mark Millman

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 20 Sep 2014 13:59:31 +0000

Changed my mind about the mine thing. The man apes serve the autarch and
guard his treasure there, as the pandours in the wall at the Piteous Gate
do, built as defense against the persumptious "throwing black beans in the
sea" lady from offworld, as Jonas was getting at before they were so rudely
interrupted.

Severian asks Jonas about BOTH events after his return from the mine at
Saltus, and asks how man sized soldiers could ever fight enormous beasts.
The chains clanking in the dark, though they evoke a binding, could also be
the chains which move an enormous mechanical thing, like the walking tower
which Severian sees in chapter XXI or thereabouts in Citadel (don't have
the book with me right now). In the next chapter the Autarch shows up on a
giant elephantine steed and the footsteps make Sev think of the thing he
awoke in the cave near Saltus. The footsteps are of a beast bound to the
autarch's will in that chapter, and perhaps the proximity to the giant
tower and the fact that the man-apes, the pandours at the wall, and the
cave as a treasure  horde of the autarch, even though it seems to indicate
a binding, is in fact a hidden last line of defense that allows the autarch
to fight the giants with something beyond man-sized soldiers.  Thus, it is
Baldanders'  nightmare because it will serve Severian and the Autarch.
Perhaps his closed lipped reticence to discuss the gate and the mine
involve the security measures of the Autarch, something he is reluctant to
go over in detail. (First Sev sees the man-apes as enemies - perhaps all of
the powers that the autarch binds to himself have this slightly inimical
quality to them).

Also, in hindsight it is pretty clear Jahi is supposed to be Juturna ... at
one point in the play she metafictionally says something to the effect, "in
real life I'm bigger than everyone!" I don't know how that didn't
consciously register with me before.  So the talk of the demons to the
autarch reveals Juturna's motivations and mission.

On Mon, Sep 15, 2014 at 11:13 AM, Lee <severiansola at hotmail.com> wrote:

> description
> interference.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140920/a83eeef4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 20 Sep 2014 14:01:40 +0000

"presumptuous", of course - sorry.  And I never gave any credence to
Jolenta's possibility as a sibling.  At all.

On Sat, Sep 20, 2014 at 6:59 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> Also, in hindsight it is pretty clear Jahi is supposed to be Juturna ...
> at one point in the play she metafictionally says something to the effect,
> "in real life I'm bigger than everyone!" I don't know how that didn't
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140920/9ad0c255/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 20 Sep 2014 15:31:09 +0000

On 9/18/2014 10:27 PM, Lee wrote:
> Gaea and Tartaros, Typhoeus, not the "Typhon" identified above.

Perhaps to subtextually indicate that something is not right with the 
false divinities of the Whorl.

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 22 Sep 2014 12:51:52 +0000

> I disagree that Wolfe is truly distinguishing  these two. . . . 

>Mark Millman: Well, fair enough.  It's also possible that Wolfe distinguished

Agreed, this is a possibility.

>Thus the pagan gods the ancients worships were not just imaginary or entirely

>disconnected from the Judeo-Christian God. They were, in some way, an earlier 

>version of Him. 

>worshipping the true G-d, as you go on to suggest:

I agree there is a mixed message sense on this issue. On the one hand, Wolfe

seems to make clear in his writing and in interviews that he considers the 

worship of pagan gods (including the fictional Abaia and Pas) as false, wrongful

worship.

On the other hand he continues to include mythological elements which seem

to herald or presage Christianity such as The Cumaean (Sibyl) and linking The

Outsider explicitly to Dionysus, syncretic worship (especially the Roman version)

etc.

Given his emphasis on the importance of names, I would like to ask Wolfe what

connection he sees between the Jupiterian epithet "Jove" and the name of the 

Judeo-Christian God Jahweh or Jehovah. It is just a naming similarity or is there

more to it?

>shaped by and reflect their environments).

Yes, full agreement from me there.

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 22 Sep 2014 14:10:41 +0000

>Jeffrey Wilson: Perhaps to subtextually indicate that something is not right with the 

Urgh. I hope that isn't true. If so, it would have Wolfe predicating a really major theme

in his work on his audience knowing that he considers Typhon and Typhoeus to be different 

god/monsters and ignoring that most mainstream sources consider them to be the same.

>Marc Aramini: .... In the next chapter the Autarch shows up on a giant elephantine steed and

>the footsteps make Sev think of the thing he awoke in the cave near Saltus...

In UotNS, during the end of Typhon's rule, Saltus mine is just starting to be dug. Later, 

back in SotL, Typhon seems surprised and unware of the powers in the ocean so I don't

suppose he started digging Saltus mine to house protectors against giant megatherians. 

You are suggesting an Autarch co-opted the mine for this purpose?

Given its placement, the opposite seems more likely to me.   The wall was built to protect

Nessus from such creatures as the gigantic presence below the Saltus cave. Of course there

are always the Ascians to consider. But if the circular wall around Nessus protects from giant

sea-beings why not also giant land beings from the other direction?

>Also, in hindsight it is pretty clear Jahi is supposed to be Juturna ... at one point in the play she 

>metafictionally says something to the effect, "in real life I'm bigger than everyone!" ...So the talk 

>of the demons to the autarch reveals Juturna's motivations and mission.

I think this is a reasonable assessment. Large size is a hallmark of all pagan gods/demons but Jahi

and Juturna are both of the succubus variety, being in a seductive, female form.

>And I never gave any credence to Jolenta's possibility as a sibling.  At all.

I still do. Merryn remains a candidate also but we have to wonder why she is fully grown when 

Severian visits the Witches' Tower when he is a boy. Same in RttW. How can she be a twin if she

is older?

Jolenta is Severian's age.  Plus if Jolenta is a stage name it would explain why she isn't named 

"Severa". There is also the incest angle. Do Severian's incestual encounters begin and end with 

Dorcas? If there are others, more grist to the "Jolenta as Severa" mill.

Borski's hair color scheme for determining Severian's family by itself it pretty sketchy. But added to 

other evidence, I have to give the theory a definite maybe.