Subject: (urth) Plant/Animal

From: Lee <severiansola at hotmail.com>
Date: Mon, 15 Sep 2014 18:46:16 +0000

>Marc Aramini: Spring Wind being half plant caught me a bit off guard -

>I obviously hadn't read that since I devised the man-tree hybrid scheme 

>of  Short Sun.  Definitely those embedded stories would have told us the real 

>plot and its denouement in a world in which Urth of the New Sun was never 

>written, but they are still somewhat opaque in their syncretic blending of stories 

>of Mowgli, Moses, myth, and more.  What is the Red Flower, the rose without thorns, 

>which gives birth to Spring Wind?  Severian's Claw of the Conciliator probably winds up 

>being the thorn of a flower dipped in his blood.

IIRC you connect this theme to the Vironese custom of plant naming of women and animal

naming of men. Also to the connection between botanic parasitic vine/multi-limbed trees 

and the zoological parasitic inhumi/multi-limbed Neighbors.

I'm pretty sure you've mentioned noticing that early in Shadow of the Torturer, Severian 

describes anticipating a certain light (New Sun) which "engendered life in whatever 

objects it fell upon, so that a leaf plucked from a bush grew slender legs and waving feelers..."

I think you've connected all this to the original Transfiguration which involved Jesus emitting

mystic beams of light signifying his (Conciliatory) status as bridge between heaven and earth.

The Transfiguration continuing to be symbolized by a conversion of the grape and grain plant

products to the animal products of blood and flesh.

But I am hoping you include also the Green Man in the constellation of elements to this theme.

Not only because of his combined nature of plant and animal essence, and his ostensible origin 

from the New Sun light.  

But also because of The Green Man as a pagan deity connected to Great God Pan and Dionysus 

worship for which there are undertones and hints throughout the entire Sun Series and which 

probably represents the connection between Judeo-pagan wine reverence and its importance to 

Christianity.

http://en.wikipedia.org/wiki/Green_Man

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 15 Sep 2014 19:26:48 +0000

Yes ... it seems that Spring Wind is much more Green Man than Typhon ...
and I have noted the Green Man feeds off the light of the New Sun in
something I am writing up now.

The story of Hyacinthus, where flowers spring up from blood, is vital to
the Short Sun universe ... somehow this Spring Wind story is its opposite,
I think. A cyclic kind of communion is implied. fruit to wine to blood,
returning to flowers.  Severian's blood on that thorn also somehow
completes the Eucharistic cycle.

On Mon, Sep 15, 2014 at 11:46 AM, Lee <severiansola at hotmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140915/8cbf83de/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Sep 2014 15:02:51 +0000

Anyway, as I think Andrew Mason surmised long ago, the half vegetable
Spring Wind is Mars/March, son of Early Summer/June/Juno, Bird of the Wood
is Rheas Silvia (whom Mars begets Romulus and Remus upon) ...
so how is the Green Man related to Mars? The name of Mars is Verthandi now,
eh? hmmm

On Mon, Sep 15, 2014 at 12:26 PM, Marc Aramini <marcaramini at gmail.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/8ce97c0e/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Sep 2014 15:21:41 +0000

In the story, Early Summer lies to her husband and tells him that Spring
Wind is his son, when in fact he is born of the red flower without a
thorn.  Perhaps the Green Man is partially alien too, and only believes
himself a true descendent of man.

The Green Man warns Severian that if he begets a son, it will be his enemy.
Sev takes this as a generic prophecy.

On Tue, Sep 16, 2014 at 8:02 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> so how is the Green Man related to Mars? The name of Mars is Verthandi
> now, eh? hmmm
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/84f6bd04/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Sep 2014 15:24:24 +0000

He does manage to beget a sun, though.

On Tue, Sep 16, 2014 at 8:21 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> The Green Man warns Severian that if he begets a son, it will be his
> enemy. Sev takes this as a generic prophecy.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/830bd1d9/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 16 Sep 2014 15:33:14 +0000

That Green Man might be a damn Martian ...

On Tue, Sep 16, 2014 at 8:24 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>>>> The story of Hyacinthus, where flowers spring up from blood, is vital
>>>> to the Short Sun universe ... somehow this Spring Wind story is its
>>>> opposite, I think. A cyclic kind of communion is implied. fruit to wine to
>>>> blood, returning to flowers.  Severian's blood on that thorn also somehow
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/7f01106b/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 16 Sep 2014 15:38:02 +0000

> That Green Man might be a damn Martian ...

Thank you very much. Now I will never be able to reread tBotNS without
envisioning Marvin.

Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/9986358f/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Tue, 16 Sep 2014 17:03:40 +0000

On 9/16/2014 10:38 AM, Dan'l Danehy-Oakes wrote:
> On Tue, Sep 16, 2014 at 8:33 AM, Marc Aramini <marcaramini at gmail.com
> <mailto:marcaramini at gmail.com>> wrote:
>

Uncle Martin did have time travel....

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 16 Sep 2014 17:19:53 +0000

But Uncle Martin wasn't green!

On Tue, Sep 16, 2014 at 10:03 AM, Jeffery Wilson clueland.com <

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140916/1f9cda89/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 17 Sep 2014 13:48:31 +0000

>Marc Aramini:  Anyway, as I think Andrew Mason surmised long ago, the half vegetable
>Is Rheas Silvia (whom Mars begets Romulus and Remus upon) ...

Yep, good detective work all around!

> the Short Sun universe.

Given the character "Hyacinth" in Long Sun, I think the theme deserves all the attention

is has gotten on this board and more.

>Perhaps the Green Man is partially alien too, and only believes himself a true descendent of 

>man.

The tale of the origin of Hieros is twisted and confused. But I think there is an implication that

they are ultimately derived from human stock. There is a term I now forget,  in animal husbandry 

which describes taking extreme variants and rebreeding them with the original stock for genetic

robusticity. I kinda think that may be what Wolfe is getting at here.

>Sev takes this as a generic prophecy.

Interesting observation. Might this relate to the relationship of Zeus and Dionysus? In ancient

Greece, rustic vine god worship was replaced by worship of the Olympic pantheon, but the 

worship of Zeus and his ilk was eventually replaced by Dionysisan worship.

Severian does not have a son. But on the Whorl it seems like the relationship between Pas and

Silk is somewhat Zeus-Dionysian.

> That Green Man might be a damn Martian ...> 

>Dan'l Danehy-Oakes: Thank you very much. Now I will never be able to reread tBotNS without
>envisioning Marvin.

Heh. Though if any Martian connection was intended, perhaps Edgar Rice Burroughs and/or Ray

Bradbury were the main reference? On the other hand, must we be snobby and assume that Wolfe 

valued these SF giants higher than Looney Toons?

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 17 Sep 2014 13:57:43 +0000

I think sometimes Wolfe likes making clich?s come to life in not so obvious
ways. (green men, silk purse of a pig's ear for Silk in Pig, etc.)

On Wed, Sep 17, 2014 at 6:48 AM, Lee <severiansola at hotmail.com> wrote:

> now,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140917/072e8591/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Wed, 17 Sep 2014 16:00:26 +0000

On 9/17/2014 8:57 AM, Marc Aramini wrote:

>     they are ultimately derived from human stock.

Do you mean literally the vanished Hieros, whom are only referred to but 
are said to be the orignal human race ascended beyond the cycle of 
bang-gnabs, or the Hierogramates, who were uplifted from the 
unintelligent life outside the earth by the vanished Hieros and in turn 
made the other Yesodis? Almost certainly some of the Hieros are in the 
'gramates woodpile, IMO.

> There is a term I now
>     forget,  in animal husbandry
>

"Hybrid vigour" works with any diverse genepool to produce breeds with 
the best qualities of previous lines while hopefully lacking their 
weaknesses.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 17 Sep 2014 18:36:28 +0000

> The tale of the origin of Hieros is twisted and confused. But I
> think there is an implication that they are ultimately derived from 

>human stock.

>Jeffrey Wilson: 
>made the other Yesodis?

Well there are also the "Hierarchs", the apparent designation for Apheta

and her ilk. These serve as the "larvae" for Hierogrammates. So are these

humaniform Hierarchs the lost "Hiero" race residing in a place beyond the

universe (Yesod)?

I don't know and I suspect we, the human audience, are not really supposed

to know nor fully understand the working of such superior beings. A dog

may have a general sense of "family" but the concept of "great aunt" or 

"second cousin-twice removed" is probably beyond its comprehension. So 

also, the interrelationships of the Hiero groups may be incomprehensible for 

humans.

But given that Tzadkiel and B, F and O and Apheta and the other Yesodis all

take a human-like form (at least while we observe them), I think some sort of

ultimately human origin for them is implied. If God made humanity (and angels)

in His own image, might not the reverse also be true?

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 20 Sep 2014 01:34:36 +0000

> humaniform Hierarchs the lost "Hiero" race residing in a place beyond the

The Hierarchs are said to be the creatures of the Hierogrammates, so 
they are among "the other Yesodis" I mentioned. FB&O are not among the 
tongueless Hierarchs, as they are able to speak in places as literally 
silent as a tomb. IIRC, F and B are of the short-lived purpose-made 
Hierodules, with robot O along for muscle.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sun, 21 Sep 2014 14:06:25 +0000

> But Uncle Martin wasn't green!

It wasn't obvious on the original black and white seasons of the show, 
but he could change to match Tim.

http://www.sitcomsonline.com/myfavoritemartiantvguide.jpg

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 22 Sep 2014 13:21:37 +0000

>Jeffrey Wilson: The Hierarchs are said to be the creatures of the

>Hierogrammates, so they are among "the other Yesodis" I mentioned. 

>FB&O are not among the tongueless Hierarchs, as they are able to speak 

>in places as literally silent as a tomb. IIRC, F and B are of the short-lived 

>purpose-made Hierodules, with robot O along for muscle.

I would agree.

Still I think what I said previously holds: Wolfe does not want these "angels"

and their form and organization to have a clear, explicit description in our 

minds, and he is deliberately being ambiguous in describing them.

Biblical seraphim are described as:

>Literally "burning ones", the word seraph is normally a synonym for serpents when used 

>in the Hebrew Bible...Fiery six-winged beings that fly around the Throne of God crying

>"holy, holy, holy". ."Each had six wings; with two he covered his face, and with two he 

>covered his feet, and with two he flew."..They appear also in the Christian Gnostic text 

>On the Origin of the World, described as "dragon-shaped angels".[6]

This is pretty strange stuff, especially for ancient people who could only communicate such

supernatural constructions with words and 2-D hand drawings. I get the sense that even the

people creating such depictions  were aware that they were not doing their referents real

justice with these odd descriptions.

So my guess is that Wolfe is going for something similar in describing Hiero-types.. A 

description which gives us an idea; something for our imaginations to work with but 

which doesn't really do it justice, given our human limitations.

(The idea of angels taking the form of fiery reptiles/dragons might have more than one

 echo in BotNS; the Salamander and Typhon/Mandragora to name a couple.)