Subject: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 20 Sep 2014 19:58:42 +0000

I just passed over a truly old discussion which never got much attention,
but interests me for several reasons.  I think my response to Don's post
was good, but it never received any further response.  Don posits that
Typhon is Sev's father (I rather think he is Silk's, though I probably
didn't realize that back in 2002).

Here is Don't post, and below will be my answer from 2002.
 >   Howdy y'all,

>A few posts back, someone wrote that they wished there was a Book of Typhon
>and a Book of Piaton.  Well, I don't know about the second but I'm
beginning
>to believe that the entire Sun Cycle might be the first.  I wonder if
Typhon
>(excluding Pas) is not the best concealed major character in fiction ever.
>And while my reading of King Jesus pointed me in this direction (rightly or
>wrongly),  I don't think it's necessary at all to my speculations.  On
what?
>Severian's ancestry, to start.
    Let me start by saying flat out that I don't believe that Dorcas is
>Severian's grandmother or that Ouen is his father.  To me, that is such a
>big red herring that we could all eat fish taco's for a month.  It's always
>bothered me and I'll state the simple reason why.  Incest.  I cannot
believe
>that Wolfe would have his main character commit incest, knowingly or
>unknowingly, and especially without any good reason.  And there is no good
>reason (unless you want to establish Severian as Antichrist, which I don't
>believe) for Severian to sleep with his grandmother.  If she was his
mother,
>there's the Oedipus parallel.  If his sister, there's the marriage of
>Pharaoh and his Sister (and other parallels I can't think of).  If his
>daughter, there's the story of Noah.  If someone can point out a
>mytho-symbolic instance of grandson-grandmother incest then I will rethink
>this.  Otherwise I will never be convinced.
    Especially when there are two better alternatives which fit much more
>snugly into Severian's mythos.  There is the obvious Jesus parallel where
>Joseph/Ouen is the "father" (though God is the real father) and
>Mary/Katharine (which means "pure") is the virgin/pelerine mother.  There
is
>also the Arthurian parallel where Sir Hector is Arthur's "father" through
>the intervention of Merlin/Inire? and the real father is Uther the King
>(Monarch).  Either fit better than the Dorcas and Ouen alternative.
    Before I get too deep into this, let me say that I have a lot of puzzle
>pieces and a fair amount of them fit together, but I don't have a
>comprehensive picture and I'm confused by some things.  Mainly I'm confused
>by the relationship between Ymar and Severian, and because of this I'm
>unable to make the precise connection I'd like between either Ymar and
>Typhon or Severian and Typhon.  That said, I'm sure there is a strong
>familial connection between the three and I'm equally sure that the Sun
>Cycle is also a very complex dynastic novel in addition to it's other mind
>boggling functions.  What I'm saying is any help would be appreciated.
>    There are four things that tie Ymar to Severian strongly in my mind.
>The first is that they are both sheltered by the Guild.  The second is that
>they both go on to be Autarch and travel to Yesod.  Third is the anecdote
>about Ymar following the dog (which I think is the real point of Severian's
>relating it, in spite of his elaborate attempt to explicate it's meaning),
>and the fourth is in Ymar's title: the Almost Just.  As in James the Just,
>brother of Jesus.  I also discovered that ymar is supposedly Hebrew for ox,
>though I have no idea what relevance that has.
    One or both of them is Typhon's son.  My reasoning for this is in the
>Tale of a Boy Called Frog.  In this tale, Spring Wind/typhoon/Typhon
fathers
>twin sons with a princess whose father had given her over to an order of
>virgin priestesses (hmmm?).  I would add that Spring Wind is the son of
>Early Summer and the juice of a red flower (fire? a rose? the old sun?)
"No,
>I was not born as I am, or born at all, as you meant it."    The sons are
>set adrift on a stream (the brook madregot?) One of the sons is taken in by
>wolves and sheltered by the Black Killer (the Guild?) and goes on to rule.
>"Here is the red flower.  In his name I rule."  Severian's coat of arms
>contains the red flower, as does the mausoleum of his boyhood.  This
implies
>some sort of dynastic tie between the two.  And Severian's memorial stone
in
>"Urth" says "by Right the First Man of Urth"  By right of what?  No one
>knows whether he's the one to bring the New Sun.  Maybe it's by right of
>blood, by his tie to the Monarch.
>>My problem is, is this Severian the story is talking about or is it Ymar?
>Are they brothers?  Are they the same person?  Is one a clone of the other?
>If Severian is this son then it seems likely that Katharine and Kypris are
>one and the same.  If Ymar is the son then Kypris is surely his mother.  My
>pet theory is that Ymar is Typhon's son and Severian is his (Ymar's) clone.
>This allows Katharine to give a virgin birth and allows Severian to be his
>own father.  This dynastic theory also meshes nicely with Greek mythology,
>which as Peter Green states in his introduction to Apollonius of Rhodes
>Argonautica (univ. of california press, p.22) ". . . has as background a
>complex genealogical web of intertwined family relationships. . ."
    Whatever the answer, the one thing I am absolutely positive of is that
>Dorcas is in no way an immediate member of Severian's family.  Which brings
>another question.  Does he know his ancestry? (I think yes.  Valeria most
>likely told him.)  If he does, why is he hiding it?

>Don

And my brilliant, but youthful, response:

In a previous post, Don asserted that he sees little need for Dorcas to be
a
familial relation of Severian's.  I argue that it is imperative that she be
a
member of his line:  her love is a distorted version of motherly love that
is
the most redeeming love in the text outside of divinity.

I argue that, as Gene Wolfe has stated, in some small part the story of
Severian is the story of a man looking for love.  I think that Wolfe is a
careful enough writer to show that these females (whatever you think of
them)
are symbolic of something other than themselves.  In the text, first you
have
an ideal of beauty that you covet (Thea), then you have the prostitute -
the
easiest form of "love" for a young boy to get with a little cash - that
mirrors a desire (that mirrors another desire).

Then you have a wiser, older mentor (Thecla).  Then the femme fetale in the
form of Agia - conniving, plain outside and ugly inside - then you have the
most redeeming love of the text - one that must be explored in the same
sexual
metaphor that Wolfe uses to explore all the others - the most versatile
form
of love (note the changing flowers in dorcas' hair - she is the only one
who
can change her flowers if we associate Thecla with the death lillies and
Agia
with the Avern) - that of the mother figure.  It is a tension between
sexual
desire and the need to be protected from the external environment - and
notice
how Dorcas changes Sev's perceptions of the outside world by having him
feel
her up, presenting him with the archetypal symbol of safety - the breast.
That's pretty motherly.  Then we have false vanity, teasing, and uppitiness
(Jolenta).  Later we get an exploration of adultery (Cyriaca), then an
exploration of slavery/ bondage in the form of Pia, and perhaps one of
buggery
with little Sev. (but probably not)  Finally this culminates in frigid,
banal
marriage with a haughty wench that leaves everybody feeling bad, so one
might
as well go to the stars to be castrated.

In many ways, the text is an exhaustion of the possibilities of happiness
through either feminine spirituality or sexuality (you've noticed all those
evil feminine goddesses and cults lurking in the text, Don). Love, to a
young
man, might seem to be best embodied by someone in the image of his mother,
but
even that should be shunned for something a bit more redemptive and
spiritual,
as Severian ultimately does.  I think Dorcas needs to be maternal, and
Severian's symbolic incest is not contrary to Wolfe's intentions, for the
thematic consistency of the book relies on all of these various roles
offering
nothing but a vacuous relief from lust and desire in the form of a
grasping,
new hatched chick hungry to devour the world.  (At least, I think so).

Marc Aramini
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140920/5acd083e/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 20 Sep 2014 20:14:12 +0000

Certainly the repose of Cilinia/Scylla in what could be Sev's mausoleum is
at least one plausible bit of possibly coincidental evidence for Don's
position (for all that some people maintain it is a different mausoleum
...)

I still prefer Pia over ... Scylla ... as a sister for Sev, though, what
with the fish imagery of the lake people and Oannes and Sev swimming "like
a frog" in that scene, calling her like a sister in love to dorcas with her
hungry mouth, being exactly his age, having a thin waist unusual for an
autochthon and black hair, etc. Whatever - that sister talk gets old
quickly.
On Sat, Sep 20, 2014 at 12:58 PM, Marc Aramini <marcaramini at gmail.com>
wrote:

> familial relation of Severian's.  I argue that it is imperative that she
> be a
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140920/0f521157/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 02 Oct 2014 12:37:29 +0000

>On Wed, Oct 1, 2014 at 7:35 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

>I agree. Marc's position has a point, in that incest which is neither intended nor known can't 

>be much of a symbol.

I disagree. For me, what is being missed is that the incest taboo applies to human beings. But for the 

pagan gods, incest was the norm and sexual activity outside the family, (with humans) was the

more shameful act.

The origin of these incestuous god myths may well derive from the incestuous dynasties which ruled

the Mediterranean empires. The principle remains the same: it is morally proper for superior beings

to only mate among themselves and not with the rabble of humanity. (hence Apheta's distaste at

having to mate with Severian).

Severian is a (pagan) god. He has a presentiment of it at the beginning of his story but by the end

of Citadel, we are meant to understand that he was The Conciliator and he will be The New Sun.

By the end of Urth of the New Sun we also understand that in addition to his superhuman healing

powers, he was also worshipped as Apu Punchau, he can breathe underwater, he can travel through time

 he is immortal (though not invulnerable), and at the very end he once again finds himself worshipped as 

a god.

The first person style of narrative is a strong temptation for the reader to put him/herself into Severian's

shoes and to think "he is like me". Just like Severian we have all had our share of life's ups and downs and

we all sometimes think "why me?" when something unusual happens to us. During the course of the story

Severian never really acknowledges the constellation of god features he possesses. So it is easy for the

reader to follow along and also think of Severian as a normal human, though clearly he is not.

Oedipus plucked his eyes out on finding out about his incestuous marriage to his mother. Severian seems 

to harbor no level of guilt which even approaches that. As I see it, Severian's incest does carry a large

symbolic burden. It, among many other things, helps establish his essential pagan godhood.

---

From: António Marques <entonio at gmail.com>
Date: Thu, 02 Oct 2014 13:13:47 +0000

On 2 October 2014 13:37, Lee <severiansola at hotmail.com> wrote:

> The first person style of narrative is a strong temptation for the reader
> to put him/herself into Severian's shoes and to think "he is like me" [...]
> So it is easy for the reader to follow along and also think of Severian as
> a normal human, though clearly he is not.

This is a very important point.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/0bfd591d/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 02 Oct 2014 13:47:02 +0000

This is obvious, but for me the miracles make him pretty explicitly a
Judeo-Christian wonderworker/savior with a little sin and torture thrown in
for good measure (bleeding from the forehead when he sees the many
eye-winged butterfly, turning water to wine, resurrecting the dead,
healing, carrying a huge cross shaped torture device which is occasionally
planted in the ground, being tempted by Satan almost verbatim (but never,
say, transforming into an animal like a Pagan god)) - my earliest
impression when I was a young boy was not that he was a normal person but a
Christ.  The pagan gods are the unnatural creatures in New Sun whose
mythologies are incorporated and transformed into Christian stories [such
as the flood and the story of Genesis]. (At least throughout The Book of
the New Sun).

I never fancied Sev ordinary. While clearly Wolfe loves playing with
mythical creatures, the importance of his Catholicism to his works
shouldn't be understated.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/40822ed1/attachment.htm>

---

From: Brad Henry <bradhenry101 at gmail.com>
Date: Thu, 02 Oct 2014 14:04:29 +0000

And part of catholic teaching is that saints are not simply 'controlled by
christ' in their working of miracles (many saints have performed miracles
like severian') but they are in the process of 'theosis' (or, sometimes
called 'divination'), being made into gods, that culminates in their
resurrection to immortality. It is a christian quip: "God became man, so
that man might become (a) god." The traditional biblical cite for this is 2
Peter 1.3-4.

On Thu, Oct 2, 2014 at 9:47 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/e4079cc3/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 02 Oct 2014 14:14:54 +0000

And Christ performed miracles through faith, not by the use of some magical
power belonging to himself.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/19d1d5aa/attachment.htm>

---

From: Brad Henry <bradhenry101 at gmail.com>
Date: Thu, 02 Oct 2014 14:19:21 +0000

I'm sure I'm late to the game on this one too, but Paul often refers to the
final culmination of a christian's life as being made "like the stars
(suns) in the heavens" (a traditional apocalyptic image that should not be
taken simply metaphorically).

On Thu, Oct 2, 2014 at 10:14 AM, Ant?nio Marques <entonio at gmail.com> wrote:

> And Christ performed miracles through faith, not by the use of some
> magical power belonging to himself.
>
>> And part of catholic teaching is that saints are not simply 'controlled
>> by christ' in their working of miracles (many saints have performed
>> miracles like severian') but they are in the process of 'theosis' (or,
>> sometimes called 'divination'), being made into gods, that culminates in
>> their resurrection to immortality. It is a christian quip: "God became man,
>> so that man might become (a) god." The traditional biblical cite for this
>> is 2 Peter 1.3-4.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/a04f530b/attachment.htm>

---

From: Matthew Weber <palaeologos at gmail.com>
Date: Thu, 02 Oct 2014 14:39:23 +0000

Through faith in what, Himself?

Christ is a hypostasis of divinity and humanity.  It's correct to say that
his power is not magical (i.e. granted him by some other, more powerful
agency).  It is no more magical than my power to use my arm to lift a cup
of coffee to my mouth so I can drink it.  My power to do so is inherent, as
is Christ's to perform signs.

Insofar as Wolfe is an orthodox RC, it can be assumed that this is what he
believes as well.

-- 
Matt +

For all that nature by her mother wit
Could frame in earth.
    Edmund Spenser (1552-1599), *The Faerie Queene [1590], bk. IV [1596],
canto 10, st. 21*
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/3ec90b02/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 02 Oct 2014 14:52:48 +0000

Yes, I am quite sure Wolfe subscribes to the whole "one in being with the
Father" creed - Christ is fully human and fully divine (a similar paradox
to the whole three in one, one in three theological parsing - we aren't
dealing with Arianism or Gnosticism in Wolfe ... oh wait, maybe sometimes
we are ...)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/76e52dc1/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 02 Oct 2014 15:14:26 +0000

Christ the man performed miracles through his faith in God, nothing else.
That is, Christ's ability to perform miracles wasn't in any way different
from that of his disciples, who also performed them through faith in God.
That is straight, orthodox (and Orthodox), Catholic teaching, or should I
say dogma. Christ wasn't able to perform miracles because he was God, but
because of his faith in God. He also prayed, while we're at it!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/ab144b18/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 05 Oct 2014 12:27:31 +0000

>Marc Aramini: when I was a young boy was not that he was a normal person but a Christ.  The pagan gods are 

>the unnatural creatures in New Sun whose mythologies are incorporated and transformed into Christian stories 

>[such as the flood and the story of Genesis].

I would mention that the pagan gods of earth are actually of the MOST natural origin; things such as earth and sky

and ocean and weather. More advanced religions serve a function only in more advanced, i.e. civilized, urbanized

societies.

Perhaps calling Severian a pagan god was an oversimplified and misleading analogy. My usual way of describing 

the analogy is as a demi-god, akin to the half-breed Greco-Roman heroes. Like Severian, they were born not 

knowing their true parentage and unaware of the source of their superhuman abilities and skills.

>While clearly Wolfe loves playing with mythical creatures, the importance of his Catholicism to his works shouldn't 

>be understated.

I think you are seeing a disconnect which Wolfe does not; i.e. the importance of paganism to Catholicism shouldn't

be understated. The idea that Hercules serves as a prototype for Jesus certainly doesn't originate with me.

>Antonio Marques: That is, Christ's ability to perform miracles wasn't in any way different from that of his disciples, 

>who also performed them through faith in God.

I think this is a good observation. Later Christian saints also are known to perform miracles through the power of faith.

 In contrast to Jesus, Severian had some very devoted and faithful followers as The Concillator. He had a cult, The

Pelerines, who were completely devoted to the reverence of the Conciliator and who were even in possession of the 

Claw. None off them appeared to have any  hint of the powers Severian channeled from the New Sun.

>Matthew Weber:   Christ is a hypostasis of divinity and humanity.  It's correct to say that his power is not magical...

>... Insofar as Wolfe is an orthodox RC, it can be assumed that this is what he believes as well.

On his own Catholicism, with regard to his writing, Wolfe says of himself (in the Larry McCaffrey interview):

>I am a practicing Catholic, although I don't think that designation would give people much of an idea about what my 

>beliefs are. People have a very limited, stereotyped view of what it means to be a Catholic.......

>.....I certainly don't dismiss religious or other mystical forms of speculation out of hand. I read it and try to make my own

>judgments about it. And in The Book Of The New Sun I tried to work out some of the implications of my beliefs. 

>Marc Aramini: Yes, I am quite sure Wolfe subscribes to the whole "one in being with the Father" creed - Christ is fully human

>and fully divine (a similar paradox to the whole three in one, one in three theological parsing - we aren't dealing with 

>Arianism or Gnosticism in Wolfe ... oh wait, maybe sometimes we are ....)

I think this is a good discussion. In deciding whether Catholicism is separate from paganism or is part of a continuous 

progression from it, I think there is sort of a Necker Cube effect going on. The picture changes, depending on what 

perspective you are viewing from.  My sense is that Wolfe is aware of this Necker Cube and plays with the different 

perspectives in the course of his writing.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 06 Oct 2014 13:23:34 +0000

The word pagan means: neither Christian nor Jewish.  (The earlier meaning -- a rustic, a rude fellow, not schooled in the ways of the big city -- is obsolete.)  Therefore Catholics are not pagans.  There may or may not be a continuous progression from the pagan to the Christian, but as soon as you say "I believe in God, the Father, almighty, maker of heaven and earth, and in Jesus Christ his only Son our Lord," you stop being a pagan.

Rick 

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Sunday, October 05, 2014 8:28 AM
To: urth at urth.net
Subject: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

societies.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 13:55:35 +0000

Not necessarily. Pagan has meant 'polytheist' from early on.
Non-polytheists might be hereticals, infidels, whatever, without
necessarily being pagan.
The idea that the Roman Church is 'pagan' is part of Protestant folklore.
No one else pays any attention to it.

On 6 October 2014 14:23, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu>
wrote:

> The word pagan means: neither Christian nor Jewish.  (The earlier meaning
> -- a rustic, a rude fellow, not schooled in the ways of the big city -- is
> obsolete.)  Therefore Catholics are not pagans.  There may or may not be a
> continuous progression from the pagan to the Christian, but as soon as you
> say "I believe in God, the Father, almighty, maker of heaven and earth, and
> in Jesus Christ his only Son our Lord," you stop being a pagan.
>
> Rick
>
> I would mention that the pagan gods of earth are actually of the MOST
> natural origin; things such as earth and sky
>
> >While clearly Wolfe loves playing with mythical creatures, the importance
> of his Catholicism to his works shouldn't
>
> >be understated.
>
>
> I think you are seeing a disconnect which Wolfe does not; i.e. the
> importance of paganism to Catholicism shouldn't
>
> >Antonio Marques: That is, Christ's ability to perform miracles wasn't in
> any way different from that of his disciples,
>
> I think this is a good observation. Later Christian saints also are known
> to perform miracles through the power of faith.
>
>  In contrast to Jesus, Severian had some very devoted and faithful
> followers as The Concillator. He had a cult, The
>
> >Matthew Weber:   Christ is a hypostasis of divinity and humanity.  It's
> correct to say that his power is not magical...
>
> >I am a practicing Catholic, although I don't think that designation would
> give people much of an idea about what my
>
> >.....I certainly don't dismiss religious or other mystical forms of
> speculation out of hand. I read it and try to make my own
>
> >Marc Aramini: Yes, I am quite sure Wolfe subscribes to the whole "one in
> being with the Father" creed - Christ is fully human
>
> >and fully divine (a similar paradox to the whole three in one, one in
> three theological parsing - we aren't dealing with
>
> I think this is a good discussion. In deciding whether Catholicism is
> separate from paganism or is part of a continuous
>
> progression from it, I think there is sort of a Necker Cube effect going
> on. The picture changes, depending on what
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/cfb9d175/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 06 Oct 2014 14:07:22 +0000

Interesting.  Using that definition I can see Protestants viewing the Roman near-deification of Mary as being essentially polytheistic.  What are Gene Wolfe’s views on Mary?

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Marques
Sent: Monday, October 06, 2014 9:56 AM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

Not necessarily. Pagan has meant 'polytheist' from early on. Non-polytheists might be hereticals, infidels, whatever, without necessarily being pagan.
The idea that the Roman Church is 'pagan' is part of Protestant folklore. No one else pays any attention to it.

On 6 October 2014 14:23, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
The word pagan means: neither Christian nor Jewish.  (The earlier meaning -- a rustic, a rude fellow, not schooled in the ways of the big city -- is obsolete.)  Therefore Catholics are not pagans.  There may or may not be a continuous progression from the pagan to the Christian, but as soon as you say "I believe in God, the Father, almighty, maker of heaven and earth, and in Jesus Christ his only Son our Lord," you stop being a pagan.

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>] On Behalf Of Lee
Sent: Sunday, October 05, 2014 8:28 AM
To: urth at urth.net<mailto:urth at urth.net>
Subject: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

societies.

perspectives in the course of his writing.
_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net
_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/0d312df4/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 06 Oct 2014 14:19:35 +0000

Probably most clearly fictionally expressed in "Queen" with the fictional
exploration of an assumption.  (I think that was the story).

The same as most Catholics, I am sure.  Reverence and respect on a level
slightly greater than that for the other saints. Mary's own immaculate
conception is kind of a vital hint to when the changeling shows up in "The
Changeling"

There is a superstitious nature to the Saints and their areas of specialty
in most catholic families. It might also show his frequent use of vodoo,
which has taken the images of Catholicism and channelled something else
through it.

Deification is a Protestant over-reaction to the great respect offered to
the saints and Mary as intermediaries on the behalf of humanity to an
infinitely incomprehensible God.   Reverence and awe and relative closeness
to God (compared to our own existence) does not make one a literal God.

I imagine he views them much as the story of the cock and the angel from
New Sun, though perhaps God is not as remote to them.

On Monday, October 6, 2014, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

>  Interesting.  Using that definition I can see Protestants viewing the
> Roman near-deification of Mary as being essentially polytheistic.  What are
> Gene Wolfe’s views on Mary?
>
>
>
> Rick Norwood
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net
> <javascript:_e(%7B%7D,'cvml','urth-bounces at lists.urth.net');>] *On Behalf
> Of *Ant?nio Marques
> *Sent:* Monday, October 06, 2014 9:56 AM
> *To:* The Urth Mailing List
> *Subject:* Re: (urth) resurrecting a 2002 thread that posits an
> alternative lineage for Sev
>
>
>
> On 6 October 2014 14:23, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu
> <javascript:_e(%7B%7D,'cvml','NORWOODR at mail.etsu.edu');>> wrote:
>
> From: Urth [mailto:urth-bounces at lists.urth.net
> <javascript:_e(%7B%7D,'cvml','urth-bounces at lists.urth.net');>] On Behalf
> Of Lee
> To: urth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/b220e24e/attachment.htm>

---

From: António Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 14:35:25 +0000

The Catholic attitude to Mary is only Catholic in that Protestants defined
themselves against Catholics. Otherwise, it's the common or garden
Christian attitude, from Rome to Constantinople to Nineveh or Addis Ababa
(as so many other things that are often thought of as Catholic).

On 6 October 2014 15:19, Marc Aramini <marcaramini at gmail.com> wrote:

>> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Ant?nio
>> Marques
>> On 6 October 2014 14:23, Norwood, Frederick Hudson <
>> >While clearly Wolfe loves playing with mythical creatures, the
>> importance of his Catholicism to his works shouldn't
>>
>> >be understated.
>>
>>
>> Pelerines, who were completely devoted to the reverence of the
>> Conciliator and who were even in possession of the
>>
>> >I am a practicing Catholic, although I don't think that designation
>> would give people much of an idea about what my
>>
>> perspective you are viewing from.  My sense is that Wolfe is aware of
>> this Necker Cube and plays with the different
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/ca3b5a3f/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 06 Oct 2014 14:59:42 +0000

Is the idea that some Catholics believe that Mary is co-redeemer with Christ a Protestant myth?

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Marques
Sent: Monday, October 06, 2014 10:35 AM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

The Catholic attitude to Mary is only Catholic in that Protestants defined themselves against Catholics. Otherwise, it's the common or garden Christian attitude, from Rome to Constantinople to Nineveh or Addis Ababa (as so many other things that are often thought of as Catholic).

On 6 October 2014 15:19, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:
Probably most clearly fictionally expressed in "Queen" with the fictional exploration of an assumption.  (I think that was the story).

The same as most Catholics, I am sure.  Reverence and respect on a level slightly greater than that for the other saints. Mary's own immaculate conception is kind of a vital hint to when the changeling shows up in "The Changeling"

There is a superstitious nature to the Saints and their areas of specialty in most catholic families. It might also show his frequent use of vodoo, which has taken the images of Catholicism and channelled something else through it.

Deification is a Protestant over-reaction to the great respect offered to the saints and Mary as intermediaries on the behalf of humanity to an infinitely incomprehensible God.   Reverence and awe and relative closeness to God (compared to our own existence) does not make one a literal God.

I imagine he views them much as the story of the cock and the angel from New Sun, though perhaps God is not as remote to them.

On Monday, October 6, 2014, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> wrote:
Interesting.  Using that definition I can see Protestants viewing the Roman near-deification of Mary as being essentially polytheistic.  What are Gene Wolfe’s views on Mary?

Rick Norwood

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Sunday, October 05, 2014 8:28 AM
To: urth at urth.net<mailto:urth at urth.net>
Subject: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

societies.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/f88a5165/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 15:31:22 +0000

Like any borderline idea, some theologians have entertained it at times,
but it has never been entertained at large, seriously or otherwise. You
can't really know what millions of different people think about all
subjects.
Now, if you're asking what powers folk Catholics ascribe to their revered
figure, then all bets are off. But even the folksiest of the folkiser will
readily tell you that any powers the saint may have are Gods', not the
saint's. If anything, saint veneration goes against the concept that all
humans are equal (by considering that some have a attained a privileged
access to God), not against the concept that all power is God's.

On 6 October 2014 15:59, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu>
wrote:

> *Sent:* Monday, October 06, 2014 10:35 AM
>
> <urth-bounces at lists.urth.net>] *On Behalf Of *Ant?nio Marques
> <urth-bounces at lists.urth.net>] On Behalf Of Lee
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/d9d9b81f/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 06 Oct 2014 17:46:58 +0000

I can't argue with that. But I do think that for this eastern-mythical 
interpretation to really work, it must fit into---and be secondary 
to---some kind of Catholic incorporating/transforming structure.

On 10/2/2014 8:37 AM, Lee wrote:
>> I agree. Marc's position has a point, in that incest which is neither intended nor known can't be much of a symbol.
>
> I disagree. For me, what is being missed is that the incest taboo applies to human beings. But for the pagan gods, incest was the norm and sexual activity outside the family, (with humans) was the more shameful act.
>
>
>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 06 Oct 2014 17:47:07 +0000

The idea that all humans are equal is a fairly recent philosophical
development of the enlightenment and post enlightenment, not the same at
all as the idea that all humans are inferior to the divine.  A saint is not
damned, Mary's birth is different in character than, say, mine.  Just
because all humans fall short of the divine does not imply that all are
equal.  I'm not talking about predestination, as free will is vastly
important to Catholic doctrine, but of the concept of equality.

On Mon, Oct 6, 2014 at 8:31 AM, Ant?nio Marques <entonio at gmail.com> wrote:

> On 6 October 2014 15:59, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu
> > wrote:
>
>> The Catholic attitude to Mary is only Catholic in that Protestants
>> defined themselves against Catholics. Otherwise, it's the common or garden
>> There is a superstitious nature to the Saints and their areas of
>> specialty in most catholic families. It might also show his frequent use of
>> vodoo, which has taken the images of Catholicism and channelled something
>> else through it.
>>
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/abe37667/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Oct 2014 17:54:02 +0000

Antonio, I don't know where you're getting your Catholic/Orthodox theology,
but it's wrong. Both churches clearly teach (cf.
http://www.christusrex.org/www1/CDHN/ccc.html) that Jesus Christ was God,
the Son, begotten of the Father, true God from true God, but *also* fully
human: twi-natured.

On Thu, Oct 2, 2014 at 8:14 AM, Ant?nio Marques <entonio at gmail.com> wrote:

>> Christ is a hypostasis of divinity and humanity.  It's correct to say
>> that his power is not magical (i.e. granted him by some other, more
>> powerful agency).  It is no more magical than my power to use my arm to
>> lift a cup of coffee to my mouth so I can drink it.  My power to do so is
>> inherent, as is Christ's to perform signs.
>>
>> Insofar as Wolfe is an orthodox RC, it can be assumed that this is what
>> he believes as well.
>>
>>
>>
>>     Edmund Spenser (1552-1599), *The Faerie Queene [1590], bk. IV
>> [1596], canto 10, st. 21*
>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/bce8e308/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Oct 2014 17:56:46 +0000

Marc - Of course you are right that "all humans are equal" is a heretical,
Enlightenment, idea: but it is also true that all humans are to be treated,
according to the Church, with full human dignity as (flawed) living images
of God. And, as the angel says somewhere in BotNS, the difference in
dignity between us (and between us and the angels) is as nothing between
the difference between us (and the angels) and God.

On Mon, Oct 6, 2014 at 10:47 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>> On 6 October 2014 15:59, Norwood, Frederick Hudson <
>>> Probably most clearly fictionally expressed in "Queen" with the
>>> fictional exploration of an assumption.  (I think that was the story).
>>>
>>>
>>>
>>> Deification is a Protestant over-reaction to the great respect offered
>>> to the saints and Mary as intermediaries on the behalf of humanity to an
>>> The idea that the Roman Church is 'pagan' is part of Protestant
>>> folklore. No one else pays any attention to it.
>>>
>>>
>>>
>>> The word pagan means: neither Christian nor Jewish.  (The earlier
>>> meaning -- a rustic, a rude fellow, not schooled in the ways of the big
>>> city -- is obsolete.)  Therefore Catholics are not pagans.  There may or
>>> may not be a continuous progression from the pagan to the Christian, but as
>>> soon as you say "I believe in God, the Father, almighty, maker of heaven
>>> and earth, and in Jesus Christ his only Son our Lord," you stop being a
>>> pagan.
>>>
>>> Rick
>>>
>>>
>>> Perhaps calling Severian a pagan god was an oversimplified and
>>> misleading analogy. My usual way of describing
>>>
>>> >Antonio Marques: That is, Christ's ability to perform miracles wasn't
>>> in any way different from that of his disciples,
>>>
>>> I think this is a good observation. Later Christian saints also are
>>> known to perform miracles through the power of faith.
>>>
>>> On his own Catholicism, with regard to his writing, Wolfe says of
>>> himself (in the Larry McCaffrey interview):
>>>
>>>
>>> >Marc Aramini: Yes, I am quite sure Wolfe subscribes to the whole "one
>>> in being with the Father" creed - Christ is fully human
>>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/f7fd1d85/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 06 Oct 2014 18:16:31 +0000

Yes - one in being/consubstantial with God the father  ( the book of the
new sun even goes as far as saying the increate IS the New Sun - orthodox
as it gets)

On Monday, October 6, 2014, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> Antonio, I don't know where you're getting your Catholic/Orthodox
> theology, but it's wrong. Both churches clearly teach (cf.
> On Thu, Oct 2, 2014 at 8:14 AM, Ant?nio Marques <entonio at gmail.com
> <javascript:_e(%7B%7D,'cvml','entonio at gmail.com');>> wrote:
>
>> On 2 October 2014 15:39, Matthew Weber <palaeologos at gmail.com
>> <javascript:_e(%7B%7D,'cvml','palaeologos at gmail.com');>> wrote:
>>
>>> On Thu, Oct 2, 2014 at 7:14 AM, Ant?nio Marques <entonio at gmail.com
>>> <javascript:_e(%7B%7D,'cvml','entonio at gmail.com');>> wrote:
>>>
>>>> On 2 October 2014 15:04, Brad Henry <bradhenry101 at gmail.com
>>>> <javascript:_e(%7B%7D,'cvml','bradhenry101 at gmail.com');>> wrote:
>>>>
>>>>> And part of catholic teaching is that saints are not simply
>>>>> 'controlled by christ' in their working of miracles (many saints have
>>>>> performed miracles like severian') but they are in the process of 'theosis'
>>>>> (or, sometimes called 'divination'), being made into gods, that culminates
>>>>> in their resurrection to immortality. It is a christian quip: "God became
>>>>> man, so that man might become (a) god." The traditional biblical cite for
>>>>> this is 2 Peter 1.3-4.
>>>>>
>>>>> On Thu, Oct 2, 2014 at 9:47 AM, Marc Aramini <marcaramini at gmail.com
>>>>> <javascript:_e(%7B%7D,'cvml','marcaramini at gmail.com');>> wrote:
>>>>>
>>>>>> On Thursday, October 2, 2014, Lee <severiansola at hotmail.com
>>>>>> <javascript:_e(%7B%7D,'cvml','severiansola at hotmail.com');>> wrote:
>>>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/abeed773/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 18:35:50 +0000

Dan'l, I don't know where you're getting my presentation of Catholic/Orthodox theology from, but your 'wrong' is wrong - where exactly did I say anything about the issue you mention here? (I have said plenty about it, but not, I think, on this forum, much less 'wrong').

Mmmmm - could it be the way you parsed 'wasn't...because he was God'? I thought it was clear in context. I don't know how to be more clear without major rewriting. 
(For the record, my 'was' is merely because I'm referring to a specific time in the past. It has no implications outside.)

No dia 06/10/2014, ?s 18:54, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> Antonio, I don't know where you're getting your Catholic/Orthodox theology, but it's wrong. Both churches clearly teach (cf. http://www.christusrex.org/www1/CDHN/ccc.html) that Jesus Christ was God, the Son, begotten of the Father, true God from true God, but *also* fully human: twi-natured.
> 
> Christ the man performed miracles through his faith in God, nothing else. That is, Christ's ability to perform miracles wasn't in any way different from that of his disciples, who also performed them through faith in God. That is straight, orthodox (and Orthodox), Catholic teaching, or should I say dogma. Christ wasn't able to perform miracles because he was God, but because of his faith in God. He also prayed, while we're at it!
> 
> Christ is a hypostasis of divinity and humanity.  It's correct to say that his power is not magical (i.e. granted him by some other, more powerful agency).  It is no more magical than my power to use my arm to lift a cup of coffee to my mouth so I can drink it.  My power to do so is inherent, as is Christ's to perform signs.
> 
> Insofar as Wolfe is an orthodox RC, it can be assumed that this is what he believes as well.
> 
> 
> 
> And Christ performed miracles through faith, not by the use of some magical power belonging to himself.
> 
> And part of catholic teaching is that saints are not simply 'controlled by christ' in their working of miracles (many saints have performed miracles like severian') but they are in the process of 'theosis' (or, sometimes called 'divination'), being made into gods, that culminates in their resurrection to immortality. It is a christian quip: "God became man, so that man might become (a) god." The traditional biblical cite for this is 2 Peter 1.3-4. 
> 
> This is obvious, but for me the miracles make him pretty explicitly a Judeo-Christian wonderworker/savior with a little sin and torture thrown in for good measure (bleeding from the forehead when he sees the many eye-winged butterfly, turning water to wine, resurrecting the dead, healing, carrying a huge cross shaped torture device which is occasionally planted in the ground, being tempted by Satan almost verbatim (but never, say, transforming into an animal like a Pagan god)) - my earliest impression when I was a young boy was not that he was a normal person but a Christ.  The pagan gods are the unnatural creatures in New Sun whose mythologies are incorporated and transformed into Christian stories [such as the flood and the story of Genesis]. (At least throughout The Book of the New Sun).
> 
> I never fancied Sev ordinary. While clearly Wolfe loves playing with mythical creatures, the importance of his Catholicism to his works shouldn't be understated. 
> 
>     Edmund Spenser (1552-1599), The Faerie Queene [1590], bk. IV [1596], canto 10, st. 21
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/898bf41a/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 06 Oct 2014 18:41:46 +0000

Antonio, it was this:

> Christ the man performed miracles through his faith in God,
> nothing else. That is, Christ's ability to perform miracles wasn't
> in any way different from that of his disciples, who also performed
> them through faith in God.

While I can see in looking back that you are not saying "He isn't God," it
sure looked to me like you were - the next line even more so:

> Christ wasn't able to perform miracles because he was God,
> but because of his faith in God. He also prayed, while we're at it!

Can you see where I might have thought "not because he was God" meant "he
was not God?" I could have read more carefully ... bu t I think you could
have written it a bit more carefully also.

On Mon, Oct 6, 2014 at 11:35 AM, Ant?nio Pedro Marques <entonio at gmail.com>
wrote:

> Dan'l, I don't know where you're getting my presentation of
> Catholic/Orthodox theology from, but your 'wrong' is wrong - where exactly
> did I say anything about the issue you mention here? (I have said plenty
> about it, but not, I think, on this forum, much less 'wrong').
>
> Mmmmm - could it be the way you parsed 'wasn't...because he was God'? I
> thought it was clear in context. I don't know how to be more clear without
> major rewriting.
> (For the record, my 'was' is merely because I'm referring to a specific
> time in the past. It has no implications outside.)
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/b19b1a38/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 19:53:41 +0000

No dia 06/10/2014, ?s 19:41, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> While I can see in looking back that you are not saying "He isn't God," it sure looked to me like you were - the next line even more so:
> 
> Can you see where I might have thought "not because he was God" meant "he was not God?" I could have read more carefully ... bu t I think you could have written it a bit more carefully also.

I think if I meant what you read I'd have to put in a parenthetical '(which he wasn't)'. You are correct in that my phrasing is suboptimal, but I don't see how to improve on it other than rewriting it all. On the other hand, the issue itself of the divinity of Christ was completely absent from my mind when I wrote that, so I wasn't trying to be cautious in regard to it. I was merely concerned with what i think is an important point about the miracles themselves. 

> 
> 
> 
> On Mon, Oct 6, 2014 at 11:35 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/15331166/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 07 Oct 2014 11:58:22 +0000

Christ was entirely God, all powerful, all knowing, able to perform miracles.  At the same time, he was all human, there was much he did not know, and much he could not do.  He prayed to God, asked God to change His mind, and asked God why He had forsaken Him.

This is one of the great Mysteries of Catholic dogma — and one of several reason why I’m not a Christian.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Dan'l Danehy-Oakes
Sent: Monday, October 06, 2014 2:42 PM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

On Mon, Oct 6, 2014 at 11:35 AM, Ant?nio Pedro Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
Dan'l, I don't know where you're getting my presentation of Catholic/Orthodox theology from, but your 'wrong' is wrong - where exactly did I say anything about the issue you mention here? (I have said plenty about it, but not, I think, on this forum, much less 'wrong').

No dia 06/10/2014, ?s 18:54, "Dan'l Danehy-Oakes" <danldo at gmail.com<mailto:danldo at gmail.com>> escreveu:
Antonio, I don't know where you're getting your Catholic/Orthodox theology, but it's wrong. Both churches clearly teach (cf. http://www.christusrex.org/www1/CDHN/ccc.html) that Jesus Christ was God, the Son, begotten of the Father, true God from true God, but *also* fully human: twi-natured.

On Thu, Oct 2, 2014 at 8:14 AM, Ant?nio Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
Christ the man performed miracles through his faith in God, nothing else. That is, Christ's ability to perform miracles wasn't in any way different from that of his disciples, who also performed them through faith in God. That is straight, orthodox (and Orthodox), Catholic teaching, or should I say dogma. Christ wasn't able to perform miracles because he was God, but because of his faith in God. He also prayed, while we're at it!

On 2 October 2014 15:39, Matthew Weber <palaeologos at gmail.com<mailto:palaeologos at gmail.com>> wrote:
Through faith in what, Himself?
Christ is a hypostasis of divinity and humanity.  It's correct to say that his power is not magical (i.e. granted him by some other, more powerful agency).  It is no more magical than my power to use my arm to lift a cup of coffee to my mouth so I can drink it.  My power to do so is inherent, as is Christ's to perform signs.
Insofar as Wolfe is an orthodox RC, it can be assumed that this is what he believes as well.

On Thu, Oct 2, 2014 at 7:14 AM, Ant?nio Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
And Christ performed miracles through faith, not by the use of some magical power belonging to himself.

On 2 October 2014 15:04, Brad Henry <bradhenry101 at gmail.com<mailto:bradhenry101 at gmail.com>> wrote:
And part of catholic teaching is that saints are not simply 'controlled by christ' in their working of miracles (many saints have performed miracles like severian') but they are in the process of 'theosis' (or, sometimes called 'divination'), being made into gods, that culminates in their resurrection to immortality. It is a christian quip: "God became man, so that man might become (a) god." The traditional biblical cite for this is 2 Peter 1.3-4.

On Thu, Oct 2, 2014 at 9:47 AM, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:
This is obvious, but for me the miracles make him pretty explicitly a Judeo-Christian wonderworker/savior with a little sin and torture thrown in for good measure (bleeding from the forehead when he sees the many eye-winged butterfly, turning water to wine, resurrecting the dead, healing, carrying a huge cross shaped torture device which is occasionally planted in the ground, being tempted by Satan almost verbatim (but never, say, transforming into an animal like a Pagan god)) - my earliest impression when I was a young boy was not that he was a normal person but a Christ.  The pagan gods are the unnatural creatures in New Sun whose mythologies are incorporated and transformed into Christian stories [such as the flood and the story of Genesis]. (At least throughout The Book of the New Sun).

On Thursday, October 2, 2014, Lee <severiansola at hotmail.com<mailto:severiansola at hotmail.com>> wrote:
>On Wed, Oct 1, 2014 at 7:35 AM, David Stockhoff <dstockhoff at verizon.net<mailto:dstockhoff at verizon.net>> wrote:

a god.

--
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/8af1ea81/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 07 Oct 2014 13:37:10 +0000

The point of this sub thread is precisely that according to orthodoxy Christ's ability to perform miracles was under the *human* part. The other issues you bring up are another matter. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/99addd06/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 07 Oct 2014 13:58:40 +0000

>Rick Norwood: 

>Christ was entirely God, all powerful, all knowing, able to perform miracles.  

>At the same time, he was all human, there was much he did not know, and 

>much he could not do.  He prayed to God, asked God to change His mind, 

>and asked God why He had forsaken Him.

>This is one of the great Mysteries of Catholic dogma — and one of several reason 

>why I’m not a Christian

I'd add to that the paradox of Free Will. How can an all-powerful, all-knowing

Creator construct every molecule of a human being and claim to not know what

that human being will do when faced with temptation?

I am not at all religious myself. But I know Gene Wolfe is. So when I enter his worlds

and try to understand them, unlike the real world, I have to become something of

a Christian and take leaps of faith and accept essential contradictions and otherwise

become a bit religious. I think that is necessary when you are trying to understand a

fictionally created world. Intent and meaning become more important than logic and

science.

For the natural world, I think science works better.

>Ah.  No.  These words can be used subjectively but all have perfectly good 

>objective meanings.  7 x 8 = 21 is a misprision, not better than 7 x 8 = 56, not logical, 

>lacking evidence, not right, and, most importantly, is wrong.  

 It only seems wrong because we are all human  beings with 10 fingers and primate-

evolved brains. We all happen to agree on the meaning of "7" and "x". Aliens with 12 

fingers and silicon brains would likely not be in agreement with us.

Marc used a math problem because math is supposedly the "universal" language upon

which we all agree. But if we really had universal access to all intelligences we would

surely find that not all agree with our human-invented math.

Moreover,  a Wolfe novel is not math. They include contradictions such as the already-cited

"Shadow Children are degenerate humans/Shadow Children are native shapeshifters".

Another example is "Yesod is in Urth's future/Yesod is in Urth's past/Yesod is outside of 

time". All three descriptions can be found in the text. I think this is a case of "no correct 

answer". I think Wolfe is using contradiction and paradox to convey a sense of something 

that our human brains are incapable of grasping.

>I think Lee addresses this very well.  Wolfe is not a postmodernist.

I dunno. Judging by interviews, Wolfe may be a bit schizo on this point. Sometimes in 

interviews he seems to suggest there are right and wrong answers to his puzzles. Other

times he seems to acknowledge that he puts puzzles in his work for which there are no

correct solutions (e.g. Yesod's location in time).

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 14:40:02 +0000

"Marc used a math problem"??????????????????????????????

I feel like I am arguing with myself here, where everyone misattributes who
said what. At least this way I know I will surely win the argument, whether
I am Marc, Lee, or Rick.  Is something funky going on with the indent
levels?
-Marc (or am I?)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/57dae04d/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 07 Oct 2014 15:00:14 +0000

First, let me apologize for getting Marc and Lee mixed up.  When I read an amalgam of many posts, I sometimes get confused about who is doing what, with what, and to whom.

Even though I’m not a Christian, I do respond emotionally and intellectually to the Christianity in Wolfe, and think it adds a lot to his fiction.  (As it does to the fiction of Tolkien and Lewis, two more favorite authors of mine.)

Aliens who use a different number base is a red herring.  The math is the same, independently of the language in which it is written.  In any case, Wolfe writes (mostly) in English.

And I really do think there are right and wrong interpretations of literature.  As somebody said (Marc?  Lee?), the ghost of Hamlet’s father is not an alien.  That interpretation would be just plain wrong.

Rick Norwood
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/d7b19e56/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 15:08:41 +0000

No problem.  I just didn't want meaning to be confused.  [And now it is
indeed you, too, who have said that the ghost of Hamlet's father is not an
alien, and our disjunctive posts have come full circle, three in one, one
in three.]
And the math is indeed the same, independent of the language, (as long as
the consciousness of the mathematician is operating in the same dimension,
I suppose).

On Tue, Oct 7, 2014 at 8:00 AM, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

>  First, let me apologize for getting Marc and Lee mixed up.  When I read
> an amalgam of many posts, I sometimes get confused about who is doing what,
> with what, and to whom.
>
>
>
> Even though I’m not a Christian, I do respond emotionally and
> intellectually to the Christianity in Wolfe, and think it adds a lot to his
> fiction.  (As it does to the fiction of Tolkien and Lewis, two more
> favorite authors of mine.)
>
>
>
> Aliens who use a different number base is a red herring.  The math is the
> same, independently of the language in which it is written.  In any case,
> Wolfe writes (mostly) in English.
>
>
>
> And I really do think there are right and wrong interpretations of
> literature.  As somebody said (Marc?  Lee?), the ghost of Hamlet’s father
> is not an alien.  That interpretation would be just plain wrong.
>
>
>
> Rick Norwood
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/65155b70/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 07 Oct 2014 15:27:56 +0000

[And now it is indeed you, too, who have said that the ghost of Hamlet's father is not an alien, and our disjunctive posts have come full circle, three in one, one in three.]

Thou art God!

Rick Norwood
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/090360fb/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 01:01:41 +0000

No dia 07/10/2014, ?s 14:58, Lee <severiansola at hotmail.com> escreveu:

> I'd add to that the paradox of Free Will.

To which, of course, you're aware of solutions of various kinds. 

This is disturbing. It implies that if what you conceive as logical difficulties were not present, you would find yourself a person of faith. Is that really so?

I rather think that what happens is that *because* you are not a believer, *then* such tenets of religion strike you as irrational.

(Tho there is the possibility that you are, in fact, religious at heart, but unable to reconcile that with your analytical mind. If that is the case, there's no need to struggle, many folks have worked out any such issues over the ages.)

Religious belief is something that you either accept for yourself or you don't (you have doubts in two very different cases: 1 - you accept it but feel disheartened, 2 - you actually don't accept or don't know it at heart, but mentally you try to), and you just don't arrive at it after scientific consideration, nor abandon it after scientific consideration. No one acquires or loses faith through reason, for the very same reason that no one acquires or loses a romantic interest or a favourite dish through reason.

Yes, many seem to think that faith is some kind of primitive science, and, of course, if it were so then one might abandon it for scientific reasons. And no doubt there are many using their religion like some kind of science, but that's like deciding that a person has a number of good qualities because you happen to like the person. The opposite, also to be found frequently, is to decide that you like some dish because current science says it's healthy. And there are those who think they hold some sentiment dearly because they put some given work into it. All these, be they true or false, are orthogonal to the things they're supposed to be linked to.

That's not to say that belief cannot grow aided by external factors, or dwindle, but it remains fundamentally ruled by itself.

But it may be the case that what you're saying is not that you find such tenets of Christian belief illogical or otherwise, but rather aesthetically or emotionally unappealing (as opposed to rationally unappealing). That's a whole different matter. De gustibus, etc, I can only say that in that case one can't really make a judgement based on isolated bits, for the same reason you can't do it with a painting. I mean, you can, it's a free country.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:08:24 +0000

I was raised a Christian, have read the Bible from Genesis to Revelations, and find the teachings of Christ deeply appealing.  I attended Grace Fellowship Church for years, and accepted Jesus Christ as my savior.  I'm still His if he wants me.  I gave up Grace Fellowship for one reason (they said that every good Christian must vote for George W. Bush) and gave up Christianity for another reason (I could not make sense of it; for me to believe in a statement I must first understand what the statement means).  

As for faith, according to Paul's Letter to the Romans, faith is a gift from God, and he decided before the creation who would get the gift of faith and be saved and who would not get the gift and be damned.  Cannot the potter discard defective pots if He wants?  Evidently I'm a defective pot.

Rick Norwood

---

From: António Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 16:28:46 +0000

We're all defective pots.

Based on what you say, I'd wager that you do have faith but find the
theology intellectually abstruse and some so called divines ethically
questionable. To the former I can only say that maybe, like some kind of
reverse Wittgenstein's ladder, any durable culture has to be upheld by
seemingly uninterpretable mysteries (at least, I know of none which
aren't). To the latter, well, I'm blessed to live in an environment where
the clergy are wise enough not to try to tell anyone whom to vote for (I
hear stories, now and then, of some priest who may have done so, but
they've always come from people who I know never go to church).

On 8 October 2014 15:08, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu>
wrote:

> I was raised a Christian, have read the Bible from Genesis to Revelations,
> and find the teachings of Christ deeply appealing.  I attended Grace
> Fellowship Church for years, and accepted Jesus Christ as my savior.  I'm
> still His if he wants me.  I gave up Grace Fellowship for one reason (they
> said that every good Christian must vote for George W. Bush) and gave up
> Christianity for another reason (I could not make sense of it; for me to
> believe in a statement I must first understand what the statement means).
>
> As for faith, according to Paul's Letter to the Romans, faith is a gift
> from God, and he decided before the creation who would get the gift of
> faith and be saved and who would not get the gift and be damned.  Cannot
> the potter discard defective pots if He wants?  Evidently I'm a defective
> pot.
>
> Rick Norwood
>
>
>
> This is disturbing. It implies that if what you conceive as logical
> difficulties were not present, you would find yourself a person of faith.
> Is that really so?
>
> I rather think that what happens is that *because* you are not a believer,
> *then* such tenets of religion strike you as irrational.
>
> (Tho there is the possibility that you are, in fact, religious at heart,
> but unable to reconcile that with your analytical mind. If that is the
> case, there's no need to struggle, many folks have worked out any such
> issues over the ages.)
>
> Religious belief is something that you either accept for yourself or you
> don't (you have doubts in two very different cases: 1 - you accept it but
> feel disheartened, 2 - you actually don't accept or don't know it at heart,
> but mentally you try to), and you just don't arrive at it after scientific
> consideration, nor abandon it after scientific consideration. No one
> acquires or loses faith through reason, for the very same reason that no
> one acquires or loses a romantic interest or a favourite dish through
> reason.
>
> Yes, many seem to think that faith is some kind of primitive science, and,
> of course, if it were so then one might abandon it for scientific reasons.
> And no doubt there are many using their religion like some kind of science,
> but that's like deciding that a person has a number of good qualities
> because you happen to like the person. The opposite, also to be found
> frequently, is to decide that you like some dish because current science
> says it's healthy. And there are those who think they hold some sentiment
> dearly because they put some given work into it. All these, be they true or
> false, are orthogonal to the things they're supposed to be linked to.
>
> That's not to say that belief cannot grow aided by external factors, or
> dwindle, but it remains fundamentally ruled by itself.
>
> But it may be the case that what you're saying is not that you find such
> tenets of Christian belief illogical or otherwise, but rather aesthetically
> or emotionally unappealing (as opposed to rationally unappealing). That's a
> whole different matter. De gustibus, etc, I can only say that in that case
> one can't really make a judgement based on isolated bits, for the same
> reason you can't do it with a painting. I mean, you can, it's a free
> country.
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/0287b1eb/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 13:27:27 +0000

On 06/10/2014 15:19, Marc Aramini wrote:
> to the saints and Mary as intermediaries on the behalf of humanity to 
> an infinitely incomprehensible God. Reverence and awe and 
> relative closeness to God (compared to our own existence) does not 
> make one a literal God.
>
The Catholic Church doesn't generally fulminate about the theological 
details of the beliefs of the faithful.  The saints - and Mary too - in 
principle intercede with the Lord when prayed to, rather than answering 
prayers themselves.  But if somebody feels that they probably have 
authorisation to answer some prayers on their own, nobody is preaching 
hellfire and damnation just because they got the theology wrong.

I think it's fair to say there is more of a 'community of the faithful' 
ethos in the Catholic Church than in many or most of the Protestant 
churches.  Bible reading, for example, is not discouraged but neither is 
it heavily encouraged,  There's no element of 'every man his own 
theologian'.  A simple faith and a good life are more than sufficient.

[By the way, it is my understanding that there are 'Catholics' of a 
slightly different colour in the US.  I'm speaking of Roman Catholicism 
as practised in Ireland, say.]

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 13:48:10 +0000

On 07/10/2014 14:58, Lee wrote:
> I'd add to that the paradox of Free Will. How can an all-powerful, 
> all-knowing Creator construct every molecule of a human being and 
> claim to not know what that human being will do when faced with 
> temptation?

Does He claim that?

> I am not at all religious myself. But I know Gene Wolfe is. So when I 
> enter his worlds and try to understand them, unlike the real world, I 
> have to become something of a Christian and take leaps of faith and 
> accept essential contradictions and otherwise become a bit religious. 
> I think that is necessary when you are trying to understand a 
> fictionally created world. Intent and meaning become more important 
> than logic and science. For the natural world, I think science works 
> better.

The same problem arises in science.  As far as we know scientifically, a 
robot with a computer brain could - and perhaps soon will - be 
manufactured.  This robot may have a determinate programming, such that 
we can predict by simulation how he will respond to any stimulus.  Yet 
we know of no 'scientific' reason why he should not have free will just 
as much as we do.

[You could put a random number generator based on quantum decisions in 
his brain to make him sometimes unpredictable on principle.  But making 
him act erratically for no good reason hardly enhances his free will!]

See also Newcomb's Paradox.

- Gerry Quinn

---

From: António Marques <entonio at gmail.com>
Date: Thu, 09 Oct 2014 14:02:20 +0000

You don't need to build a robot. Humans, animals and other critters exhibit
'will', yet to a physician they work mechanically. You think you raised
your arm because you wanted to? Nay, it was because some electrical current
moved down some nerves, leading some muscles to change their Calcium
dynamics. NB I'm not discussing the 'mind/matter interface'; I'm keeping
strictly to the 'matter' side of it.

On 9 October 2014 14:48, Gerry Quinn <gerry at bindweed.com> wrote:

>> all-knowing Creator construct every molecule of a human being and claim to
>> not know what that human being will do when faced with temptation?
>>
>
> Does He claim that?
>
>> enter his worlds and try to understand them, unlike the real world, I have
>> to become something of a Christian and take leaps of faith and accept
>> essential contradictions and otherwise become a bit religious. I think that
>> is necessary when you are trying to understand a fictionally created world.
>> Intent and meaning become more important than logic and science. For the
>> natural world, I think science works better.
>>
>
> manufactured.  This robot may have a determinate programming, such that we
> can predict by simulation how he will respond to any stimulus.  Yet we know
> of no 'scientific' reason why he should not have free will just as much as
> we do.
>
> [You could put a random number generator based on quantum decisions in his
> brain to make him sometimes unpredictable on principle.  But making him act
> erratically for no good reason hardly enhances his free will!]
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/e3e233e3/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 09 Oct 2014 14:10:24 +0000

Your assessment fits my understanding of American roman Catholicism in
general (I am Catholic). The catechism has a clause that says one need
never have heard of Jesus to be saved, but that belief in Him is the path
we know to be true.

I remember kids arguing with me when I was in grade school "you worship
Mary" and I thought it asinine. Reverence and respect and asking someone in
a position of favor to intercede on your behalf is not truly worship -
though it does assume that the one you address has powers and favor beyond
yours.

On Thursday, October 9, 2014, Gerry Quinn <gerry at bindweed.com> wrote:

> churches.  Bible reading, for example, is not discouraged but neither is it
> heavily encouraged,  There's no element of 'every man his own theologian'.
> A simple faith and a good life are more than sufficient.
>
> slightly different colour in the US.  I'm speaking of Roman Catholicism as
> practised in Ireland, say.]
>
> - Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/0c24451f/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 09 Oct 2014 14:19:13 +0000

I didn't find even a hint of free will in the Bible.  God decided who would be damned and who would be saved before he created the universe.  That doesn't leave much room for free will.

On the other hand, I once published a paper proving that action by an effort of will is at least possible, else consciousness would never have evolved.  It couldn't contribute to survival and reproduction if it couldn't do anything.

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Gerry Quinn
Sent: Thursday, October 09, 2014 9:48 AM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

Does He claim that?

> than logic and science. For the natural world, I think science works 

The same problem arises in science.  As far as we know scientifically, a robot with a computer brain could - and perhaps soon will - be manufactured.  This robot may have a determinate programming, such that we can predict by simulation how he will respond to any stimulus.  Yet we know of no 'scientific' reason why he should not have free will just as much as we do.

[You could put a random number generator based on quantum decisions in his brain to make him sometimes unpredictable on principle.  But making him act erratically for no good reason hardly enhances his free will!]

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 14:19:21 +0000

On 09/10/2014 15:02, Ant?nio Marques wrote:
> You don't need to build a robot. Humans, animals and other critters 
> exhibit 'will', yet to a physician they work mechanically. You think 
> you raised your arm because you wanted to? Nay, it was because some 
> electrical current moved down some nerves, leading some muscles to 
> change their Calcium dynamics. NB I'm not discussing the 'mind/matter 
> interface'; I'm keeping strictly to the 'matter' side of it.

Yes, but it would be difficult or impossible to make predictions for a 
biological organism.  There's even wiggle room for some quantum chaos to 
work its way up into decision making.  A deterministic robot in a 
virtual environment could be simulated exactly.

- Gerry Quinn

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 09 Oct 2014 16:37:48 +0000

Frederick, no. God did not "decide" who would be damned/saved; He *knew*
who would be damned/saved. There is a key difference. He creates beings
with free will, but because of omniscience and His position outside of
Time, he knows in advance what they will do and how He will respond to
those actions.

On Thu, Oct 9, 2014 at 7:19 AM, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> I didn't find even a hint of free will in the Bible.  God decided who
> would be damned and who would be saved before he created the universe.
> That doesn't leave much room for free will.
>
> On the other hand, I once published a paper proving that action by an
> effort of will is at least possible, else consciousness would never have
> evolved.  It couldn't contribute to survival and reproduction if it
> couldn't do anything.
>
> Rick Norwood
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/59835b81/attachment-0001.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Fri, 10 Oct 2014 11:39:50 +0000

His position outside Time also prevents his becoming terminally bored 
from all that omniscience, I hope.

On 10/9/2014 12:37 PM, Dan'l Danehy-Oakes wrote:
> Frederick, no. God did not "decide" who would be damned/saved; He 
> *knew* who would be damned/saved. There is a key difference. He 
> creates beings with free will, but because of omniscience and His 
> position outside of Time, he knows in advance what they will do and 
> how He will respond to those actions.
>
> On Thu, Oct 9, 2014 at 7:19 AM, Norwood, Frederick Hudson 
> <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu>> wrote:
>
>     I didn't find even a hint of free will in the Bible.  God decided
>     who would be damned and who would be saved before he created the
>     universe.  That doesn't leave much room for free will.
>
>     On the other hand, I once published a paper proving that action by
>     an effort of will is at least possible, else consciousness would
>     never have evolved.  It couldn't contribute to survival and
>     reproduction if it couldn't do anything.
>
>     Rick Norwood
>
>     <mailto:urth-bounces at lists.urth.net>] On Behalf Of Gerry Quinn
>     The same problem arises in science.  As far as we know
>     scientifically, a robot with a computer brain could - and perhaps
>     soon will - be manufactured.  This robot may have a determinate
>     programming, such that we can predict by simulation how he will
>     respond to any stimulus.  Yet we know of no 'scientific' reason
>     why he should not have free will just as much as we do.
>
>     [You could put a random number generator based on quantum
>     decisions in his brain to make him sometimes unpredictable on
>     principle.  But making him act erratically for no good reason
>     hardly enhances his free will!]
>
>     To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 12:06:51 +0000

I’m aware that many people believe this.  In fact, I believe it up to a point.  (Our free will is very limited, maybe limited only to the power to say No to temptation.)  What I said was there is nothing in the Bible to suggest that.  (Desert peoples tend to believe in Kismet, not free will.)

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Dan'l Danehy-Oakes
Sent: Thursday, October 09, 2014 12:38 PM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

Frederick, no. God did not "decide" who would be damned/saved; He *knew* who would be damned/saved. There is a key difference. He creates beings with free will, but because of omniscience and His position outside of Time, he knows in advance what they will do and how He will respond to those actions.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/79d7b194/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 13:18:23 +0000

If He gets bored, he can always smite a few Philistines.

There is a Psalm where God fights a dragon, and another Psalm where God sits in a pantheon of Gods, sort of like a primitive Justice League. 

I trust you are all familiar with the South Park pantheon which, if memory serves, consists of Jesus, Mohammed, Buddha, Krishna, and Aquaman.  

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of David Stockhoff
Sent: Friday, October 10, 2014 7:40 AM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

His position outside Time also prevents his becoming terminally bored from all that omniscience, I hope.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 10 Oct 2014 13:21:36 +0000

The Bible is big enough to have a bit of everything in it. Catholics consider that faith is what sustains the Bible, rather than the reverse, so they're happy to read everything in it in light of Matthew 22:40. (That's an important difference from other religions on the approach to Scripture. Yes, it isn't always lived up to, but you can end any argument with it.)

(Being a Catholic is very different from being a Protestant when it comes to the 'ethos'. Gerry's account of what it means to be Catholic in Ireland is in line with what I know of being Catholic everywhere else. NB that Gerry, last time I heard, was not a believer in God or Church.)

In Exodus there is the part where God tells Moses He will abandon His people, because otherwise He'll become so angry at their behaviour that He'll smite them all. Moses reasons with Him not to do that. I find that throws an interesting light on the issue of free will. 

And I actually think free will is central to an understanding of God and Catholic doctrine. In that regard, have you read St Augustine's book on the issue?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/ac0b3583/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 13:27:28 +0000

Of course God has free will.  But not Moses, as far as I can tell.

I’m of course talking ideal religious philosophy.  Most of the people I know couldn’t give a good god damn what the Bible says.  They think the Bible is inerrant, which means that what conservative talk radio says the Bible says is inerrant, and never mind the words in the Book.  On Conservapedia they have a version of a Bible with all the Liberal Lies removed.  (For example, Jesus didn’t forgive the Second Thief, because He wasn’t Soft On Crime.)

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Pedro Marques
Sent: Friday, October 10, 2014 9:22 AM
To: The Urth Mailing List
Subject: Re: (urth) resurrecting a 2002 thread that posits an alternative lineage for Sev

No dia 10/10/2014, ?s 13:06, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> escreveu:
I’m aware that many people believe this.  In fact, I believe it up to a point.  (Our free will is very limited, maybe limited only to the power to say No to temptation.)  What I said was there is nothing in the Bible to suggest that.  (Desert peoples tend to believe in Kismet, not free will.)

Rick Norwood

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/07db598c/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Oct 2014 15:23:19 +0000

Frederick - if Moses didn't have free will, he wouldn't have smote the rock
a second time...

On Fri, Oct 10, 2014 at 6:27 AM, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> I’m of course talking ideal religious philosophy.  Most of the people I
> know couldn’t give a good god damn what the Bible says.  They think the
> Bible is inerrant, which means that what conservative talk radio says the
> Bible says is inerrant, and never mind the words in the Book.  On
> Conservapedia they have a version of a Bible with all the Liberal Lies
> removed.  (For example, Jesus didn’t forgive the Second Thief, because He
> wasn’t Soft On Crime.)
>
>
>
> Rick Norwood
>
>
>
> Pedro Marques
> *Sent:* Friday, October 10, 2014 9:22 AM
> The Bible is big enough to have a bit of everything in it. Catholics
> consider that faith is what sustains the Bible, rather than the reverse, so
> they're happy to read everything in it in light of Matthew 22:40. (That's
> an important difference from other religions on the approach to Scripture.
> Yes, it isn't always lived up to, but you can end any argument with it.)
>
>
>
> (Being a Catholic is very different from being a Protestant when it comes
> to the 'ethos'. Gerry's account of what it means to be Catholic in Ireland
> is in line with what I know of being Catholic everywhere else. NB that
> Gerry, last time I heard, was not a believer in God or Church.)
>
>
>
> In Exodus there is the part where God tells Moses He will abandon His
> people, because otherwise He'll become so angry at their behaviour that
> He'll smite them all. Moses reasons with Him not to do that. I find that
> throws an interesting light on the issue of free will.
>
>
>
> And I actually think free will is central to an understanding of God and
> Catholic doctrine. In that regard, have you read St Augustine's book on the
> issue?
>
>
>  I’m aware that many people believe this.  In fact, I believe it up to a
> point.  (Our free will is very limited, maybe limited only to the power to
> say No to temptation.)  What I said was there is nothing in the Bible to
> suggest that.  (Desert peoples tend to believe in Kismet, not free will.)
>
>
>
> Rick Norwood
>
>
>
> <urth-bounces at lists.urth.net>] *On Behalf Of *Dan'l Danehy-Oakes
> *Sent:* Thursday, October 09, 2014 12:38 PM

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/6e5d3db8/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 11 Oct 2014 02:39:19 +0000

> Of course God has free will.  But not Moses, as far as I can tell.

I believe this is somewhat backwards. God's omnipotent, omniscient, and 
eternal character exclude any process of decision or choice-making on 
His part. He is changeless and perfect, so there is no change of mind 
possible or necessary, and being eternal this is always the case.

Ironically, this also means that people *do* have free will, as my 
friend Bill Stoddard explains it:

"Now, if physical reality is essentially deterministic if each 
fundamental physical entity, based on its nature, state, and 
relationships, is capable of only one specific next state and one 
specific action then human mental processes are deterministic too, and 
we don't have free will. But if physical reality is essentially 
indeterministic?if there are occasions when an entity can enter one of 
two or more next states, or perform one of two or more actions, and 
which comes next is not merely unpredictable but truly random then that 
doesn't give us any more free will, either. Having our actions changed 
from time to time by the throw of a set of cosmic dice does not equate 
to our being free to choose among different actions, or to determine our 
own destiny; it amounts to our being at the mercy of chance. So in a 
physicalistic view, genuine free will doesn't seem to make much sense. 
It's hard even to describe what it would consist in.

"In theism, on the other hand, we have a model where God knows all of 
our actions, past, present, and future, in a single timeless instant of 
comprehension. In effect, the entire history of the cosmos is a vast 
simulation model that God is running except that God has infinite 
computational capacity and does not need time to run the simulation. But 
God is also able to interpret the thoughts and feelings and choices that 
the simulated particles constitute, and thus to simultaneously know the 
cosmos as a story. And as an author, God can enter into the story and 
identify with its characters. The capacity to do so is, in Christian 
terms, the Holy Spirit. But every author has the experience of 
characters saying, 'No, I wouldn't do that thing, I would do the other 
thing.' And God, having complete control over the whole narrative, can 
rewrite it instantaneously to conform to our saying that rewrite it not 
on the basis of physical determinism, but on the basis of the content of 
our thoughts and feelings and desires. God can, if necessary, look back 
to the big bang and adjust the place where one specific quark appears to 
give rise to a cosmic history in which we choose salvation or damnation; 
or, if you prefer indeterminism, God can decide which random particle 
motions will occur in our brains instant to instant for the same 
purpose. What we want miraculously but subtly changes the whole cosmos 
to enable us to be more fully the characters we are. Free will is the 
gift of the Holy Spirit."

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 11 Oct 2014 17:35:20 +0000

On 10/10/2014 10:39 PM, Jeffery Wilson clueland.com wrote:
> I believe this is somewhat backwards. God's omnipotent, omniscient, 
> and eternal character exclude any process of decision or choice-making 
> on His part. He is changeless and perfect, so there is no change of 
> mind possible or necessary, and being eternal this is always the case.
>
> which comes next is not merely unpredictable but truly random then 
> that doesn't give us any more free will, either. Having our actions 
> changed from time to time by the throw of a set of cosmic dice does 
> not equate to our being free to choose among different actions, or to 
> determine our own destiny; it amounts to our being at the mercy of 
> chance. So in a physicalistic view, genuine free will doesn't seem to 
> make much sense. It's hard even to describe what it would consist in.

Interesting, but crude. Human decisions are not always either 
deterministic or random. I suppose you could make a case for either if 
you limit the decisions under study to either crucial moral problems 
(will I kill my wife in a fit of rage? No, because I'm not insane; yes, 
because I'm insane) or routine, habitual decisions (should I eat that 
bag of potato chips at lunch? 40% gleefully; 40% guiltily; 20% no). But 
you'd need a general theory to predict it, and no such theory exists. 
However, I happily concede that 100% free will as philosophy frames it 
is a pernicious myth, and biology presents all sorts of arguments 
against it.

> our actions, past, present, and future, in a single timeless instant 
> of comprehension. In effect, the entire history of the cosmos is a 
> vast simulation model that God is running except that God has infinite 
> computational capacity and does not need time to run the simulation. 
> But God is also able to interpret the thoughts and feelings and 
> choices that the simulated particles constitute, and thus to 
> simultaneously know the cosmos as a story. And as an author, God can 
> enter into the story and identify with its characters. The capacity to 
> do so is, in Christian terms, the Holy Spirit. But every author has 
> the experience of characters saying, 'No, I wouldn't do that thing, I 
> would do the other thing.' And God, having complete control over the 
> whole narrative, can rewrite it instantaneously to conform to our 
> saying that rewrite it not on the basis of physical determinism, but 
> on the basis of the content of our thoughts and feelings and desires. 
> God can, if necessary, look back to the big bang and adjust the place 
> where one specific quark appears to give rise to a cosmic history in 
> which we choose salvation or damnation; or, if you prefer 
> indeterminism, God can decide which random particle motions will occur 
> in our brains instant to instant for the same purpose. What we want 
> miraculously but subtly changes the whole cosmos to enable us to be 
> more fully the characters we are. Free will is the gift of the Holy 
> Spirit."
>
Not only is this not an argument for free will---rather, it argues for 
supernatural puppetry and goes to bizarre lengths to do so---it 
completely ignores biology (see above). Unless we're to believe God 
automatically adjusts that too.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 11 Oct 2014 18:00:58 +0000

I've for the most part stayed out of this, but I wanted to bring up some
Wolfe stuff here.  It seems there are several points where nature and free
will are vital to his narratives, and Book of the New Sun has  in some way
created the deterministic exegesis of Wright in Attending Dedalus, which I
think is fundamentally opposed to Wolfe's world view.

Wolfe's Pirate Freedom is the most direct exploration of Free Will in his
work. You have a Catholic priest engaging in naturalistic philosophy and
casuistry, justifying his actions through environment (you would have done
the same thing if you were there ...)
.  That's an extremely complicated moral element to the narrative that is
easy to misread: sympathize with Fr. Chris too much and you are denying his
freedom of choice.

I am sure Wolfe believes in free will and the ability to make meaningfully
good and meaninfully evil decisions. Fr. Chris might achieve less
absolution than Typhon in the grand scheme of things if he holds onto the
idea that he never had a choice.

On Sat, Oct 11, 2014 at 10:35 AM, David Stockhoff <dstockhoff at verizon.net>
wrote:

>> eternal character exclude any process of decision or choice-making on His
>> part. He is changeless and perfect, so there is no change of mind possible
>> or necessary, and being eternal this is always the case.
>>
>> Ironically, this also means that people *do* have free will, as my friend
>> Bill Stoddard explains it:
>>
>> fundamental physical entity, based on its nature, state, and relationships,
>> is capable of only one specific next state and one specific action then
>> human mental processes are deterministic too, and we don't have free will.
>> But if physical reality is essentially indeterministic?if there are
>> occasions when an entity can enter one of two or more next states, or
>> perform one of two or more actions, and which comes next is not merely
>> unpredictable but truly random then that doesn't give us any more free
>> will, either. Having our actions changed from time to time by the throw of
>> a set of cosmic dice does not equate to our being free to choose among
>> different actions, or to determine our own destiny; it amounts to our being
>> at the mercy of chance. So in a physicalistic view, genuine free will
>> doesn't seem to make much sense. It's hard even to describe what it would
>> consist in.
>>
>
> deterministic or random. I suppose you could make a case for either if you
> limit the decisions under study to either crucial moral problems (will I
> kill my wife in a fit of rage? No, because I'm not insane; yes, because I'm
> insane) or routine, habitual decisions (should I eat that bag of potato
> chips at lunch? 40% gleefully; 40% guiltily; 20% no). But you'd need a
> general theory to predict it, and no such theory exists. However, I happily
> concede that 100% free will as philosophy frames it is a pernicious myth,
> and biology presents all sorts of arguments against it.
>
>
>> "In theism, on the other hand, we have a model where God knows all of our
>> actions, past, present, and future, in a single timeless instant of
>> identify with its characters. The capacity to do so is, in Christian terms,
>> the Holy Spirit. But every author has the experience of characters saying,
>> 'No, I wouldn't do that thing, I would do the other thing.' And God, having
>> complete control over the whole narrative, can rewrite it instantaneously
>> to conform to our saying that rewrite it not on the basis of physical
>> determinism, but on the basis of the content of our thoughts and feelings
>> and desires. God can, if necessary, look back to the big bang and adjust
>> the place where one specific quark appears to give rise to a cosmic history
>> in which we choose salvation or damnation; or, if you prefer indeterminism,
>> God can decide which random particle motions will occur in our brains
>> instant to instant for the same purpose. What we want miraculously but
>> subtly changes the whole cosmos to enable us to be more fully the
>> characters we are. Free will is the gift of the Holy Spirit."
>>
> supernatural puppetry and goes to bizarre lengths to do so---it completely
> ignores biology (see above). Unless we're to believe God automatically
> adjusts that too.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141011/251f39d9/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Sat, 11 Oct 2014 19:04:02 +0000

On 11/10/2014 19:00, Marc Aramini wrote:
> I've for the most part stayed out of this, but I wanted to bring up 
> some Wolfe stuff here.  It seems there are several points where nature 
> and free will are vital to his narratives, and Book of the New Sun 
> has  in some way created the deterministic exegesis of Wright in 
> Attending Dedalus, which I think is fundamentally opposed to Wolfe's 
> world view.

There's also the issue of Master Ash, who says he thinks his future is 
improbable, but clearly his existence suggests that the future of 
Severian's world is not cast in stone.

- Gerry Quinn

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 12 Oct 2014 00:51:16 +0000

On Sat, October 11, 2014 12:35, David Stockhoff wrote:
>> So in a physicalistic view, genuine free will doesn't seem to
> deterministic or random.

What third options do you offer?

>> What we want

He adjusts everything; this is the sort of theism where nothing happens or
even exists without God willing it the way nothing changes or appears on a
TV screen without the raster drawing it.

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 12 Oct 2014 12:25:27 +0000

>David Stockhoff: I happily concede that 100% free will as philosophy frames it 

Heh. I've seen the unpredictability of sub-atomic physics as an argument for free will.

I don't think our behavior choices boil down to that level (biochemistry seems sufficient)

but hey, its an argument.

>Marc Aramini: I am sure Wolfe believes in free will

I think the question is the nature of it. Are there degrees? Does an ape have it? A bacterium? 

A rock?

And from what perspective? What about God's? It is a logical fallacy to say He knew Adam and

Eve would eat forbidden fruit but they still had free will. If God constructed them, molecule by

molecule in such a way that they would eat the fruit. then they cannot be said to have free will.

Marc, I didn't see that you weighed in on the question of whether God has free will. What is your

opinion?

I get the sense from Wolfe's work that he recognizes how choices become more and more restricted

as one approaches godhood.  Various Wolfean characters start human (or something) and 

as they approach godhood, become less able to make evil/human choices.

>Gerry Quinn: There's also the issue of Master Ash, who says he thinks his future is 

Master Ash, for all his wisdom, is the product of one timeline. Severian eventually surpasses that.

When Severian travels the Brook Madegot, I think the answer is revealed. This river of time only

branches as you travel forward in time, not backward. But since there are branchings, Master Ash's 

and The Green Man's future both exist.

The structure of Brook Madregot demonstrates that choices always pertain to moving forward to the 

future.  The path of your  past is fixed. Thus I would argue that the Increate, who can see all paths 

simultaneously, is denied the "freedom" of choice. He can't choose a left or right path on Brook 

Madregot. For Him,  everything just IS.  

Unlike Master Ash, The Increate can't  just can't travel to the left or to the right in time (to frozen Urth or 

sunny Ushas). He is constantly aware of the existence of both.  Perhaps the Increate actually embodies

 both. Somewhere in BotNS it is implied that the infinite complexity of the universe(s) IS the very substance 

of the Increate.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 12 Oct 2014 12:46:07 +0000

Since you asked, I do not limit God by human understanding.  The Bible
cannot circumscribe him, nor can any theology adequately describe a being
for which all powers are conceivable.  But the very prevalent idea of
"God's will be done" implies that He has one, even if it is beyond human
understanding.  I am obviously not an agnostic, but my words and philosophy
cannot encapsulate the existence of such a power.  The only statement I am
willing to make is that our universe operates under reasonable and
seemingly consistent physical laws - if existence is an amusement, it seems
to be operated with, overall, reliable rules. If God desires free will, He
can certainly have it, if desire is even applicable in describing Him or
His motivations.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141012/e16fb4c9/attachment.htm>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 12 Oct 2014 16:17:55 +0000

> What third options do you offer?

Well, the whole range in between seems pretty huge. Especially in 
decisions that are not binary.

> TV screen without the raster drawing it.

OK, but I don't recall the laws of chemistry changing. Then again, I 
suppose I wouldn't.

Regardless of one's position on this, it's certainly relevant to Wolfe, 
especially the "instantaneous simulation" bit.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 12 Oct 2014 16:24:59 +0000

On 10/12/2014 8:25 AM, Lee wrote:
> Unlike Master Ash, The Increate can't just can't travel to the left or 
> to the right in time (to frozen Urth or sunny Ushas). He is constantly 
> aware of the existence of both. Perhaps the Increate actually embodies 
> both. Somewhere in BotNS it is implied that the infinite complexity of 
> the universe(s) IS the very substance of the Increate.

Indeed, since the Increate was not created, not to mention existing 
(apparently) outside any dimensional space, he/it has no chance of 
variability whatsoever, not even controlled.

Creation = chance.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 16 Oct 2014 04:54:22 +0000

> Madregot. For Him,  everything just IS.

I think rather the Increate need not take a direction because He wills 
the directions into being, and is already omnipresent along all the 
directions thusly created.

However, Severian, Tzadkerbell, and the Green Man each turn to face into 
the past, so they may make choices that branch into the past as that is 
where their personal futures lie. Master Ash pointedly does not enjoy 
this privilege, and vanishes when Severian tries to force it on him.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 17 Oct 2014 06:40:05 +0000

On 10/16/2014 2:20 PM, Lee wrote:
> I don't think so. Severian only sees one path as he travels Brook Madregot to the
>
> past. It only branches when he reverses direction and travels to the future.

Branching is not the only form of choice for Sev.

Juturna enunciates his choice of direction in URTH XLVIII: "Juturna 
pointed like a village woman directing some lost traveler, her hands and 
arms extending in directions I had not seen until she indicated them. 
'That way the future, this way the past. '"

Tzadkerbell explicitly points out in URTH XL that Sev has a choice about 
how far to travel along the brook Madregot, and when to start walking 
away from it.

The green man says he runs up and down the Corridors of Time looking for 
a time to help Severian, so that's him using reverse time travel to 
retrace his steps and access other branches previously ruled out.

So while there are multiple futures branching from a single past, that 
past still has many ages and many lands in each. Our Severian doesn't 
explore too many of them, but that'a probably why he's our Severian and 
not young Tzadkiel's Severian, or one of the coffin Severians. He can 
choose from several branches when moving forward, but most all people 
have that privilege from the Increate.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 17 Oct 2014 12:00:40 +0000

>Jeffrey Wilson: Branching is not the only form of choice for Sev.

Agreed. Severian chooses to take seven steps backward (upstream to the past)

on Brook Madregot. But the brook does not have any branchings in this direction

implying that there are not multiple pasts for Severian, only multiple futures.

>retrace his steps and access other branches previously ruled out.

I am not sure this is so. As the Green Man moves to the past he may be exploring

only one pathway of time and just trying to find the right spot (5 steps? seven steps?)

on that single line to help Severian. It is my opinion that the Green Man probably

couldn't explore the Ragnarok future. I think he can only travel on the line from

far-future Ushas back to Urth, not other branchings.

>"Juturna pointed like a village woman directing some lost traveler, her hands and 

This may be an example of a character who can explore multiple branchings of both

the past and future. I suspect Tzadkiel can also do this.  These are superhuman beings

who perhaps can explore time more flexibly than human beings.

Tzadkiel compares Severian, as a human, to a pawn. I take the chessboard to be the symbol

for time. Humans (normally) like a pawn on a chessboard, can only move forward and one

space at a time.

The Green Man and, eventually Severian can move backward and forward in time in more than

one step. But they are both human and thus perhaps still limited in their movement through

time compared to superhumans like Juturna and Tzadkiel. I think they can only travel a single

pathway while multiple pathways may be open to angels, they being closer to God (who has

access to all possible timelines, past and future) and plural beings.

(I think that Severian is best described as a human-derived demi-god and the Green Man also,

given the mystical associations of his name http://en.wikipedia.org/wiki/Green_Man)

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 17 Oct 2014 14:51:32 +0000

> who perhaps can explore time more flexibly than human beings.

Tzadkiel admits to it access of the numerous futures and pasts of his 
purview and articulates a bit of his use of them on a couple of 
occasions, so, yes.

> access to all possible timelines, past and future) and plural beings.

Negative, Severian clearly takes multiple paths in the person of the 
"other" Severians. Of course, this may quality Severian as a plural being.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Oct 2014 15:09:42 +0000

"Tzadkiel compares Severian, as a human, to a pawn. I take the chessboard to be the symbol

space at a time." 

That's a handy analogy, if not a complete system. There do seem to be essential limitations on all the time-traveling characters. One may imagine knights, rooks vs bishops, and of course queens. Even pawns can capture en passant.On the other hand, no chess pieces travel only backward as do Ossipago et al. 

Knights are especially prominent (Jonas) and yet especially limited. Which best represents the Green Man? 

Note that kings are basically important pawns that can move backward as well as castle.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141017/386b26f3/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 17 Oct 2014 15:38:45 +0000

>Jeffrey Wilson: Tzadkiel admits to it access of the numerous futures and pasts of his 
>occasions, so, yes

Okay, yes agreed on that.

Worth noting that Tzadkiel is a plural being with multiple iterations. But we know (I think) 

that the tinker bell version is cut off and does not share any consciousness or memory with 

the bigger, source Tzadkiel.

>"other" Severians. Of course, this may quality Severian as a plural being.

Well, yes, when I speak of "Severian" I am only referring to the narrator of BotNS,

who does not seem to share any consciousness or memory with other versions of

himself.

Perhaps there is some unseen larger being who is the "source" of all the Severians.

And perhaps this source being is capable of exploring multiple branching pathways

of the past as well as the future.

But from the perspective of the narrator of BotNS, it seems to me that he, personally,

can only see branchings of timelines as he moves to the future, not as he moves to 

the past.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 17 Oct 2014 15:56:47 +0000

>David Stockhoff: 

>That's a handy analogy, if not a complete system. 

Yes, I think Wolfe meant it only as a rough starting point. I've made some of the extrapolations

you make myself but you raise some interesting questions.

>There do seem to be essential limitations on all the time-traveling characters. 

Except for The Increate? (who may not be a "character" and probably doesn't need to "travel" 

being in all places and all times simultaneously).

>One may imagine knights, rooks vs bishops, and of course queens. Even pawns can capture 

>en passant. 

Plus, if a pawn makes it to the end of the board, they can be brought back as a more powerful

piece. I think Wolfe intends this analogy for Severian (The Conciliator/New Sun) after he returns

from Yesod.

>On the other hand, no chess pieces travel only backward as do Ossipago et al. 

True although it has been argued that B, F and O must travel forward in time at least long enough

to converse with Severian and watch a play, etc.

>Knights are especially prominent (Jonas) and yet especially limited. Which best represents the 

>Green Man? 

As per my discussion with Jeffrery, I see The Green Man as a rook (without horizontal abilities), 

able to make unlimited moves up and down one timeline (Urth to Ushas) but not able to explore

alternate realities, like Ragnarok. I think this in part because The Green Man is intent on "helping"

Severian. Doesn't the concept of "helping" become superfluous if you can explore various timelines

in which any outcome can happen?

>Note that kings are basically important pawns that can move backward as well as castle.

Hm, that's a toughie. Maybe Severian is most like a King, at least before he reaches Yesod. He

can move a space backward or forward in time when he does his healing trick with the Claw.

And he being replaced by an Eidolon is sort of like castling.

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Fri, 17 Oct 2014 16:26:37 +0000

from Yesod.

---Good one. Except he's almost more like a queen, at least after he becomes a god (see below).

Severian. 

---Works for me.

---He already has become Autarch, which is a mundane sort of king, weaker than a queen. But almost from the beginning, he can move backward as you say, even before he elevates again after his apotheosis.

Funny how this turns some basic assumptions on their heads. A medieval king was a "temporal" power, bound by time, while popes were a sort of spiritual emperor. Severian is also a creature of time (only the Increate is not) but is not bound by it.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141017/5ec72ee2/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 17 Oct 2014 18:22:05 +0000

Lee said: "Plus, if a pawn makes it to the end of the board, they can be brought back as a more powerfulpiece. I think Wolfe intends this analogy for Severian (The Conciliator/New Sun) after he returnsfrom Yesod."
He has made such an analogy at least one other time, in "To the Seventh", which also contains this interesting passage that has a whiff of recent topics: "Outside its sides that were not sidesthe universe was a point of matter vastly heavy, and a vastness beyond the reach of mathematicsin which matter was so rare that it could truthfully said not to exist." (*Strange Travelers*, Torpaperback, pg. 132). 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141017/64fa9172/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 17 Oct 2014 18:29:23 +0000

An interesting quote.

We may, I think, assume that Wolfe (like me) assumes that the laws of
arithmetic as we know them do not apply in infinities; after all, under the
right circumstances 1=3 and 3=1.

But I'm not sure that this settles the idea that there is/is not a place
where maths and logic don't apply. At most this suggests that different
maths may apply in different circumstances, just as Euclidean geometry and
Riemannian geometry both produce useful pictures of reality.

On Fri, Oct 17, 2014 at 11:22 AM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> Lee said: "Plus, if a pawn makes it to the end of the board, they can be
> brought back as a more powerful
>
>
> from Yesod."
> He has made such an analogy at least one other time, in "To the Seventh", which also contains
>
> this interesting passage that has a whiff of recent topics: "Outside its sides that were not sides
>
> the universe was a point of matter vastly heavy, and a vastness beyond the reach of mathematics
>
> in which matter was so rare that it could truthfully said not to exist." (*Strange Travelers*, Tor
>
> paperback, pg. 132).
>
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141017/2687be3d/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 17 Oct 2014 20:44:40 +0000

I think this is an example of a subthread which ought to have had its subject changed. So that folks who dozed off long ago might become interested again.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Sat, 18 Oct 2014 19:18:11 +0000

Can someone more math-enjoying than me take up the challenge to build a system based on (A => B) & (A & ~B) — Could some insight come out of the thing?

No dia 17/10/2014, ?s 19:29, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> An interesting quote. 
> 
> We may, I think, assume that Wolfe (like me) assumes that the laws of arithmetic as we know them do not apply in infinities; after all, under the right circumstances 1=3 and 3=1.
> 
> But I'm not sure that this settles the idea that there is/is not a place where maths and logic don't apply. At most this suggests that different maths may apply in different circumstances, just as Euclidean geometry and Riemannian geometry both produce useful pictures of reality.
> 
> On Fri, Oct 17, 2014 at 11:22 AM, Robert Pirkola <rpirkola at hotmail.com> wrote:
> Lee said: "Plus, if a pawn makes it to the end of the board, they can be brought back as a more powerful
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141018/829676a8/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 18 Oct 2014 23:49:01 +0000

On 10/18/2014 2:18 PM, Ant?nio Pedro Marques wrote:
> Can someone more math-enjoying than me take up the challenge to build a
> system based on (A => B) & (A & ~B) — Could some insight come out of the
> thing?

Well, rewriting A=>B as ~A V B gives

(~A V B) & (A & ~B)

which is not satisfiable because  the right group requires A to be true 
and B to be false, but the left requires either A to be false or B to be 
true. This expression is thus false for all possible combinations of 
values for A & B, so it can be used to imply anything, but since the 
proposition is always false, the consequent can be false or true without 
giving any useful information:

http://mathforum.org/library/drmath/view/55617.html