Subject: (urth) wright's attending daedalus chapter eight

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 22 Sep 2014 19:36:13 +0000

I remember reading wright's work years and years ago and being left with
the idea that his thesis was just wrong ... And in looking at it again I
was more sympathetic until the end of chapter eight, where he pretty much
says strange diction, extra-textual allusions, and mythological patterns
are a never ending trap to entangle the reader when the text itself
displays the Hieros' manipulation as the primary controlling factor.

My goodness what a New Criticism "text alone" reduction to the absurd,
coupled with a poststructuralist disregard for valid objective definitions.
This is why lit-crit theory fails to shed light on anything except
indeterminacy.  The extra textual references are often confirmation and
clarifications of textual ambiguities ... Why else have Gildas be the
captain of apprentices when sev first sees Katherine (st Gildas restored a
werewolf's wife to life after she was beheaded)? Wolfe used those
unfamiliar words and structures for a reason - looking those and other
references up is never a waste of time, as Wright seems to imply there.
Wright's volume started out strong in its examination of Wolfe's short work
and then became mired in a thesis inimical to Wolfe's entire belief system
in its refutation of free will.  I think the text
probably misrepresents what Wolfe was doing with language in New Sun.  The
implication of chapter eight was similar to don't waste time looking up
stuff.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140922/8ba7ed14/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 23 Sep 2014 19:40:23 +0000

>Marc Aramini: Why else have Gildas be the captain of apprentices when sev first sees 

>Katherine (st Gildas restored a werewolf's wife to life after she was beheaded)? Wolfe 

>used those unfamiliar words and structures for a reason - looking those and other references 

>up is never a waste of time, as Wright seems to imply there.  Wright's volume started out strong 

>In its examination of Wolfe's short work and then became mired in a thesis inimical to Wolfe's 

>entire belief system in its refutation of free will.  I think the text probably misrepresents what 

>Wolfe was doing with language in New Sun.  The implication of chapter eight was similar to 

>don't waste time looking up stuff.

Good detective work on St. Gildas, Marc. I hadn't heard that before and given the werewolf

angle it seems impossible that it could be an unintentional inclusion by Wolfe. I like it because

it adds substance to Dave Tallman's theory about Severian's beheaded mother Catherine being

linked to the Contessa Carina's maids, Solange, Cyneburga and Lybe, all beheaded saints.

Regarding Wright's book, I agree that he leaves huge potential chunks of interpretive content

out in fleshing out his own interpretation of Wolfe's work. But perhaps we all do?

Wolfe is surely a mystery writer, but I strongly consider him to also be an artist and that he means

to be an artist. Meaning that while he hopes some readers solve his mysteries, he also hopes and 

expects that each reader will interpret his work from their own personal framework of understanding,

not just regurgitate Wolfe's own specific intentions.

If Wright is an avowed atheist, hey, why not let him have a go at interpreting Wolfe's work from an

atheist perspective. If it means leaving things out that he considers not-quite-so-important, more

power to him. I suspect that Wolfe does not WANT there to be a "right" answer to understanding

his work.

(evidence- the as-yet unsolved mystery of the numbers on the Seal Of Pas. I've tried pretty hard to 

solve it and I think others far smarter than me have also. Perhaps it is meant to tell us that he includes

unsolvable mysteries in his work. I hate to concede defeat on the Seal Of Pas; I may have another go

at it someday. But insolubility remains a very plausible hypothesis)

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 23 Sep 2014 20:16:45 +0000

Seal of pas - Number codes need a key.  The talus says the opening code is
"Thetis" and I tried to use a cryptologists decoding from that rotating
key but I don't know enough about how to decrypt stuff.  Try it with Thetis
as the keyword - there's a type of common numerical encryption based on key
words. That or pas/kypris.

On Tuesday, September 23, 2014, Lee <severiansola at hotmail.com
<javascript:_e(%7B%7D,'cvml','severiansola at hotmail.com');>> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20140923/fcf20cf0/attachment.htm>