Subject: (urth) barrington interview

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 02 Oct 2014 18:51:04 +0000

Here is an interview with Gene that makes fun of symbol hunters and people
being identified as Richard Nixon or whatnot in his novels (here's looking
at you, navigator as JFK borski theory) ...

http://barrington.suntimes.com/2014/10/02/gene-wolfe-legend-novelist-philosopher/

To be fair, we all already know why speculation abounds ... He is a
symbolist.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/5d4c76b9/attachment-0001.htm>

---

From: Piotr Szczęsny <neternalz at gmail.com>
Date: Thu, 02 Oct 2014 19:14:30 +0000

Damn, can't wait for A Borrowed Man! And the sequel too!

2014-10-02 20:51 GMT+02:00 Marc Aramini <marcaramini at gmail.com>:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/94dae4c5/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Thu, 02 Oct 2014 19:20:21 +0000

An interesting bit about the politics of _The Land Across_:

> Q: “The Land Across” is your newest novel. What did this book allow you to explore that previous ones had not?
>
> Wolfe: What I did in that book particularly was to take a tyrannical, political setup and show it from the inside: The reason that the people who were involved considered a dictatorship necessary. We seem to think of that sort of thing as an unmitigated evil. But democracy depends upon individuals being willing to contribute and take part in the democratic process.
>
> In other words, they have to look at the people who are running for office and in some cases running for office themselves and make reasoned judgments on the thing and then write letters and protest and so on. And if they are not willing to do that, if they resign from the whole process of government, then you can’t really get anywhere with a democracy. The democracy naturally lapses into some sort of a tyrannical setup.

-- 
gwern
http://www.gwern.net

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 02 Oct 2014 20:13:11 +0000

That's actually a really sweet interview.

On Thu, Oct 2, 2014 at 12:20 PM, Gwern Branwen <gwern at gwern.net> wrote:

> > Wolfe: What I did in that book particularly was to take a tyrannical,
> political setup and show it from the inside: The reason that the people who
> were involved considered a dictatorship necessary. We seem to think of that
> sort of thing as an unmitigated evil. But democracy depends upon
> individuals being willing to contribute and take part in the democratic
> process.
> >
> > In other words, they have to look at the people who are running for
> office and in some cases running for office themselves and make reasoned
> judgments on the thing and then write letters and protest and so on. And if
> they are not willing to do that, if they resign from the whole process of
> government, then you can’t really get anywhere with a democracy. The
> democracy naturally lapses into some sort of a tyrannical setup.
>
> --
> gwern
> http://www.gwern.net

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141002/6bcf396e/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 03 Oct 2014 12:00:49 +0000

What a wonderful interview.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Piotr Szczesny
Sent: Thursday, October 02, 2014 3:15 PM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

2014-10-02 20:51 GMT+02:00 Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>>:
Here is an interview with Gene that makes fun of symbol hunters and people being identified as Richard Nixon or whatnot in his novels (here's looking at you, navigator as JFK borski theory) ...

To be fair, we all already know why speculation abounds ... He is a symbolist.

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141003/55988666/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 05 Oct 2014 13:08:39 +0000

>Dan'l Danehy-Oakes: That's actually a really sweet interview.

>Rick Norwood: What a wonderful interview.

I agree. Thanks for posting that, Marc.

>Marc Aramini: Here is an interview with Gene that makes fun of symbol hunters and people 

>being identified as Richard Nixon or whatnot in his novels (here's looking at you, navigator 

>as JFK borski theory) ...

Ouch. That's borderline catty, Marc!  ;- )

>To be fair, we all already know why speculation abounds ... He is a symbolist.

Exactly. Wolfe isn't making fun of those who try to understand his symbolism; only those

who get it wrong. 

Which, in my opinion,  isn't really fair on Wolfe's part, because he obviously puts

quite difficult puzzles and symbology into his work and (with a few exceptions) refuses to 

ever offer any guidance on when his readers are getting it right or wrong.

I certainly think Borski often errs on the side of over-exhuberance in his symbol interpretations.

But I'll take his bold attempts over being overly cautious for fear of being wrong. I think he has a 

good eye for detail and in spotting where SOME veiled meaning is intended, even if I don't agree 

with what he thinks the meaning is.

In regard to the passage you cite, he takes the line "When the navigator was buried there were 

black wagons and people in black clothes walking" as referring to Kennedy's funeral based on 

Wolfe being Catholic and that being a significant event for all Americans living in the 60's. The

Apollo moon landing was a similar event and that is referenced in BotNS, so hey, I don't fault

Borski for taking a stab at that one.

Since Severian notes in the next paragraph that people in the Commonwealth don't wear fuligin

to funerals, it could be that the passage is meant as no more than an addition to the evidence 

that the people in the antechamber come from some other, far-away place. Considering a 

Kennedy reference may go too far, but given the earlier moon landing reference, it does no harm.

In this interview, Wolfe suggests that he'd like to go Shakespearean and pound on Borski's (or

or Wright's or whomever's)  door, sword in hand, to challenge him to a duel for demeaning his work.

It is tongue-in-cheek of course but, hey...if Wolfe really cared that much about his work being read

correctly, why not publish notes on how to read it correctly? Without that, poetic and artistic license

is granted to whomever chooses to publish a Wolfe analysis.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sun, 05 Oct 2014 22:59:09 +0000

On 10/5/2014 8:08 AM, Lee wrote:
> correctly, why not publish notes on how to read it correctly?

I believe Wolfe's stated in at least two previous interviews that he 
doesn't give that information out because it would cheat the careful 
reader of the pleasure of discovering it for himself. But that doesn't 
mean he finds the necessary consequences entirely satisfactory.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 06 Oct 2014 02:15:46 +0000

>Jeffrey Wilson: I believe Wolfe's stated in at least two previous interviews that he 

That sounds reasonable on the surface. But consider the real world results.

We have a few published analysts and many on this board who are more than 

careful, and often excruciatingly exacting in their detailed reading of Wolfe's 

work.  Yet each one still seems to come to quite differing and individualized

understandings.

I have full respect for the intelligence of all avid Wolfe readers, so how can this

divergence in understanding be explained? Either Wolfe is deliberately making

his work ambiguous and subject to individualized understanding or he is doing 

it by accident. I think one of these is more likely than the other.

Some might argue that Wolfe's latest work is less ambiguous than his previous 

work. I'm not sure. I'd be interested in the opinions of others on the overall

trend.

Just in regard to the 12 volume Sun Series, written over the course of some 10-15

years, I'd have to say with some confidence that the writing became more ambiguous

as it progressed. I find the WTF moments in Return To The Whorl to be far more 

frequent than they were in reading Shadow of the Torturer.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 06 Oct 2014 02:41:33 +0000

Scientific reproducibility lurks under all of his fictions.  For example,
in doctor of death island, every time someone dies the three fingered
doctor shows up.  Borski notices this and STILL sees him showing up at the
end of the story as a sign of hope, a blatant and unscientific breaking of
pattern.  His return is a sure sign of Alvard's death. Wolfe sets up
patterns that are usually fair, but undisciplined speculation runs contrary
to Wolfe's engineering mind.

I think Home Fires is as subtextually cryptic as anything he has written
but in general his reluctance to provide closure peaked at short sun.  His
80s short fiction is less dense than his 70s fiction and less obscure than
the short stories he produced in the 90s. I had to wrack my brain to see
the c.b. pattern in Home Fires and figure out who controlled the puppet
agent Skip.

On Sunday, October 5, 2014, Lee <severiansola at hotmail.com> wrote:

> To post, write urth at urth.net <javascript:;>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141005/45924297/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Mon, 06 Oct 2014 04:58:47 +0000

> work.  Yet each one still seems to come to quite differing and individualized

This does not make it sound any less reasonable to me. There is no 
particular need for all the puzzles to be of the same difficulty or the 
answers to have the same verifiability. Some of the easiest puzzles may 
have the hardest to verify answers if the hardest puzzles are built on 
them.

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 06 Oct 2014 11:18:57 +0000

>Jeffrey Wilson:  This does not make it sound any less reasonable to me. 

>There is no particular need for all the puzzles to be of the same difficulty or the 

For me this is a dodging of the essential question here. Which is:

Who is right?

In another interview, Wolfe said something about all the crazy theorists of his

work but that there were some readers who basically understood all his work.

There are thousands of Wolfe readers who have spent much time and thought

trying to understand his work. Which are the ones who have the correct understanding?

Who are the ones who are way off base?

Without an authoritative identification of who is getting things right and wrong, we are 

each given an open invitation to assume that one of the readers who does get Wolfe

correctly is, of course, ourselves.

If Borksi were still posting on this board I'm sure he'd be able provide multiple reasons for 

why he is right and Marc is wrong. If there is truly to be some sort of assessment of correct 

 interpretation, there needs to be auctorial authority or at least a  firm majority consensus to

base it on. On most of the issues which are discussed here, I don't see either.

---

From: António Marques <entonio at gmail.com>
Date: Mon, 06 Oct 2014 11:30:21 +0000

At the end of the day there must be more to a Correct Reading than that the
author saying that's how he thought it out, which is an external factoid.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/ed343de0/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 06 Oct 2014 12:08:25 +0000

The readers who spotted Richard Nixon are clearly wrong.

More generally, I think most allusions and symbols in Wolfe are classical rather than modern.  His comments on modern politics seem blunt and obvious — the world is going to Hell in a handbasket.  No puzzles there.

Also, I find Wolfe enjoyable on a first read.  The depths are fun to probe, but the surface is fun, too.  Thus I do not see Wolfe as a puzzle game, where unless you solve the boss puzzle you lose.  Rather as many layered fiction, with something extra for those who read the classics.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Marques
Sent: Monday, October 06, 2014 7:30 AM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

At the end of the day there must be more to a Correct Reading than that the author saying that's how he thought it out, which is an external factoid.

Who is right?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/1453f3cd/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 06 Oct 2014 14:08:24 +0000

Whoever explains the most narrative events and patterns without resorting
to misprision is right.  Some people are better at logic puzzles than
others. Thus, the Wolfe wiki analysis of Cherry Jubilee was right even
though it doesn't mention the speech patterns of cherry and merry, the most
obvious "proof". Tallman's explanation of where the seventh night is
excised in the journal of Seven American Nights is right because he can
narratively show that on the same evening the sun has already set and is
later setting , logically impossible.  Wolfe is not postmodern.  There is
plenty of evidence. Some readings are right.  Some are often consistently
wrong. We don't need Wolfe's consent, though at times it would be nice.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/2e535c0d/attachment.htm>

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Tue, 07 Oct 2014 03:12:18 +0000

My own view on this is as follows: most of Wolfe's 'puzzles' have a direct bearing on the story; that is to say, they conceal information that could help the reader understand something more about the plot, the characters, the subtext, etc. They are functional, part of the mechanics of the story itself.

Occasionally, when he thinks it is possible for him to do so without endangering the sense or misleading the reader , Wolfe will add a poetic conceit, usually a classical allusion. Decyphering it will add something to the reader's enjoyment but little to his understanding.

I do not believe that symbolism in the work of Gene Wolfe has any relevance outside the frame of the story. I often see his interpreters present some example of the use of symbols that they have found (or think they have found) as a full and sufficient explanation of Wolfe is up to at that point in the narrative. They read it as an attempt to convey some extra-literary meaning. They are mistaken. Gene Wolfe is a creator of popular entertainments, nothing more. He is certainly a great author ? 'great' as in 'for the ages' ? but he is not a preacher or a philosophical huckster. He is a technician, a craftsman above all.

Salutations to all.

On Monday, 6 October 2014, 19:38, Marc Aramini <marcaramini at gmail.com> wrote:

Whoever explains the most narrative events and patterns without resorting to misprision is right.  Some people are better at logic puzzles than others. Thus, the Wolfe wiki analysis of Cherry Jubilee was right even though it doesn't mention the speech patterns of cherry and merry, the most obvious "proof". Tallman's explanation of where the seventh night is excised in the journal of Seven American Nights is right because he can narratively show that on the same evening the sun has already set and is later setting , logically impossible.  Wolfe is not postmodern.  There is plenty of evidence. Some readings are right.  Some are often consistently wrong. We don't need Wolfe's consent, though at times it would be nice. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/cdf5f83a/attachment.htm>

---

From: Andrew Bollen <jurisper at gmail.com>
Date: Tue, 07 Oct 2014 03:29:32 +0000

On Tue, Oct 7, 2014 at 1:42 PM, Richard Simon <gallebuck at yahoo.co.uk> wrote:

> My own view on this is as follows: most of Wolfe's 'puzzles' have a direct
> bearing on the story; that is to say, they conceal information that could
> help the reader understand something more about the plot, the characters,
> the subtext, etc. They are functional, part of the mechanics of the story
> itself.
>
> Occasionally, when he thinks it is possible for him to do so without
> endangering the sense or misleading the reader , Wolfe will add a poetic
> conceit, usually a classical allusion. Decyphering it will add something to
> the reader's enjoyment but little to his understanding.
>
> I do not believe that symbolism in the work of Gene Wolfe has any
> relevance outside the frame of the story. I often see his interpreters
> present some example of the use of symbols that they have found (or think
> they have found) as a full and sufficient explanation of Wolfe is up to at
> that point in the narrative. They read it as an attempt to convey some
> extra-literary meaning. They are mistaken. Gene Wolfe is a creator of
> popular entertainments, nothing more. He is certainly a great author ?
> 'great' as in 'for the ages' ? but he is not a preacher or a philosophical
> huckster. He is a technician, a craftsman above all.
>
>
Wholehearted agreement!

Also: I think the most fruitful approach to Wolfe is via considerations of
character and ethics. Why did this character do this or that; and did he or
she act well or badly in the circumstances?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/b7642936/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 07 Oct 2014 04:02:06 +0000

>Rick Norwood: Also, I find Wolfe enjoyable on a first read.  The depths are fun to probe, 

>but the surface is fun, too.  Thus I do not see Wolfe as a puzzle game, where unless you 

>solve the boss puzzle you lose.  Rather as many layered fiction, with something extra for 

>those who read the classics.

Thanks Rick. I agree and I suspect most here agree. I think our discussions are skewed toward

 the more difficult puzzles and away from the superficially enjoyable aspects of Wolfe's work

just because there is more to discuss. "Severian met a giant.." or "Sir Able fought a dragon.."

"..wasn't that cool?"  "Yeah, it was". What more can be said than that? Perhaps a sad truth of 

human discourse is that disagreement is often a more compelling subject than agreement.

>Marc Aramini: Whoever explains the most narrative events and patterns without resorting to 

>misprision is right.  Some people are better at logic puzzles than others....There is plenty of 

>evidence. Some readings are right.  Some are often consistently wrong. We don't need Wolfe's 

>consent, though at times it would be nice.

Marc you say this without acknowledgement that the terms "misprision", "better", "logic", 

"evidence", "right" and "wrong" are all subjective judgments, especially in regard to fiction.

How do you know something is evidence? How do you know someone is right or wrong or 

misunderstanding the text? The answer is, invariably, because you say so. This ends up being

a fancy way of saying "I'm right". After all, are you prepared to say that any of your own current

theories are wrong? It would be absurd for you to say that. And just as absurd for anyone else

to say it about their own theories. You may think others are wrong, just as you always think

you are right. Such thoughts don't make it universally so.

There is no scientific method for understanding fiction for the same reason there is no scientific

method for belief in God. The concept of a Creator and the presence of Intelligent Design 

tosses out scientific method. Take Occam's Razor. It doesn't apply to fiction or God because the 

author/Creator may well have decided that the most complex explanation is the right one. Take

statistics. A penny doesn't have a 50/50 chance of heads or tails in fiction. A fictional penny has

only the 100% chance of falling however the author writes it as falling. Throw out experimentation 

and repeatability etc. They don't work on fiction.

It is tempting to put the author in the role of Creator in this analogy but it should be noted that 

fiction exists in the minds of all involved parties. Thus, each reader becomes a Creator also, as

soon as a fictional mental image is created in each mind. 

Perhaps there are those who have such pure utter faith in their own judgment of a work of fiction

 that they are willing to claim all others are wrong. But just like personal religious faith, it is rather 

unrealistic to actually expect all others to share the minutiae of what you personally believe in.

>Richard Simon: My own view on this is as follows: most of Wolfe's 'puzzles' have a direct bearing on 

>the story.

I agree.

>I do not believe that symbolism in the work of Gene Wolfe has any relevance outside the frame of the 

>story.

I disagree. While I agree that Wolfe's puzzles and symbolism almost always bear on the storyline, I think

they sometimes have multiple levels of meaning which can extend outside the story.

Perhaps the classic example is Wolfe's own admission that the name of the main members of Number 5's

family in 5HoC is "Gene Wolfe". I don't think he really means to imply that he, personally, is in the story.

Similarly, Andre-Driussi has spent significant research showing that the events of BotNS seem to parallel 

the life of Gene Wolfe. And I think the family dynamics of Horn's family in Short Sun are too similar to

Wolfe family dynamics to dismiss them as purely and entirely fictional.

As I recently quoted from the Larry McCaffrey interview, Gene Wolfe notes that BotNS serves as a way of

expressing  the ramifications of his own personal religious beliefs. It isn't just a rippingly good yarn.

At least not to Gene Wolfe. There are real world personal elements to it.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 05:22:05 +0000

Well, Lee, let me give you an example of a misreading.  In "Look at the
Evidence", Clute mentions a theme anthology of British literature in which
the editors note collections of this type's scarcity. They then say that
hopefully this scarcity will become a thing of the past.  Clute misreads
this as indicating that somewhere during the construction of the anthology,
the editors wearied of it and hoped that no more anthologies like it would
be produced, though in fact they were saying the exact opposite - they
wanted the scarcity to vanish, not "the scarcity" as a replacement
appositive for the concept of anthologies like it.   Even intelligent men
misread on occasion, as I did during one of my explications of "When I was
ming the merciless" - when I was corrected, I saw that obviously the
objective words meant something else and readily admitted it.  I have been
wrong, but when I am, I acknowledge it.

Not all opinions are valid, not all explications work.  Have you ever had
to grade literary analysis papers?  I have, and some people are right,
others are just plain wrong.  Hamlet's father is not an alien because the
text doesn't support that interpretation, no matter how you argue it.  Some
explications rely on the text and explain features of it, other's don't.
 "The Changeling" is a prime example - James Jordan's exegesis of faith and
works was interesting, but it just wasn't in the text.  What was? an
indication of exactly when the ageless child appeared, which could be
corroborated by external reference to the birth date of a little known
actor and the etymology of the word oaf, which described that actors most
famous role (objective facts which Wolfe expects us to know in order to
figure out what happened in the story).  I don't just "say so", it can be
verified and explain mysteries in the text (like why our narrator isn't in
that fourth grade picture and how he is old enough at the supposed age of
15 to be in the military).

Wolfe's symbolism has a HUGE impact on plot interpretation (especially in
new sun - Sev nearly drowning but being saved from the water at the start,
the water conflated over and over with death and resurrection (Dorcas
submerged)/ the flooding of genesis, the play eschatology and genesis,
typhon as satan talking about how water brings renewed life, ad nauseum -
the future was clearly going to be a deluge - we didn't need Urth of the
New Sun to tell us that).

Not all interpretations are valid, and I never bought into the death of the
author's intentions. Sloppy stuff.  The best explication fits every detail
for a text or explains inconsistencies thematically.

On Mon, Oct 6, 2014 at 9:02 PM, Lee <severiansola at hotmail.com> wrote:

> relevance outside the frame of the
>
> >story.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141006/46580d37/attachment-0001.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 07 Oct 2014 10:49:47 +0000

I agree with you up to the 'nothing more', Andrew.  For it is, of course,
possible for the technical quality you describe to be central and yet also
for Wolfe's many evocations of philosophical inquiry to be central as
well.  Like the poetic conceits, he weaves philosophical and theological
exploration (even exposition I would contend) into the narratives in a way
consistent with them (always the craftsman, yes), but not merely for
allusive code-cracking.  Repeated Eucharistic images and instances in Short
Sun, for example, are not their only to tie up some technical aspect of the
narrative, but also to evoke something Wolfe takes to be a recalcitrant
fact of fictional and real worlds:  people are spiritual and they have
spiritual experiences.  That may not develop or tighten plot, but it
deepens worldbuilding and 'literary' quality ('literary' in the sense of
intentionally and centrally exploring, through the writing of fiction,
longstanding human cultural and philosophical concerns, and not being
content to merely entertain).  Wolfe is simply not content to merely
entertain.  He never aims to do less than that, but he does often aim to do
more.  Whether and to what degree he succeeds is a separate question.

-DOJP

On Tue, Oct 7, 2014 at 4:29 AM, Andrew Bollen <jurisper at gmail.com> wrote:

>> My own view on this is as follows: most of Wolfe's 'puzzles' have a
>> direct bearing on the story; that is to say, they conceal information that
>> could help the reader understand something more about the plot, the
>> characters, the subtext, etc. They are functional, part of the mechanics
>> of the story itself.
>>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/8ea5aed2/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 07 Oct 2014 12:12:06 +0000

“the terms "misprision", "better", "logic", "evidence", "right" and "wrong" are all subjective judgments?” — Marc Aramini.

Ah.  No.  These words can be used subjectively but all have perfectly good objective meanings.  7 x 8 = 21 is a misprision, not better than 7 x 8 = 56, not logical, lacking evidence, not right, and, most importantly, is wrong.

I think Lee addresses this very well.  Wolfe is not a postmodernist.

Rick Norwood
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/78648323/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 13:27:31 +0000

Are you attributing what I said with with what Lee said?. I believe they
are objective, Lee that they are entirely subjective.

On Tuesday, October 7, 2014, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

>   “the terms "misprision", "better", "logic", "evidence", "right" and
> "wrong" are all subjective judgments?” — Marc Aramini.
>
>
>
> Ah.  No.  These words can be used subjectively but all have perfectly good
> objective meanings.  7 x 8 = 21 is a misprision, not better than 7 x 8 =
> 56, not logical, lacking evidence, not right, and, most importantly, is
> wrong.
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/b7fa22ef/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 07 Oct 2014 13:28:33 +0000

>Marc Aramini: Well, Lee, let me give you an example of a misreading.

Marc, I'm sure there are many examples upon which WE can agree are a misreading

of fiction by someone else.  But the assessment of error remains our opinion not scientific 

fact.

What if there is an "error" (Wolfe's or editor's) in the text such as Wolfe's spelling of 

Quadrifrons as Quadrifons? Is the misspelling deliberate on Wolfe's part, serving a

hidden purpose? Or is it just an error?

What if Wolfe makes an error and a reader makes an assumption based on that error.

Who is actually right, the reader who is in concord with Wolfe within the text or the scholar 

who has spotted Wolfe's error?

There are varying levels of agreement when it comes to fiction. Relatively few disagree

on the meaning of a Stephen King novel. But when an author such as Wolfe writes in

deliberately ambiguous fashion (Shadow Children are degenerate humans/No, they are

native shapeshifters) there is going to be disagreement with no firm way to establish

universal correctness, as your discussions with Gerry Quinn demonstrate.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 13:48:19 +0000

And inevitably some readings will be closer to authorial intention, some
further away.  Wolfe knows if his shadow children are parasites and the
relationship, if any, between the Abos and the trees.

No one has ever really talked about my Latro story (probably because it
sucked, I suppose) but there is an intended solution set up by symbolic
patterns (who does a black dog represent? What does a boar signify in
Latro's world? Why is the present day narrator called by  two different
first names?) or  outside information (what does zalmoxis' name mean? Who
boxed a man and thought about shooting him during the Korean War?). There
is an objective explanation. Whether the story works outside of the mystery
is the difference between Wolfe and me.  My story clearly doesn't work, his
do, but I can tell you if your guesses were right or wrong in my work.

Wolfe is human and occasionally makes mistakes, but copy editors are far
more often to blame for reversing his decisions (turning Horn's first
person entrance to a third person one - this infuriated Wolfe when he found
out - his artistic vision requires Horn's "I" at that point in the
narrative of Exodus.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/21a9361d/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 07 Oct 2014 14:07:43 +0000

>Marc Aramini: And inevitably some readings will be closer to authorial intention, 

>some further away.  Wolfe knows if his shadow children are parasites and the 

>relationship, if any, between the Abos and the trees.

Let's pretend Gene Wolfe follows this List. Why do you think he continues to not

chime in and tell you that you are right and others are wrong? What is his 

motivation?

>No one has ever really talked about my Latro story (probably because it sucked,

>I suppose)

It is probably good. I didn't know it existed. Also, as an amateur Wolfe fan, I find

keeping up just with Wolfe's work to be enough of a challenge. Also, the Latro

series never interested me enough for a second read, for some reason.

>Whether the story works outside of the mystery is the difference between Wolfe and me.  

>My story clearly doesn't work, his do, but I can tell you if your guesses were right or wrong

>in my work.

I think you would tell us if our guesses were correct in identifying  your intentions. Another

difference between you and Wolfe. You truly WANT to be understood. He doesn't. Otherwise

he would make the effort to ensure he was understood.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 07 Oct 2014 14:37:16 +0000

I've corresponded with him for about 14 years now ... he thinks dropping
the definitive answer is cheating, but once upon a time he was sure to
correct me on a very important point. He then apologized to me, saying it
"wasn't fair." His purpose is complex, but Wolfe's creative system is
perhaps best understood in the amusement park designer of "The Adopted
Father" - in that story, his children aren't his because they don't think
like he does - he creates an elaborate park maze design and his son can't
navigate it, he becomes lost, because he doesn't pay attention to the clue
his father gives him, so his father seeks out someone who actually does
think as he does.  As I've said, his acknowledgments are also extremely
indirect.  When I told him what I thought about "the Changeling", he said,
"I've always loved Lil' Abner.  So many great characters, so many great
stories and situations."  That's about the most indirect way one could ever
say that my explication was correct.

Wolfe wants to make you work to solve his puzzles ... he almost has the
contradictory impulse in his introductions to put forth that he writes for
the common reader to entertain, but he can't stop being cryptic.  Certainly
his idea of "good" construction and engineering involves creating a text
worth re-reading.

On Tue, Oct 7, 2014 at 7:07 AM, Lee <severiansola at hotmail.com> wrote:

> sucked,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/636d339a/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 07 Oct 2014 15:57:34 +0000

I'm with Daniel here. "Nothing more" applies only in the sense it would
apply to Shakespeare or Dickens, who also wrote popular entertainments for
the ages. The primary distinction to be made here, I suppose, is with
someone like Joyce or Woolf who writes for a "select" audience.

On Tue, Oct 7, 2014 at 3:49 AM, Daniel Otto Jack Petersen <
danielottojackpetersen at gmail.com> wrote:

>>> characters, the subtext, etc. They are functional, part of the
>>> mechanics of the story itself.
>>>
>> Also: I think the most fruitful approach to Wolfe is via considerations
>> of character and ethics. Why did this character do this or that; and did he
>> or she act well or badly in the circumstances?
>>
>>
>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/c624a3e4/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 07 Oct 2014 22:25:03 +0000

>Marc Aramini: "Marc used a math problem"??????????????????????????????

>Rick Norwood: First, let me apologize for getting Marc and Lee mixed up.  When I read an amalgam 

>of many posts, I sometimes get confused about who is doing what, with what, and to whom.

Same here. It's the reason I try to assign names to quotes in my posts.

>Aliens who use a different number base is a red herring.  The math is the same, independently of 

>the language in which it is written.

Not a red herring; and don't think I didn't notice how you cleverly focused on the alien's 12 fingers

and ignored "his" silicon brain. :- )

I've had this debate before and I know it can be disturbing to the purely science/mathematically

minded. But math isn't really "universal". It  a system of calculation created by the human mind 

which is part of a primate brain evolved from more primitive mammalian ancestors.

Our brains may organize the search patterns of bees or the spiral shape of a conch shell or the

galaxy into a mathematical pattern. But I am confident in stating that bees and mollusks and stars

are not doing math. We are, as we seek to organize the universe into patterns our brains can 

understand.

>And I really do think there are right and wrong interpretations of literature.  As somebody said

> (Marc?  Lee?), the ghost of Hamlet’s father is not an alien.  That interpretation would be just plain 

>wrong.

Not me. I am on the other side of the fence on this debate. I can find at least a couple ways of 

understanding "ghost of Hamlet's father is an alien" to be a true statement.

1. The author, William Shakespeare, was from England. Hamlet's father was Danish.

2. We live in a material world. Ghosts, by definition, are from another sort of world who happen

to be visiting this one.

Of course I am not trying to be right about Hamlet's father, per se. I am only saying that anytime you 

make a statement of absolute or universal rightness or wrongness, you are unconsciously operating 

within a system of assumptions shared by the people you are talking to. Those assumptions can and

sometimes should be questioned, especially when "universality" is the claim.

It reminds me of a quote I heard from somebody in Mississippi back in 2012. He said that he knew

Barack Obama couldn't be re-elected because everybody he knew was voting against him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 00:05:09 +0000

> are not doing math. We are, as we seek to organize the universe into

Thy herring is red, and it stinketh.

It is not necessary for a "conch to do math" for its spiral shell-shape to
be mathematically based. Its genes, an incredibly powerful computing system
(whose results are expressed in proteins which then control cellular
behavior), "does" the math. Likewise the shape of the galaxy; stars aren't
"doing math," they are obeying natural law, which is mathematical in nature.

The evidence (I hesitate to say "proof," as that would be unscientific) for
this is that just about everywhere we turn in nature, we find that
mathematics provides predictability and explanatory power. It isn't a joke
when cosmologists talk about the universe being potentially a huge
"computer" "simulation" (I think both words are too loose here); the
Universe itself seems to "do math" as you would put it.

By the bye, I am not a "purely science/mathematically minded" sort. I am a
Roman Catholic, and believe in the supernatural; when I write fiction, it's
mostly fantasy. For what that's worth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141007/ae57888f/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 01:30:10 +0000

No dia 08/10/2014, ?s 01:05, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> It is not necessary for a "conch to do math" for its spiral shell-shape to be mathematically based. Its genes, an incredibly powerful computing system (whose results are expressed in proteins which then control cellular behavior), "does" the math. Likewise the shape of the galaxy; stars aren't "doing math," they are obeying natural law, which is mathematical in nature

That is not only confusing the model with reality, but reifying physics.

Lee's example is perhaps not the best, not because it's wrong but because it lends itself to misunderstanding. He was not saying (tho he could) that math doesn't have definite answers, he was pointing out that math itself even with a shared mind structure (human) has conventions and you're at sea without them. The square root of -1 is something which started as pure convention, no matter the interpretations that were developed later on. Now imagine an alien mind, dividing the same physical world in a different way. Our math is consistent and helps us deal with the outside world, but it reflects the organisation of our mind. Addition, multiplication and subtraction don't exist in the outside world, they're the way our mind copes with complexity. Other minds might work in completely different ways, handling the outside world with the help of some consistent tool that bore very little resemblance to our math. And at the end of the day, who's to say that 7x8 was meant to be math, even? Math says that there should have been MS Word 3, 4 and 5 for Windows, and there should be a Windows 9 before 10, not to mention that Windows 8 should be the 8th major version of the OS. 

Lee is absolutely right when he points out that everything in communication hinges on shared assumptions. I began to make such a point in a conversation with Gerry some weeks ago, but decided not to push forward. Incidentally, I'm not being ironic when I say I like Gerry's Daleks in NS and the Third Policeman reading of FHC. He meant them as parody, but they've worked out well.

What you can sometimes say is that a given reading is decidedly NOT what the author currently says they had in mind at the time. That can't make the reading incorrect. It can even be a stupid reading, but as long as it is a reading, then it is a reading, and there is no truth criterion that can be applied to such a thing.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 01:50:19 +0000

The problem is that people may be discussing Wolfe centuries from now and still not have progressed more than we. Unless there is writ yet to be revealed that will help sort out some things, what is it about later generations that will make them able to go significantly further? Without intermediate validation?
Man has come far in understanding the natural world because new experiments can be thought out and verified against unlimited data. But with a body of literature, the data is limited. So how will they get more definite answers out of it?
It's impossible that Wolfe hasn't thought this out, so either he intends it all to be ultimately open ended, not in a lazy way but by careful design, or he wants validation to be in the form of your chances of finding the intended reading depending on your being in tune with Wolfe's own ways of seeing things. (I don't believe, I know, or is it the reverse.)

What I am certain of is that 1) Wolfe had a very definite reading of each of his words when he wrote it, nothing there is a vague half baked allusion, tho not everything needs to be crucial towards understanding the whole, and 2) his work is not literal preaching, tho it may emergently constitute a sermon.

No dia 07/10/2014, ?s 15:37, Marc Aramini <marcaramini at gmail.com> escreveu:

> I've corresponded with him for about 14 years now ... he thinks dropping the definitive answer is cheating, but once upon a time he was sure to correct me on a very important point. He then apologized to me, saying it "wasn't fair." His purpose is complex, but Wolfe's creative system is perhaps best understood in the amusement park designer of "The Adopted Father" - in that story, his children aren't his because they don't think like he does - he creates an elaborate park maze design and his son can't navigate it, he becomes lost, because he doesn't pay attention to the clue his father gives him, so his father seeks out someone who actually does think as he does.  As I've said, his acknowledgments are also extremely indirect.  When I told him what I thought about "the Changeling", he said, "I've always loved Lil' Abner.  So many great characters, so many great stories and situations."  That's about the most indirect way one could ever say that my explication was correct.
> 
> Wolfe wants to make you work to solve his puzzles ... he almost has the contradictory impulse in his introductions to put forth that he writes for the common reader to entertain, but he can't stop being cryptic.  Certainly his idea of "good" construction and engineering involves creating a text worth re-reading.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/d15d8c5f/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 08 Oct 2014 02:19:13 +0000

>Antonio Marques: Lee's example is perhaps not the best, .... he was pointing out that math itself

>even with a shared mind structure (human) has conventions and you're at sea without them. 

>The square root of -1 is something which started as pure convention, no matter the interpretations 

>that were developed later on. Now imagine an alien mind, dividing the same physical world in a 

>different way...

Thanks, Antonio.  I think you explained my thinking better than I could.

 I was going to try responding to Dan'l with possible examples of dark matter or

sub-quarkian physics or pre-Big Bang questions to illustrate items that seem to be at the very limits of

our math-based peripheral vision and then to speculate there is much beyond those things we

cannot see or even conceive of because of our human limitations, among which is math. But your example 

may be even more illustrative.

As you suggest, neither I nor any other human can count to the square root of -1. But I can hypothesize an alien

intelligence which can. Perhaps such a race can "see" gravity and "see" dark matter. Conversely, 

perhaps such a race would be incapable of seeing or counting nine (erm, eight) planets in our solar system or 

even understanding what numbers mean.

I truly think this is what Wolfe is trying to get at with some of his plural, uncountable or otherwise rather

incomprehensible beings in his work.  I find the descriptions he gives us of Shadow Children and The Neighbors

to be frustrating in their lack of ability to inspire a clear mental, visual picture of them and I think that

frustration is deliberately inspired by Wolfe.

>Lee is absolutely right when he points out that everything in communication hinges on shared assumptions.

Thus, I think the frustration we and Severian feel as he converses with Tzadkiel. There is a

desire from both parties to achieve communication and understanding but there is an essential difference in

perspective between pawns and queens on the space-time chessboard, which limits how much understanding

there can be. And I think that's exactly what Wolfe wants us to feel in this literary situation.

I know my view pisses some people off and I apologize for that. But I think math is a primate-brain function

which is awesome in its scope,  but ultimately does not give us the potential to understand all there is to know in 

the universe. I suspect math is actually a limitation we are going to have to leave behind if our understanding and 

awareness of the cosmos is ever to reach true universal levels. In contradiction to the movie Pi, I don't think we'll

find a full understanding of God in mathematics. Whatever God might mean, I suspect it is beyond numbers.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 12:11:46 +0000

A statement that is absolutely true: All that is is not utterly devoid of any content what-so-ever.  (In mathematical language, the universal set is not the empty set.)

Rick

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Wed, 08 Oct 2014 13:35:36 +0000

> which is part of a primate brain evolved from more primitive mammalian

Is there an argument against the universality of mathematics that isn't
 just the Genetic Fallacy?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/f1e3ed1a/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:01:19 +0000

This isn’t the place for this debate, since I have no doubt that Gene Wolfe accepts the fact that math is universal, but I will point out that your mode of debate (the suggestion that I don’t accept your assertion not because I disagree with it but because I find it “disturbing”) is, as Mr. Spock would say, “Highly illogical.”

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Thomas Bitterman
Sent: Wednesday, October 08, 2014 9:36 AM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

On Tue, Oct 7, 2014 at 6:25 PM, Lee <severiansola at hotmail.com<mailto:severiansola at hotmail.com>> wrote:
I've had this debate before and I know it can be disturbing to the purely science/mathematically
minded. But math isn't really "universal". It  a system of calculation created by the human mind
which is part of a primate brain evolved from more primitive mammalian ancestors.

Is there an argument against the universality of mathematics that isn't  just the Genetic Fallacy?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/d1c601c7/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 14:28:48 +0000

Could you gentlemen pinpoint what you're labelling as the universality of math?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/e1a20451/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:32:26 +0000

"as long as it is a reading, then it is a reading, and there is no truth criterion that can be applied to such a thing"  So, just to make sure I understand you, if I choose to read the statement quoted above as meaning "I agree with everything Rick Norwood says", that is just as "true" an interpretation of what you said as any other interpretation.

Rick Norwood

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:46:33 +0000

"I know my view pisses some people off" -- Lee

Like Ant?nio, you people's reactions as emotional.  I find this too common in discussing topics such as science and math.  If it disagree with you, it must be because I am pissed off, not because I think you're wrong.  The implication is that, if I could only overcome my negative emotions, I would realize that you are right.

First, I am not pissed off at you or at your ideas.  I enjoy intellectual discussions.  My emotions right now are happy ones.

Second, making statements about how another person feels is risky business.  I can't even reliably predict how the people I'm closest to feel.  I can't even reliably predict how my cat feels!  I think she's happy one second before she hisses at me and bites.  This experience has made me deeply suspicious about people who argue based on assumptions about how other people feel.

Rick Norwood

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 14:51:41 +0000

> "as long as it is a reading, then it is a reading, and there is no truth criterion that can be applied to such a thing"  So, just to make sure I understand you, if I choose to read the statement qu…

If you have you reasons for it, who can tell you otherwise?
That's not the same as saying that any reading can be assumed to be consensual. Others are free to have their own, too. And often you are required to obey the consensus rather than your own view ('hey, I thought that traffic sign was there for another reason' - 'but you know everyone else disagrees, right?').

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:55:39 +0000

The question goes back to this: is there such a thing as the meaning of a statement which is independent of the symbols in which the statement is written.

People in math and science would usually say yes, I think.  I know I often have the experience of groping for the words to express an idea that seems very clear to me, even before I find the right words.  Also, I can express exactly the same idea in many different ways.

People in the arts often say no — there is no such thing as meaning without symbols.  The medium is the message.

What I mean by the universality of math is that there are universal truths (7*8 = 56 is one) which remain true independent of the symbols in which those truths are expressed.  If by “I had one grunch but the eggplant over there.”  I mean ?7*8 = 56?, then the statement is true.  (The question of communicating with another mind is another question.  Understanding ideas in your own mind is hard enough, communicating those ideas to another mind is even harder.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Pedro Marques
Sent: Wednesday, October 08, 2014 10:29 AM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

No dia 08/10/2014, ?s 15:01, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> escreveu:
This isn’t the place for this debate, since I have no doubt that Gene Wolfe accepts the fact that math is universal, but I will point out that your mode of debate (the suggestion that I don’t accept your assertion not because I disagree with it but because I find it “disturbing”) is, as Mr. Spock would say, “Highly illogical.”

Rick Norwood

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/de308465/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 08 Oct 2014 14:57:02 +0000

>Thomas Bitterman: Is there an argument against the universality of mathematics

>that isn't  just the Genetic Fallacy?

By Genetic Fallacy I assume you mean this:

>The genetic fallacy, also known as fallacy of origins, fallacy of virtue,[1] 

>Is a fallacy of irrelevance where a conclusion is suggested based solely on 

>something or someone's origin rather than its current meaning or context

My objection to the assumption that math is universally applicable is because

math originates from the mind of one species on one planet in a very small

corner of one galaxy in a universe of a (perhaps) infinite number of galaxies.

As I understand it, the Genetic Fallacy would apply if math had been found outside

that original context. For example, if we found math being used by members of 

another species from outside our solar system or galaxy. Or if we had travelled

to all corners of the universe and found math applicable everywhere, not just

from the perspective of planet earth.

But currently (as far as I know) math is used only by that one species on that

one planet.

I wouldn't claim it is impossible for math to be universal. I would only say that it  

seems unlikely to me. The fact that everything we encounter can be described 

mathematically seems most likely due to human limitations on what we are able 

to encounter.  

In other words, we simply can't see what we can't see.  The assumption of a cosmic 

universality to our mammalian-evolved perceptions and thoughts seems unfounded

to me.

Of course, if we are talking Special Creation and math as a special mastery for 

understanding the universe, as bestowed upon us by God, then that's a different story.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 08 Oct 2014 15:03:43 +0000

>Rick Norwood: I will point out that your mode of debate (the suggestion 

>that I don’t accept your assertion not because I disagree with it but because

>I find it “disturbing”) is, as Mr Spock would say, “Highly illogical.”

Apologies. I didn't mean to imply any particular person in this discussion is

speaking entirely from emotional motivation.

>This isn’t the place for this debate, since I have no doubt that Gene Wolfe accepts the 

>fact that math is universal.

I disagree. I find ample evidence to the contrary in his literary work and to some degree

his interviews. But that's just my opinion.

Still, perhaps we can agree that Gene Wolfe believes in God? If so and if Gene Wolfe believes

in the universality of math, wouldn't that mean the Gene Wolfe believes God can be

described by a mathematical equation?

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 15:07:22 +0000

Actually, crows can do simple math.  If four hunters enter a house and three come out, the crow can do enough math to avoid the house.  Four hunters in, four come out, the crow flies to the house.  Twenty hunters in, nineteen out, the crow flies to the house.  The crow can see the difference between three and four but not between nineteen and twenty.

I do not believe there is an alien race for which four (the concept, not the symbol) is less than three.  

For a good science fiction story on this subject, read "Omnilingual" by H. Beam Piper.

Rick Norwood  

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Wednesday, October 08, 2014 10:57 AM
To: urth at urth.net
Subject: (urth) barrington interview

one planet.

to encounter.  

to me.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 15:09:54 +0000

Lee: In saying mathematics is universal, I mean that a true mathematical statement is true everywhere in the universe, not that everything in the universe can be expressed mathematically.

Rick Norwood

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 15:12:44 +0000

In that case I don't think either me or Lee disagree with you, and you've expressed it very well. We're not questioning the external universality of a mathematical statement, we're saying that its internals are human-specific (for one) and that in other cases what you think is a math statement may not be one. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/fe9ccc01/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 08 Oct 2014 15:17:42 +0000

Gene was an engineer.  AN ENGINEER.  Engineering is not a soft science.
Angles, physical properties, stress analyses, knowledge of quantifiable
variables, structural integrity which might not be universals but are
rigidly adhered to - just because Wolfe believes in God doesn't mean he
thinks a modern playdough cross section will support a tile roof on our
planet at room temperatures.

As far as your last statement, I have a feeling it is more likely he feels
God is outside the ability of man to circumscribe by any rational or
irrational means and cannot be limited by language (the tale of the cock
and the angel, for example.

On Wed, Oct 8, 2014 at 8:03 AM, Lee <severiansola at hotmail.com> wrote:

> speaking entirely from emotional motivation..
>
> >On the universality of math:
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/6e594f62/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 08 Oct 2014 15:20:23 +0000

Thus the paradox of dualism, to which Wolfe definitely adheres.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/60e35402/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 15:34:26 +0000

No dia 08/10/2014, ?s 15:46, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu> escreveu:

> Like Ant?nio, you people's reactions as emotional.

Eh? I think you've got me and Lee mixed up. Your earlier reply in the same vein is to him as well, not me.

It may sound surprising, but I've had my number of violent clashes with Lee in the past. It was due to one of the things you complain about - he sometimes adopts a patronising tone that is neither warranted nor pullable - and to a tendency he had, but has lately avoided, of passing off his often borderline views as consensual.

But not every time people seem to be doing those two things are they really doing them. One must be careful and not lose sight of context.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 15:38:17 +0000

The point is that no one knows how the crow does his math. The crow may look at it in a way similar to our addition and subtraction, or in a different enough way. Again, what we're questioning is not the universal applicability of our math, rather its universality as a computing tool.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 16:07:22 +0000

Antonio - I think that *that* is the genetic fallacy. You are discarding
the evidence of the crow because of where it comes from.

On Wed, Oct 8, 2014 at 8:38 AM, Ant?nio Pedro Marques <entonio at gmail.com>
wrote:

> The point is that no one knows how the crow does his math. The crow may
> look at it in a way similar to our addition and subtraction, or in a
> different enough way. Again, what we're questioning is not the universal
> applicability of our math, rather its universality as a computing tool.
>
> > Actually, crows can do simple math.  If four hunters enter a house and
> three come out, the crow can do enough math to avoid the house.  Four
> hunters in, four come out, the crow flies to the house.  Twenty hunters in,
> nineteen out, the crow flies to the house.  The crow can see the difference
> between three and four but not between nineteen and twenty.
> >

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/210e526d/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 16:23:15 +0000

Actually, I got you (Ant?nio) and Thomas Bitterman mixed up.  I apologize.  I'm new to this (very interesting) discussion group.  I hope after time I'll get who is who more clearly fixed in my mind.

Rick Norwood

---

From: António Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 16:36:15 +0000

I'm not discarding anything. I'm not saying the crow can't compute. I'm
saying we don't know how the crow's computation works, and specifically if
it is anything like our own math.
For the record, crows being close relatives, and octopi* essentially being
only a bit farther away (tho I'm intrigued by a suggestion I've seen that
Mollusks aren't even coelomates), I might bet that their equivalent of math
isn't much different from ours. But unless they evolve to express it in
some meta-language, we won't know.

(*) Normally I wouldn't place this disclaimer here, but I think it's best
to avoid any discussion on one of my favourite plurals, and metazoan
phylogeny at that (we meatfolk are all so similar, really).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/5f508412/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 16:44:23 +0000

Since any alien species we might meet is likely to have a biology based on
the same physical laws as ours, I expect their math will be of a similar
structure to ours. Such a species may have different senses, etc., as has
been suggested, but they will still be observing the same physical universe.

Unless, of course, you want to go with a totally subjective reality, and I
just can't go there.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/fd172f09/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 17:01:37 +0000

You are again making the structure of math dependent exclusively on what it
tries to describe rather than on the circuitry that it runs on.

On 8 October 2014 17:44, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

>> For the record, crows being close relatives, and octopi* essentially
>> being only a bit farther away (tho I'm intrigued by a suggestion I've seen
>> that Mollusks aren't even coelomates), I might bet that their equivalent of
>> math isn't much different from ours. But unless they evolve to express it
>> in some meta-language, we won't know.
>>
>>> On Wed, Oct 8, 2014 at 8:38 AM, Ant?nio Pedro Marques <entonio at gmail.com
>>> > wrote:
>>>
>>>> > Actually, crows can do simple math.  If four hunters enter a house
>>>> and three come out, the crow can do enough math to avoid the house.  Four
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/9dcc2780/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 17:20:18 +0000

I am saying that an accurate description of the Universe is independent of
the mind in which that description takes place, and that its structure will
be similar to the structure of the Universe. Thus, any math developed by an
alien species to describe the Universe (which is not subjective) will be
similar in structure to our math.

The symbols will vary. The structure will be similar.

A good, if somewhat simple-minded, example of what I'm talking about is the
short story "Omnilingual," by H. Beam Piper. (Bet you never thought _he'd_
come up on the Wolfe list, eh?) In it, a group of exoarchaeologists are
trying to decipher the plentiful writings of an extinct alien culture. The
first clue comes when they discover a periodic table of the elements - not
exactly the same as ours, but of a structure with recognizable similarity
to ours. The aliens don't have words like "Hydrogen," but they have the
concept, because it's universal to any study of the physical Universe.

On Wed, Oct 8, 2014 at 10:01 AM, Ant?nio Marques <entonio at gmail.com> wrote:

> You are again making the structure of math dependent exclusively on what
> it tries to describe rather than on the circuitry that it runs on.
>
>> Since any alien species we might meet is likely to have a biology based
>> on the same physical laws as ours, I expect their math will be of a similar
>> Unless, of course, you want to go with a totally subjective reality, and
>> I just can't go there.
>>
>>> (*) Normally I wouldn't place this disclaimer here, but I think it's
>>> best to avoid any discussion on one of my favourite plurals, and metazoan
>>>> Antonio - I think that *that* is the genetic fallacy. You are
>>>> discarding the evidence of the crow because of where it comes from.
>>>>
>>>> On Wed, Oct 8, 2014 at 8:38 AM, Ant?nio Pedro Marques <
>>>> entonio at gmail.com> wrote:
>>>>
>>>>> The point is that no one knows how the crow does his math. The crow
>>>>> may look at it in a way similar to our addition and subtraction, or in a

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/20642339/attachment-0001.htm>

---

From: Brendon Fuhs <brendon.fuhs at gmail.com>
Date: Wed, 08 Oct 2014 17:45:46 +0000

Just jumping in here as a math guy even though I haven't been following the
whole convo. You can have two descriptions which successfully and
completely model a given phenomenon, which which are structurally
different. As an over-simple example, the descriptions (x^2)-1 and
(x+1)(x-1) are equal, but emphasize different ways of thinking about
polynomials. In physics, there are Newtonian, Lagrangian, and Hamiltonian
approaches to classical mechanics I think. Now consider that our
mathematical models do not precisely describe the universe.There's even
more room for divergence, depending on what part of empirical reality we
are using our limited resources to best model. Newtonian physics,
relativity, and quantum mechanics are all tools which have been crafted by
human minds that take different views of physics, and are more applicable
in different situations, despite the fact that they are all attempting to
model the same universe in some respect. Even more divergent examples can
be found in the corpus of human science, such as when discrete vs
continuous models are used. Limit resources even more, and consider an even
more alien perspective. How might animals or aliens or isolated cultures
differ in their models of the universe? Here's what I think.

1) The math may look similar or very very different. Just because the same
universe is modeled doesn't mean it will be done in a way similar to how we
do it.

2) It would be possible to translate between maths. I believe there's a
theorem that guarantees that it is possible to translate between different
formal languages (while preserving the Big O number). Doesn't mean that it
would be readily apparent or easily understandable.

On Wed, Oct 8, 2014 at 1:20 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> A good, if somewhat simple-minded, example of what I'm talking about is
> the short story "Omnilingual," by H. Beam Piper. (Bet you never thought
> _he'd_ come up on the Wolfe list, eh?) In it, a group of exoarchaeologists
> are trying to decipher the plentiful writings of an extinct alien culture.
> The first clue comes when they discover a periodic table of the elements -
> not exactly the same as ours, but of a structure with recognizable
> similarity to ours. The aliens don't have words like "Hydrogen," but they
> have the concept, because it's universal to any study of the physical
> Universe.
>
>>>>>> > I do not believe there is an alien race for which four (the
>>>>>> concept, not the symbol) is less than three.
>>>>>> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/95c1692a/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 17:48:00 +0000

Brendon, it is your point 2) that I am defending.

On Wed, Oct 8, 2014 at 10:45 AM, Brendon Fuhs <brendon.fuhs at gmail.com>
wrote:

> Just jumping in here as a math guy even though I haven't been following
> the whole convo. You can have two descriptions which successfully and
>> I am saying that an accurate description of the Universe is independent
>> of the mind in which that description takes place, and that its structure
>> will be similar to the structure of the Universe. Thus, any math developed
>> by an alien species to describe the Universe (which is not subjective) will
>> be similar in structure to our math.
>>
>>>> Unless, of course, you want to go with a totally subjective reality,
>>>> and I just can't go there.
>>>>
>>>>> I'm not discarding anything. I'm not saying the crow can't compute.
>>>>> I'm saying we don't know how the crow's computation works, and specifically
>>>>> if it is anything like our own math.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/8a907267/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 18:44:06 +0000

But Dan'l, neither Lee nor I said anything against point (2). In fact, at
least for me, what Brendon says is quite how I see it myself, tho I'm by no
means a math guy.

What I'm saying is that the structure need not at all be similar, which is,
after all, how all this started. Brendon's point about Newtonian physics,
relativity, and quantum mechanics is, I think, to be read carefully.
Normally, these are brought up as examples of how an old model (classical
Physics) can still have produce good results in practice, even if later
ones showed the world is more complex than it thinks. But the point here,
in my opinion, is a different one: Newtonian physics, relativity, and
quantum mechanics are brutally different from each other in their basic
concepts and, precisely, structure. They're not refinements or variants,
they are ways to look at the world that are very alien to each other. Even
though they're trying to model the same reality. Their alienness from each
other is perhaps not so evident because they all use math, and they all
refer to common high-level concepts (such as electron), and also because
they reuse terminology to refer to non-comparable things when that doesn't
result in confusion, and lastly because we're used to see each one applied
to their preferred scope.

On 8 October 2014 18:48, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

>> 1) The math may look similar or very very different. Just because the
>> same universe is modeled doesn't mean it will be done in a way similar to
>> how we do it.
>>
>>>> You are again making the structure of math dependent exclusively on
>>>> what it tries to describe rather than on the circuitry that it runs on.
>>>>
>>>>> Since any alien species we might meet is likely to have a biology
>>>>> based on the same physical laws as ours, I expect their math will be of a
>>>>> similar structure to ours. Such a species may have different senses, etc.,
>>>>> as has been suggested, but they will still be observing the same physical
>>>>> universe.
>>>>>
>>>>>>>> > Actually, crows can do simple math.  If four hunters enter a
>>>>>>>> house and three come out, the crow can do enough math to avoid the house.
>>>>>>>> Four hunters in, four come out, the crow flies to the house.  Twenty
>>>>>>>> hunters in, nineteen out, the crow flies to the house.  The crow can see
>>>>>>>> the difference between three and four but not between nineteen and twenty.
>>>>>>>> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/b088edc9/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 08 Oct 2014 18:51:51 +0000

Actually, Newtonian physics arises from quantum physics. When the systems
involved are large enough for decoherence to take over...

Nonetheless, I take your point. But I would say that any two systems that
can be translated into each other share a structural grounding. For
example, polar and Cartesian coordinates can be translated because the
space they measure is structurally identical...

On Wed, Oct 8, 2014 at 11:44 AM, Ant?nio Marques <entonio at gmail.com> wrote:

> What I'm saying is that the structure need not at all be similar, which
> is, after all, how all this started. Brendon's point about Newtonian
> physics, relativity, and quantum mechanics is, I think, to be read
> carefully. Normally, these are brought up as examples of how an old model
> (classical Physics) can still have produce good results in practice, even
> if later ones showed the world is more complex than it thinks. But the
> point here, in my opinion, is a different one: Newtonian physics, relativity,
> and quantum mechanics are brutally different from each other in their basic
>>>>>>>>> The point is that no one knows how the crow does his math. The
>>>>>>>>> crow may look at it in a way similar to our addition and subtraction, or in
>>>>>>>>> a different enough way. Again, what we're questioning is not the universal

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/234036ef/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Wed, 08 Oct 2014 18:58:03 +0000

I like H Beam Piper! (I actually have read only a couple of stories I got
for free from feedbooks back when Stanza was king, but I liked them.)

The comparison with the periodic table is nice, but not convincing. No
matter how one looks at it, there are things element-like out there, and
anything remotely like chemistry will have to come up with them. But
algebra isn't inherent in the structure of the universe. There is no such
thing as multiplication on the real world. There is a thing called
multiplication in our mind that is awesome at helping us understand the
real world. It works quite well, but what it reflects is how our mind
works. Of course, our mind being a tool to respond to the Universe, the
math it produces had better work well and consistently. But it is still an
internal tool, not a description of what's outside, even though it is
essential to the descriptions of the outside that we develop (such as
chemistry or physics).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/5bf2e4f2/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 09 Oct 2014 11:44:51 +0000

>Rick Norwood: Lee: In saying mathematics is universal, I mean that 

>a true mathematical statement is true everywhere in the universe, 

>not that everything in the universe can be expressed mathematically.

I see. This is a quite a departure from what I thought you were saying.

Within this framework, I find math to be far less universal than I 

previously thought you were claiming. You are only claiming that 

3+4= 7 must be true everywhere in the universe and acknowledge 

that the universe might contain many things, from God and angels

to superdark matter which cannot be described by math.

Sadly, I find myself even disagreeing with that lesser statement of

universality, though only in the absolute qualifier that 3+4  =7 MUST

be true everywhere in the universe. I think the question remains open.

For example, I find it plausible (even likely?) that if you were travelling

through a black hole or experiencing the Big Bang that the laws of

physics as we know them might not apply. If so, I can further extrapolate

that the principles of math that we humans have determined might also

be rendered null and void under those conditions.

Math relies on numbers, a concept which assumes the universe can be

divided and packaged into discrete, countable units. I suspect there may

be conditions under which that is not the case. If, say, in pre-Big Bang

conditions there existed a universal state in which everything was unified

and there were no "numbers" of anything then 3+4 would cease to have

any meaning, and certainly wouldn't = 7.

>Dan'l Danehy-Oakes: I am saying that an accurate description of the Universe 

>is independent of the mind in which that description takes place.

At risk of being overly argumentative, I absolutely cannot go along with this

statement. The reason being it seems (to me) an impossible statement to make.

Every thought and perception and calculation you have ever made in your entire

life has taken place within your human mind. Every scholarly article you have read

every scientific theory you have pondered and every photo of distant galaxies you

have seen has been processed entirely by your human mind. I just don't see how 

you can make a statement that anything is universal, independent of the human mind 

when you have never been there. You can't go outside the human mind. Every minute 

detail of your understanding the universe is entirely dependent on your mind with no 

way of becoming detached from it.  How can you do anything outside the confines of

 the human mind? It is all you (we) have.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 09 Oct 2014 12:01:16 +0000

We have to be a little careful when we extend math to physics.  In a universe with different physical laws, we would have different physics, but the same math.  Math is the knowledge that can be arrived at by pure reason.  Physics requires reason plus observation.

Of course, there is multiplication in the real world.  We call it area.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Marques
Sent: Wednesday, October 08, 2014 2:58 PM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

I like H Beam Piper! (I actually have read only a couple of stories I got for free from feedbooks back when Stanza was king, but I liked them.)

The comparison with the periodic table is nice, but not convincing. No matter how one looks at it, there are things element-like out there, and anything remotely like chemistry will have to come up with them. But algebra isn't inherent in the structure of the universe. There is no such thing as multiplication on the real world. There is a thing called multiplication in our mind that is awesome at helping us understand the real world. It works quite well, but what it reflects is how our mind works. Of course, our mind being a tool to respond to the Universe, the math it produces had better work well and consistently. But it is still an internal tool, not a description of what's outside, even though it is essential to the descriptions of the outside that we develop (such as chemistry or physics).

On 8 October 2014 18:20, Dan'l Danehy-Oakes <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
I am saying that an accurate description of the Universe is independent of the mind in which that description takes place, and that its structure will be similar to the structure of the Universe. Thus, any math developed by an alien species to describe the Universe (which is not subjective) will be similar in structure to our math.

A good, if somewhat simple-minded, example of what I'm talking about is the short story "Omnilingual," by H. Beam Piper. (Bet you never thought _he'd_ come up on the Wolfe list, eh?) In it, a group of exoarchaeologists are trying to decipher the plentiful writings of an extinct alien culture. The first clue comes when they discover a periodic table of the elements - not exactly the same as ours, but of a structure with recognizable similarity to ours. The aliens don't have words like "Hydrogen," but they have the concept, because it's universal to any study of the physical Universe.

On Wed, Oct 8, 2014 at 10:01 AM, Ant?nio Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
You are again making the structure of math dependent exclusively on what it tries to describe rather than on the circuitry that it runs on.

On 8 October 2014 17:44, Dan'l Danehy-Oakes <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
Since any alien species we might meet is likely to have a biology based on the same physical laws as ours, I expect their math will be of a similar structure to ours. Such a species may have different senses, etc., as has been suggested, but they will still be observing the same physical universe.

Unless, of course, you want to go with a totally subjective reality, and I just can't go there.

On Wed, Oct 8, 2014 at 9:36 AM, Ant?nio Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
I'm not discarding anything. I'm not saying the crow can't compute. I'm saying we don't know how the crow's computation works, and specifically if it is anything like our own math.
For the record, crows being close relatives, and octopi* essentially being only a bit farther away (tho I'm intrigued by a suggestion I've seen that Mollusks aren't even coelomates), I might bet that their equivalent of math isn't much different from ours. But unless they evolve to express it in some meta-language, we won't know.

(*) Normally I wouldn't place this disclaimer here, but I think it's best to avoid any discussion on one of my favourite plurals, and metazoan phylogeny at that (we meatfolk are all so similar, really).

On 8 October 2014 17:07, Dan'l Danehy-Oakes <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
Antonio - I think that *that* is the genetic fallacy. You are discarding the evidence of the crow because of where it comes from.

On Wed, Oct 8, 2014 at 8:38 AM, Ant?nio Pedro Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:
The point is that no one knows how the crow does his math. The crow may look at it in a way similar to our addition and subtraction, or in a different enough way. Again, what we're questioning is not the universal applicability of our math, rather its universality as a computing tool.

No dia 08/10/2014, ?s 16:07, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> escreveu:

> From: Urth [mailto:urth-bounces at lists.urth.net<mailto:urth-bounces at lists.urth.net>] On Behalf Of Lee
> To: urth at urth.net<mailto:urth at urth.net>

--
Dan'l Danehy-Oakes

--
Dan'l Danehy-Oakes

--
Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/2e774dbe/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 09 Oct 2014 12:04:47 +0000

I think you are also confusing math with its applications.  Pure mathematics consists of a set of axioms, a set of definitions, and the theorems that follow logically from those axioms and definitions.  The logic involved is called a mathematical proof.  For mathematics to be untrue, you need a case where the following happens.  You know that if A is true, then B must be true.  You know A is true.  But it turns out B is false.

Rick Norwood

---

From: António Marques <entonio at gmail.com>
Date: Thu, 09 Oct 2014 12:09:57 +0000

And so you illustrate the point: physics comes from observing the universe,
whereas math comes from reason. Our reason could be different.
There is no such thing as multiplication outside our minds. There is a
thing in our minds called multiplication which enables us to make sense of
areas. Areas are physics, not math.

On 9 October 2014 13:01, Norwood, Frederick Hudson <NORWOODR at mail.etsu.edu>
wrote:

>  We have to be a little careful when we extend math to physics.  In a
> universe with different physical laws, we would have different physics, but
> the same math.  Math is the knowledge that can be arrived at by pure
> reason.  Physics requires reason plus observation.
>
>
>
> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Ant?nio
> Marques
> *Sent:* Wednesday, October 08, 2014 2:58 PM
> *To:* The Urth Mailing List
> *Subject:* Re: (urth) barrington interview
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/05472c0c/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Thu, 09 Oct 2014 12:18:33 +0000

Now it's both Lee and Dan'l who are taking the physical applications of
math for math.
3 + 4 = 7 can be math or physics or something else. As math, it is
universal, since it refers to nothing else outside it (pace Godel), but on
the other hand it's our own math, and it may be incomprehensible to other
minds (tho eventually translatable, as Brendon notices). As physics, it may
or may not be applicable, as Lee points out. As something else, all bets
are off.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/99c00990/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 13:11:17 +0000

On 06/10/2014 12:18, Lee wrote:
> In another interview, Wolfe said something about all the crazy 
> theorists of his work but that there were some readers who basically 
> understood all his work. There are thousands of Wolfe readers who have 
> spent much time and thought trying to understand his work. Which are 
> the ones who have the correct understanding?

Has Neil Gaiman ever done any criticism?  I seem to recall Wolfe saying 
that he wouldn't mind if Gaiman wrote further works in his universes 
after he was dead.

Of course, as a writer, Gaiman most likely shies clear of criticism...

- Gerry Quinn

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 09 Oct 2014 13:37:50 +0000

>Gerry Quinn: Has Neil Gaiman ever done any criticism? I seem to recall Wolfe saying 

>Of course, as a writer, Gaiman most likely shies clear of criticism...

I was thinking these exact same thoughts, Gerry.

I'll guess that Wolfe might also put Michael Andre-Driussi on his "mostly gets it"

list. As "Mantis" he contributed quite a bit of speculation and analysis to the early

days of this list,  but in his published work he has leaned away from going out on a 

limb and more toward just cataloging Lupine information.

(I was quite convinced by one Andre-Driussi essay refuting a Borski theory and 

proposing that Hethor's mirrors are (Tzadkiel's) Ship sail scraps. I was less swayed by

another he wrote about bear and cat figures in BotNS)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 13:38:01 +0000

On 07/10/2014 04:12, Richard Simon wrote:
> direct bearing on the story; that is to say, they conceal information 
> that could help the reader understand something more about the plot, 
> the characters, the subtext, etc. They are functional, part of the 
> endangering the sense or misleading the reader , Wolfe will add a 
> poetic conceit, usually a classical allusion. Decyphering it will add 
> something to the reader's enjoyment but little to his understanding.

In the main I agree with this, as regards the interpretation of names 
and events.

> present some example of the use of symbols that they have found (or 
> think they have found) as a full and sufficient explanation of Wolfe 
> is up to at that point in the narrative. They read it as an attempt to 
> convey some extra-literary meaning. They are mistaken. Gene Wolfe is a 
> creator of popular entertainments, nothing more. He is certainly a 
> great author --- 'great' as in 'for the ages' --- but he is not a 
> preacher or a philosophical huckster. He is a technician, a craftsman 
> above all.

Perhaps this goes too far, or it could be that I am mistaking what you 
are trying to express.  We are certainly intended to consider many of 
his works in the light of Christianity, or perhaps to consider 
Christianity in the light of his works..  But maybe you are including 
that in the 'mechanics'.

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/0ffc459e/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 09 Oct 2014 13:40:46 +0000

>Antonio Marques: And so you illustrate the point: physics comes from 

>observing the universe, whereas math comes from reason. Our reason 

>could be different. There is no such thing as multiplication outside our 

>minds.

I could generally, theoretically agree with this, though in the real world,

I question the idea of "pure reason". How can a human mind possibly

reason if it had been deprived of all external sensory input since 

birth/conception of the person in question. I don't think we are 

built to function that way.

>Rick Norwood:  In a universe with different physical laws, we would have 

>different physics, but the same math.  Math is the knowledge that can 

>be arrived at by pure reason.

Again, I question this concept of "pure reason" as a real world item.

How could a human mind ever engage in "pure reason", unpolluted 

by any real world experience or perception?

 I submit that math was, in its original conception and in its 

continued use, the combination  of real world perception and experience

and internal logic/reason, like everything else in our brains.

And this is the essential reason I question the universality of math. Because

math is inextricably tied to the human, real world experience on planet earth,

and thus is inherently limited by it.

A theoretical mathematician may feel he/she is working purely in the realm

of symbolic logic and reason but it cannot be so.  The adult human brain is a 

product of millions of years of evolution on planet earth combined with decades

of personal experience and perceptual input from the person's life. 

The suggestion that the human brain can somehow  decide to operate independently 

from its evolution and the personal experience which molded it is like saying a 

automobile could suddenly, spontaneously reject its engineering and construction and 

start running on nuclear fusion power technology. I don't see how it can possibly make 

sense.

(is suggesting a car can't spontaneously become a nuclear fusion device an example

of "Genetic Fallacy"?)

Even if, maybe, by some wild random chance, humanity, in math, actually did stumble 

upon the one universal describing system, that all possible intelligences must agree upon.

I still don't see how we could possibly know that. How are in the position to make that 

judgment?

 Human beings are not universal.  All we know is our own intelligence and what we can "see"

 from our own planet.. To me it seems the height of hubris to think the system we invented

here a few thousand years ago applies everywhere, to everything and every form of intelligence.

(A little voice in my head is saying someone will argue that we didn't invent math; it is 

something we discovered. If so I'll just say "I disagree" and leave it at that)

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 13:57:11 +0000

On 08/10/2014 01:05, Dan'l Danehy-Oakes wrote:
>
> It is not necessary for a "conch to do math" for its spiral 
> shell-shape to be mathematically based. Its genes, an incredibly 
> powerful computing system (whose results are expressed in proteins 
> which then control cellular behavior), "does" the math. Likewise the 
> shape of the galaxy; stars aren't "doing math," they are obeying 
> natural law, which is mathematical in nature.
>
> The evidence (I hesitate to say "proof," as that would be 
> unscientific) for this is that just about everywhere we turn in 
> nature, we find that mathematics provides predictability and 
> explanatory power. It isn't a joke when cosmologists talk about the 
> universe being potentially a huge "computer" "simulation" (I think 
> both words are too loose here); the Universe itself seems to "do math" 
> as you would put it.

I don't really agree.  I think "the unreasonable effectiveness of 
mathematics" in science is a result of science being based on repetitive 
aspects of the world that can be mathematically modelled.  The 
mathematics describes the model, but the model is generally - perhaps 
always - an imperfect and incomplete description of the world.  Science 
speaks about models, but models are not actually the world, they just 
track some parts of it.

Snail shells are repetitive and model easily, snail trails not so much.  
A scientist will make predictions based on the percentage of the sky 
that is overcast.  But the *number* of clouds in the sky is relatively 
unamenable and thus useless to science - to study that aspect of the 
world, you would require a painter, or perhaps a mystic.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 14:02:21 +0000

On 08/10/2014 14:35, Thomas Bitterman wrote:
> On Tue, Oct 7, 2014 at 6:25 PM, Lee <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>

I think it's universal.  Basically mathematics is a fractal set of 
strings made from other strings by following rules, and it's possible to 
embed the rules in the fractal.  All mathematics can be encoded entirely 
inside the standard arithmetic of the natural numbers, or simple 
geometry on a plane.

- Gerry Quinn
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/744a2968/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 09 Oct 2014 14:05:29 +0000

Gaiman is Wolfe's friend, and one with a legion of fans. His insight into
the stories and his advice for reading Wolfe is useful primarily in
acknowledging Wolfe's cleverness and greatness and getting that idea to his
fan base. As far as critics go, he dedicated a book to andre-driussi and
one to Nigel Price.

No one understands everything in Wolfe (at this point perhaps not even
Wolfe himself - some of those things were written over forty years ago).

On Thursday, October 9, 2014, Gerry Quinn <gerry at bindweed.com> wrote:

>> In another interview, Wolfe said something about all the crazy theorists
>> of his work but that there were some readers who basically understood all
>> his work. There are thousands of Wolfe readers who have spent much time and
>> thought trying to understand his work. Which are the ones who have the
>> correct understanding?
>>
>
> that he wouldn't mind if Gaiman wrote further works in his universes after
> he was dead.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/c3bbf5a4/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 14:09:12 +0000

> I do not believe there is an alien race for which four (the concept, not the symbol) is less than three.

I think Wolfe would largely agree.  His humanoid aliens - and robots - 
seem to be mostly different to humans, but capable of mutual 
understanding.  Loyal To The group Of Seventeen is an attack on the idea 
that our minds are constructed by our language.

- Gerry Quinn

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 09 Oct 2014 14:15:03 +0000

On 07/10/2014 23:25, Lee wrote:

> It reminds me of a quote I heard from somebody in Mississippi back in 
> 2012. He said that he knew Barack Obama couldn't be re-elected because 
> everybody he knew was voting against him.

It's a deliberate or accidental riff on something similar that Pauline 
Kael said about Nixon.

- Gerry Quinn

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Thu, 09 Oct 2014 14:15:23 +0000

Re. 'nothing more': I'm not quibbling about 'Eucharistic elements' et al. Obviously ?there will be cultural references — I mean to our culture, not Urth's fictional one — in any work of fiction, and their presentation will be informed by the author's views, beliefs, intent, sense of humour, etc. I also mentioned subtext earlier. But all this stuff is pretty much on the surface, even when you get to relatively dubious constructions like Terminus Est?= cross symbol. They aren't hidden deep within the text.
I recall a discussion on the Urth List long ago about the 'language' of flowers, initiated by someone who was trying to parse the appearance of a flower on the thwarts of the boat Sev was using to make his way up Gyoll while he paused to survey some downstream ruins. In my modest opinion (and at the risk of upsetting anyone here who might have been a participant in that discussion), I would suggest that hiding a serious, significant datum relating to the story in the (only partly codified) language of flowers seems a bit too obscure even for Gene Wolfe. If there's any meaning there, it's likely to be ornamental rather than essential. 'Ornamental' covers a lot of ground; do we really need to know who Severian's mother was? 

     On Tuesday, 7 October 2014, 21:27, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

 I'm with Daniel here. "Nothing more" applies only in the sense it would apply to Shakespeare or Dickens, who also wrote popular entertainments for the ages. The primary distinction to be made here, I suppose, is with someone like Joyce or Woolf who writes for a "select" audience.
On Tue, Oct 7, 2014 at 3:49 AM, Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com> wrote:

I agree with you up to the 'nothing more', Andrew. For it is, of course, possible for the technical quality you describe to be central and yet also for Wolfe's many evocations of philosophical inquiry to be central as well. Like the poetic conceits, he weaves philosophical and theological exploration (even exposition?I would contend) into the narratives in a way consistent with them (always the craftsman, yes), but not merely for allusive code-cracking. Repeated Eucharistic images and instances in Short Sun, for example, are not their only to tie up some technical aspect of the narrative, but also to evoke something Wolfe takes to be a recalcitrant fact of fictional and real worlds: people are spiritual and they have spiritual experiences. That may not develop or tighten plot, but it deepens worldbuilding and 'literary' quality ('literary' in the sense of intentionally and centrally exploring, through the writing of fiction, longstanding human cultural and philosophical concerns, and not being content to merely entertain). Wolfe is simply not content to merely entertain. He never aims to do less than that, but he does often aim to do more. Whether and to what degree he succeeds is a separate question. ?-DOJP
On Tue, Oct 7, 2014 at 4:29 AM, Andrew Bollen <jurisper at gmail.com> wrote:

“Wholehearted agreement! 
Also: I think the most fruitful approach to Wolfe is via considerations of character and ethics. Why did this character do this or that; and did he or she act well or badly in the circumstances” 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/961ad237/attachment-0001.htm>

---

From: Adam Thornton <athornton at gmail.com>
Date: Thu, 09 Oct 2014 14:17:20 +0000

Not much to do with Wolfe, but Lakoff and Nunez's book *Where Mathematics
Comes From* may be of some interest from a philosophical standpoint.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/eeb9da82/attachment-0001.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Thu, 09 Oct 2014 15:14:11 +0000

The Eucharistic (and other theological) imagery is far from merely
ornamental.

On Thu, Oct 9, 2014 at 3:15 PM, Richard Simon <gallebuck at yahoo.co.uk> wrote:

> Re. 'nothing more': I'm not quibbling about 'Eucharistic elements' *et
> al.* Obviously  there will be cultural references — I mean to our
> culture, not Urth's fictional one — in any work of fiction, and their
> presentation will be informed by the author's views, beliefs, intent, sense
> of humour, etc. I also mentioned subtext earlier. But all this stuff is
> pretty much on the surface, even when you get to relatively dubious
> constructions like *Terminus Est* = cross symbol. They aren't hidden deep
> within the text.
>
> I recall a discussion on the Urth List long ago about the 'language' of
> flowers, initiated by someone who was trying to parse the appearance of a
> flower on the thwarts of the boat Sev was using to make his way up Gyoll
> while he paused to survey some downstream ruins. In my modest opinion (and
> at the risk of upsetting anyone here who might have been a participant in
> that discussion), I would suggest that hiding a serious, significant datum
> relating to the story in the (only partly codified) language of flowers
> seems a bit too obscure even for Gene Wolfe. If there's any meaning there,
> it's likely to be ornamental rather than essential. 'Ornamental' covers a
> lot of ground; do we really need to know who Severian's mother was?
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/c23ba6ff/attachment-0001.htm>

---

From: Brendon Fuhs <brendon.fuhs at gmail.com>
Date: Thu, 09 Oct 2014 16:55:17 +0000

"A theoretical mathematician may feel he/she is working purely in the realm
of symbolic logic and reason but it cannot be so."

This is one of those wild statements that calls for an example. If
mathematicians are not working with symbolic logic, but merely expressing
some imperfect brain mechanics, and brains and thinking differ from
person-to-person then surely there should be some mathematical statements
that different groups of mathematicians are convinced have been
demonstrated to be true, while others are convinced they have been
demonstrated to be false, and are unable to come to an agreement on the
matter.

It is also a statement that represents a difficult (or impossible) place
for drawing the line between the subjective and the objective. Math, the
concept, is viewed as a material construct, rather than something which
accesses objective truths and falsehoods. Why not go all the way and say
that true and false are constructions? After all, the notion of truth and
falseness is fundamentally mathematical, prior to being empirical.

Or are you saying that it's possible for there to be a universe so alien to
our own, epistemologically, that even its logic is unimaginable to us?
Different not just in physical laws but in a deeper way that demonstrates
that logic is only universal and not multiversal? Like there's some sort of
logical ether in which our universe lives that could be different?

That is interesting, but not falsifiable.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/9386dbf9/attachment-0001.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Thu, 09 Oct 2014 18:30:46 +0000

> (is suggesting a car can't spontaneously become a nuclear fusion device an

No, but claiming that a brain cannot work purely in the realm of symbolic
logic and reason because it is the product of millions of years of
evolution on Earth is.

-- 
"Language gives us everything - except the ability to talk, or even think,
about what it took from us in exchange." - Justin Boland
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/a4d72b17/attachment-0001.htm>

---

From: Adam Thornton <athornton at gmail.com>
Date: Thu, 09 Oct 2014 20:12:13 +0000

The Continuum Hypothesis (more or less, there are no infinite sets larger
than the set of integers and smaller than the set of reals) is independent
of ZFC (Zermelo-Fraenkel axioms adjoined to the Axiom of Choice, which
together give something that seems to be coterminous with the standard
model of mathematical reality).  Actual mathematicians (at least in certain
fields) deal with this sort of question all the time, and following the
logic can take you to some very strange--but, if you believe your axioms,
true--places.

http://mathworld.wolfram.com/ContinuumHypothesis.html is a pretty decent
nontechnical overview.

This argument is orthogonal to the Lakoff-Nunez argument that the
conceptualization of mathematics is embedded in our anatomy and sensory
perception.

Adam

On Thu, Oct 9, 2014 at 11:55 AM, Brendon Fuhs <brendon.fuhs at gmail.com>
wrote:

> "A theoretical mathematician may feel he/she is working purely in the
> realm of symbolic logic and reason but it cannot be so."
>
> Or are you saying that it's possible for there to be a universe so alien
> to our own, epistemologically, that even its logic is unimaginable to us?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141009/10d0f4fa/attachment-0001.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 09 Oct 2014 20:52:55 +0000

> I think you are also confusing math with its applications.  Pure mathematics consists of a set of axioms, a set of definitions, and the theorems that follow logically from those axioms and definiti…

We have that now, it's the difference of validity (true in every 
circumstance under consideration) to satisfiability (true in some 
circumstances). There are various algorithms to work these out in modern 
logical theory, though not every conjecture's provability can decided, 
which is part of what separates it from the classical logic theory.

---

From: Richard Simon <gallebuck at yahoo.co.uk>
Date: Fri, 10 Oct 2014 03:08:07 +0000

All right, I'll bite. If it is 'far from merely ornamental' what is its purpose in the books?
Is Gene Wolfe preaching a sermon? Clearly not when he leaves the interpretation so ambiguous that it could be taken in two completely opposite ways. No, he's writing a novel, and his manner of writing novels is to make puzzles of them. So — what purpose, besides the ornamental, does all this 'theological' imagery serve? Aside from helping us to the conclusion that Severian is a Christ-like figure in some sense, what is its functional end? 

     On Thursday, 9 October 2014, 20:44, Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com> wrote:

 The Eucharistic (and other theological) imagery is far from merely ornamental.
On Thu, Oct 9, 2014 at 3:15 PM, Richard Simon <gallebuck at yahoo.co.uk> wrote:

“Wholehearted agreement! 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/6a0c234d/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 10 Oct 2014 09:51:56 +0000

He may not be referring to new sun specifically.  In short sun the
Eucharist with Silk is observed (he is in a clearing surrounded only by
trees).  It represents the transformation of grapes into a mystical blood
during an act of consumption.  The final imagery of short sun involves the
story of Hyacinthus, whose blood is spilled and transforms into a flower
and lives on.  This pagan and Christian reference show is what is happening
with Silk's unacknowledged congregation: vegetable matter becomes blood
through consumption and death, and the vanished gods (the cannibal trees of
green) create the vanished people by consuming the flesh of sentient
organic matter and combining with it in a Eucharistic transfomation of
"fruit" to blood.

It's symbolism is a huge plot clue.  There are other uses in new sun, but
it is more important to show an alien mechanism of hybridization and
transubstantiation (presaged in the play eschatology and genesis, when the
winter killed stalks of man are mixed with new seed, and in the second
chapter of shadow of the torturer, when the new sun engenders life in a
brush, which opens it's eyes and runs up a tree, and in the story of
quetzal in long sun in which man goes up a tree but has not yet come down)

On Thursday, October 9, 2014, Richard Simon <gallebuck at yahoo.co.uk> wrote:

> Is Gene Wolfe preaching a sermon? Clearly not when he leaves the
> interpretation so ambiguous that it could be taken in two completely
> opposite ways. No, he's writing a novel, and his manner of writing novels
> is to make puzzles of them. So — what purpose, besides the ornamental, does
> all this 'theological' imagery serve? Aside from helping us to the
> conclusion that Severian is a Christ-like figure in some sense, what is its
> functional end?
>
>
>   On Thursday, 9 October 2014, 20:44, Daniel Otto Jack Petersen <
> danielottojackpetersen at gmail.com
> <javascript:_e(%7B%7D,'cvml','danielottojackpetersen at gmail.com');>> wrote:
>
>
> On Thu, Oct 9, 2014 at 3:15 PM, Richard Simon <gallebuck at yahoo.co.uk
> <javascript:_e(%7B%7D,'cvml','gallebuck at yahoo.co.uk');>> wrote:
>
>   On Tuesday, 7 October 2014, 21:27, Dan'l Danehy-Oakes <danldo at gmail.com
> <javascript:_e(%7B%7D,'cvml','danldo at gmail.com');>> wrote:
>
>
> danielottojackpetersen at gmail.com
> <javascript:_e(%7B%7D,'cvml','danielottojackpetersen at gmail.com');>> wrote:
>
> On Tue, Oct 7, 2014 at 4:29 AM, Andrew Bollen <jurisper at gmail.com
> <javascript:_e(%7B%7D,'cvml','jurisper at gmail.com');>> wrote:
>
>
>
> On Tue, Oct 7, 2014 at 1:42 PM, Richard Simon <gallebuck at yahoo.co.uk
> <javascript:_e(%7B%7D,'cvml','gallebuck at yahoo.co.uk');>> wrote:
>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/c2106420/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 10 Oct 2014 09:54:04 +0000

That should be "the Christian and pagan references show what is happening"
and later its rather than it's, of course.  Sorry.

On Friday, October 10, 2014, Marc Aramini <marcaramini at gmail.com> wrote:

> On Thursday, October 9, 2014, Richard Simon <gallebuck at yahoo.co.uk
>> constructions like *Terminus Est* = cross symbol. They aren't hidden
>> deep within the text.
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/3b3e5c62/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 10 Oct 2014 10:38:47 +0000

Also, these two symbols show HOW the mystical change occurs - for human or
animal to floral, it requires the spilling of blood and possible death (for
Horn this death is not permanent in the pit of the giant "herb" island),
and for floral to animal, it requires the Eucharistic act of consumption.
Yum.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/599a7fdd/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 10 Oct 2014 10:42:42 +0000

In addition, this is reinforced in the idea behind the name Ash - the last
man of the Ragnarook future who is actually the first man in Norse
mythology, brought to life from a tree. According to Wolfe, Ash is derived
from Ask and Embla (his vine wife).  In this way the first and last man are
united in one symbol, a man who happens to be brought to life from a tree.
This tying together of beginning and endings is vital to many aspects of
the Urth cycle.

On Fri, Oct 10, 2014 at 3:38 AM, Marc Aramini <marcaramini at gmail.com> wrote:

>>> I agree with you up to the 'nothing more', Andrew.  For it is, of
>>> course, possible for the technical quality you describe to be central and
>>> yet also for Wolfe's many evocations of philosophical inquiry to be central
>>> as well.  Like the poetic conceits, he weaves philosophical and theological
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/6066c0a5/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 12:12:31 +0000

As with my comment on the universality of mathematics, I am not saying that mathematics can solve everything, just that what it solves is solved once and for all.  There are no four-sided triangles.

I notice that none of the people who think logic is relative, or a product of evolution, have commented on my challenge: can it be possible, in any context what-so-ever, for a statement "If A is true then B is always true," to be true; and A to be true; and B to be false?

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Jeffery Wilson clueland.com
Sent: Thursday, October 09, 2014 4:53 PM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

> I think you are also confusing math with its applications.  Pure mathematics consists of a set of axioms, a set of definitions, and the theorems that follow logically from those axioms and definiti…

We have that now, it's the difference of validity (true in every circumstance under consideration) to satisfiability (true in some circumstances). There are various algorithms to work these out in modern logical theory, though not every conjecture's provability can decided, which is part of what separates it from the classical logic theory.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 10 Oct 2014 13:09:44 +0000

>Gerry Quinn: All mathematics can be encoded entirely inside the standard arithmetic 

>of the natural numbers, or simple geometry on a plane.

A nice summation of my point. Math requires numbers. Numbers describe the 

universe in terms of discrete, countable units. I find it quite possible that there

are places/times in geography and history of the universe in which the concept of

numbers was meaningless.

"A theoretical mathematician may feel he/she is working purely in the realm of symbolic

 logic and reason but it cannot be so."

>Brandon Fuchs: This is one of those wild statements that calls for an example. If mathematicians 

>are not working with symbolic logic, but merely expressing some imperfect brain mechanics.....

Let's stop there. My statement was that mathematician cannot be doing PURELY symbolic logic. 

All thoughts within a human brain are animal thoughts with inherent animal biases installed from

the material world during evolution and development. (the assumption of the validity "numbers" 

being one of them). Of course the human brain can work with symbolic logic. We invented it.

But the suggestion that our brains can work purely with symbology with no impingement from

the material world is unsupportable. There are no human brains which have been entirely shielded

from the material world. (Something like Severian's Mandragora? But of course even that brain

had telepathic input affecting it).

>....then surely there should be some mathematical statements that different groups of 

>mathematicians are convinced have been demonstrated to be true, while others are convinced

>they have been demonstrated to be false, and are unable to come to an agreement on the matter.

Aren't there? I am not a mathematician but I was under the impression it is an evolving discipline.

But even in the unlikely event that  every mathematician in history were in perfect agreement on

every mathematical permutation of the field, it would not demonstrate true universality. It would

only demonstrate congruence among one group of people from  one species on one planet.

Just because a human astronomer on earth collects data from the Andromeda galaxy it does not 

mean they are from Andromeda or even that they have been to Andromeda.  It just means 

data from there has been plugged into a human matrix of understanding here on earth. If an 

Andromedan came here using math,  I would consider that evidence that math is universal. But even 

then, I would prefer a sample size greater than two  before I'd be willing to grant the hypothesis 

"math is universal" anything like scientific theory status.

Again, my opinion is not that math isn't universal. Only that we have no means of determining such

a thing. We are stuck in the narrow perspective of one species on one planet and have no means for 

stepping outside it . Before I have confidence in the universality of math, I need to hear from the rest of

the universe.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 10 Oct 2014 13:51:31 +0000

"Is suggesting a car can't spontaneously become a nuclear fusion device an example
 of "Genetic Fallacy"?"

>Thomas Bitterman: No, but claiming that a brain cannot work purely in the realm of 

>symbolic logic and reason because it is the product of millions of years of evolution on 

>Earth is.

I truly don't understand the difference. A gasoline power car cannot turn itself into a

nuclear powered device but a human brain can turn itself into a cosmically universal

logic machine unrestricted by its origins in an animal skull on planet earth?

Is the argument that the human brain is an independent, self-constructed device which can 

completely supersede and separate from its own biological design and construction?

Or that the human brain is the product of Special Creation, endowed by God and made

in His image, thus possessing a measure of His universality?

Other?

>Rick Norwood: I am not saying that mathematics can solve everything, just that what it solves is 

>solved once and for all. There are no four-sided triangles.

I just don't see how that statement is justified without access to "all" there is in the universe.

Perhaps my difficulty would be resolved if the statement was restated to:

"Math is universal to everything within foreseeable human experience."

THAT I could agree with.

(Unless I saw this movie ;- ) http://www.oldfutures.com/Images/foursidedtriangle.jpg)

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 10 Oct 2014 14:45:46 +0000

>Rick Norwood: Of course God has free will.

I disagree. 

Free Will, like shame, doubt (Tree Of Knowledge),  procreation and death (Tree of Life)

is a purely human curse/blessing. We are who we from eating fruit from one tree but not

the other.

God, being perfect in all aspects does not have Choice, any more than He can experience Shame

Doubt or Death. (otoh, God's procreation.....now there's an interesting discussion topic...)

>There is a Psalm where God fights a dragon.

I think the connection between dragons and fallen angel/demons is made in BotNS.

Urth abounds with megatherians, Typhons, Mandragoras, giant snakes, eels, wyrms etc.  

The role of dragons is drawn even more clearly in Wizard/Knight.

>and another Psalm where God sits in a pantheon of Gods, sort of like a primitive Justice 

>League. 

I think the early chapters of the Old Testament clearly acknowledge that God is only the

foremost among other gods. Hence the wording of the First Commandment.

>I trust you are all familiar with the South Park pantheon which, if memory serves, consists of 

>Jesus, Mohammed, Buddha, Krishna, and Aquaman.

Heh. Perhaps it is organized like the U.N. Security Council, with permanent and rotating

members?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Oct 2014 15:24:19 +0000

Actually, math *doesn't* require numbers as such. All of number theory can
be reduced to set theory.

On Fri, Oct 10, 2014 at 6:09 AM, Lee <severiansola at hotmail.com> wrote:

> realm of symbolic

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/7a460ccd/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Oct 2014 15:24:55 +0000

On Fri, Oct 10, 2014 at 6:51 AM, Lee <severiansola at hotmail.com> wrote:

> (Unless I saw this movie ;- )
> http://www.oldfutures.com/Images/foursidedtriangle.jpg)

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/7a51633c/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 15:57:22 +0000

I’m enjoying talking about God and math and all, but it this too off-topic for this list?  If so, I’ll shut up.  (Like Bugs Bunny, I’m very good at shutting up.)

All math can be reduced to logic.  As David Hilbert is reported to have said, “One must be able to say at all times--instead of points, straight lines, and planes--tables, chairs, and beer mugs.”  Math can be done without any numbers.  Numbers are one of the most successful applications of math.  But, if you’ll permit me another quote, this time from Einstein, “As far of the laws of mathematics refer to reality, they are not certain; and as far as they are certain, they do not refer to reality.”  In other words, when you protest that the universe may not be either discrete nor continuous, you are talking about applications of mathematics, not about mathematics.

Science is only the second most reliable body of knowledge we possess.

There is a famous article “The Unreasonable Effectiveness of Mathematics” that remarks on how astonishingly successful imperfect human beings have been in applying perfect mathematics to a recalcitrant physical universe.  But to me the question of the universality of mathematics come down to the question I asked about A implies B.

As for math continuing to grow, that is (I’m glad to say) true.  There are many conjectures that are not yet theorems.  And, of course, people sometimes make mistakes.  And sometimes mathematicians argue about the philosophy of mathematics, and about whether we create mathematics or discover mathematics.  But there are no mathematicians I know of who “doubt” the Pythagorean Theorem.

Rick Norwood

Sent: Friday, October 10, 2014 11:24 AM
To: The Urth Mailing List
Subject: Re: (urth) barrington interview

Actually, math *doesn't* require numbers as such. All of number theory can be reduced to set theory.

numbers was meaningless.

the universe.

--
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/7f595dd9/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 10 Oct 2014 16:30:48 +0000

>Dan'l Danehy-Oakes: Actually, math *doesn't* require numbers as such. 

>All of number theory can be reduced to set theory.

Fair enough. But you probably know where this is going. It remains true

 that for places/times in the universe where the concept of sets

does not apply (during the Big Bang? sub-quarkian physics?) then math is

not applicable and thus is not universal.

>Lee: No, not a human brain. A human *soul*.

If math is derived from the human soul, then like the case of  it being 

part of Special Creation, math is at least partially supernatural in nature 

and thus, might apply universally to both to the natural realm and 

everything in the supernatural realm also.

>Rick Norwood: I’m enjoying talking about God and math and all, but is 

>this too off-topic for this list?

I don't think so . I think it is a miracle that this relic from the early days

of the internet still survives and grows. So almost any topic we discuss

is rendered saintly and spiritual by simply by its existence.

I think discussion of Wolfe's work leads naturally to religion. And I think

the math discussion is more germane than it seems on the surface.

I personally think much of Wolfe's writing was inspired by working with

engineers who were likely a very materialist if not entirely atheist lot. I 

can imagine him engaging in many conversations in which the universality 

of math was discussed.

As I see it,  his work can usually be read at a basic materialist level in which

you can "calculate" what is happening. But I think his work also requires

occasional leaps of faith to catch the deeper levels, in the same manner 

that having an understanding of God does.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 10 Oct 2014 17:05:47 +0000

> are places/times in geography and history of the universe in which the concept of

Er, no, because the concept does not depend on the actuality. The 
numbers necessary for math can be entirely notional, and in fact the 
numbers are *always* notional and abstract. There is no place you can 
touch the number two, for instance.

However, that also does not prevent mathematics from being used to 
speculate on what happens *if* the number two can be touched, and other 
"impossible" things. The best we can do is to show it makes a 
contradiction, but that could mean only that the premise is flawed.

You might be interested to explore the history of David Hilbert and Kurt 
Goedel. Godel discovered the inherently incomplete nature of math, which 
made him somehting of a Voltairean figure: a devil set on destroying 
mathemtical science as completists like Hilbert may have felt, but also 
a figure of grace and liberty freeing it from the need to be complete 
and all encompassing and eventually finite.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 10 Oct 2014 17:42:24 +0000

You keep talking about the universe!  Math doesn't give a fig for the universe.

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Friday, October 10, 2014 12:31 PM
To: urth at urth.net
Subject: (urth) barrington interview

>Rick Norwood: I'm enjoying talking about God and math and all, but is 

of math was discussed.

---

From: Brad Henry <bradhenry101 at gmail.com>
Date: Fri, 10 Oct 2014 17:43:59 +0000

as interesting as the theological and mathematics discussion is, could you
perhaps take this off the Urth list as it doesn't pertain to Wolfe?

On Fri, Oct 10, 2014 at 1:05 PM, Jeffery Wilson clueland.com <
jwilson at clueland.com> wrote:

> Er, no, because the concept does not depend on the actuality. The numbers
> necessary for math can be entirely notional, and in fact the numbers are
> *always* notional and abstract. There is no place you can touch the number
> two, for instance.
>
> mathemtical science as completists like Hilbert may have felt, but also a
> figure of grace and liberty freeing it from the need to be complete and all
> encompassing and eventually finite.
>
> --
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/5a81032e/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Fri, 10 Oct 2014 18:13:39 +0000

On 10 October 2014 18:05, Jeffery Wilson clueland.com <jwilson at clueland.com>

> *always* notional and abstract. There is no place you can touch the number

It's not a matter of the concept not depending on the actuality. It's a
matter of what you call 'concept' being how the human mind responds to
actuality. Other minds might respond to the same actuality with different
concepts. We've been saying this for days and folks still come back with
misdirected replies. (Lee has also been making the additional point that
this mind wouldn't necessarily have evolved without this actuality.)
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/65711248/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 10 Oct 2014 18:42:20 +0000

Antonio, as a Catholic I simply can't accept it because I believe there is
such thing as an absolute truth. Logic plays a part in this, and
mathematics (which is independent of any particular notion of "number")
falls directly out of logic.

On Fri, Oct 10, 2014 at 11:13 AM, Ant?nio Marques <entonio at gmail.com> wrote:

> On 10 October 2014 18:05, Jeffery Wilson clueland.com <

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/0f49920c/attachment-0001.htm>

---

From: António Marques <entonio at gmail.com>
Date: Fri, 10 Oct 2014 19:54:47 +0000

No. It cant be taken off list because the list os the sole point of contact
between the participants.
What would be nice would be to bring it to an end because it has reached a
point of severely diminished returns.
Before I started writing here there was this rule that any one could only
post 5 messages per day or something like that - maybe we could get back to
it?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/80864dd7/attachment-0001.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Fri, 10 Oct 2014 20:18:47 +0000

> logic machine unrestricted by its origins in an animal skull on planet

I am unsure what my car can do.  Perhaps it is a Transformer.  But at least
the argument about cars appears to have some basis in how cars are actually
constituted currently, not where they came from.

The argument about brains seems to rest solely on their historical
development.  This is the Genetic Fallacy.  If you could provide some
justification for your conclusions based on the current properties of the
brain, and not how it got to be that way, that would be different.

As an example of a counter-argument to demonstrate the fallacy: perhaps the
human brain would not have been the cosmically universal logic machine it
is today, unrestricted by its origins in an animal skull on planet Earth,
had the Hieros not intervened as part of their plan to get some payback.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/ec612f67/attachment-0001.htm>

---

From: Thomas Bitterman <tom at bitterman.net>
Date: Fri, 10 Oct 2014 20:25:28 +0000

> >Rick Norwood: Of course God has free will.

http://www.christusrex.org/www1/CDHN/creator.html - point 295.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/e89a12e4/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 10 Oct 2014 22:42:53 +0000

Math may be derivable from logic, I don't know. I know it stared off as counting, and that is in no way independent of 'number'. But a significant number of you keep mixing up 'reality' with the tool our mind uses to process it.

No dia 10/10/2014, ?s 19:42, "Dan'l Danehy-Oakes" <danldo at gmail.com> escreveu:

> Antonio, as a Catholic I simply can't accept it because I believe there is such thing as an absolute truth. Logic plays a part in this, and mathematics (which is independent of any particular notion of "number") falls directly out of logic.
> 
> On 10 October 2014 18:05, Jeffery Wilson clueland.com <jwilson at clueland.com> wrote:
> Er, no, because the concept does not depend on the actuality. The numbers necessary for math can be entirely notional, and in fact the numbers are *always* notional and abstract. There is no place you can touch the number two, for instance.
> 
> It's not a matter of the concept not depending on the actuality. It's a matter of what you call 'concept' being how the human mind responds to actuality. Other minds might respond to the same actuality with different concepts. We've been saying this for days and folks still come back with misdirected replies. (Lee has also been making the additional point that this mind wouldn't necessarily have evolved without this actuality.)
> 
> 
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141010/3e9f7eae/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 11 Oct 2014 02:59:48 +0000

On 10/10/2014 1:13 PM, Ant?nio Marques wrote:
> On 10 October 2014 18:05, Jeffery Wilson clueland.com
> <http://clueland.com> <jwilson at clueland.com
> <mailto:jwilson at clueland.com>> wrote:
>
>     numbers are *always* notional and abstract. There is no place you
>     can touch the number two, for instance.
>
>
> actuality. Other minds might respond to the same actuality with
> different concepts. We've been saying this for days and folks still come
> back with misdirected replies.

But your justifications for what you are saying are crap. We know other 
minds might respond to the same actuality with different concepts 
because *human* minds already respond to the same actuality with 
different concepts  right here on the list, but that doesn't mean the 
difference is known to be utterly intractible, else why are we still 
trying to get traction?

As for Lee, up above he postulates that the actuality is different in 
places and that will give rise to different concepts to which ours will 
not relate. However, he still calls these circumstances history and 
geography, which implicitly means they are relateable to us.

Suppose some conscious mind arises in some place where there are no 
discrete phenomena: would it have no conception of discrete math, nor 
use? How would it possess mind-like qualities without being able to make 
distinct, binary decisions? Would it only decide on a sliding scale, 
giving analog responses? Could it change its mind, going from one value 
to another?  If it does, this mind-changing behavior is then rising or 
falling which are distinct, binary phenomena.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 11 Oct 2014 03:07:12 +0000

On 10/10/2014 2:54 PM, Ant?nio Marques wrote:
> No. It cant be taken off list because the list os the sole point of
> contact between the participants.
> What would be nice would be to bring it to an end because it has reached
> a point of severely diminished returns.
> Before I started writing here there was this rule that any one could
> only post 5 messages per day or something like that - maybe we could get
> back to it?

Indeed, I was directing traffic to the history of Godel and Hilbert, so 
more effort could be devoted to being more informed and less to blather.

x messages a day is a problem, in that if it can accumulated it ceases 
to be a meaningful limitation; if it cannot, it lets the vocal minority 
be shouted down by the vocal majority. It also retards earnest 
conversations where one poster might need to answer more than x amicable 
posts in a day rather than refute x adversarial ones.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sat, 11 Oct 2014 03:18:24 +0000

On 10/10/2014 5:42 PM, Ant?nio Pedro Marques wrote:
> Math may be derivable from logic, I don't know. I know it stared off as
> counting, and that is in no way independent of 'number'.

It can go either way with the invention/discovery of Peano arithmetic.

> But a
> significant number of you keep mixing up 'reality' with the tool our
> mind uses to process it.

Can you show us some place gravity as we process it here does not work 
that way?

---

From: Lee <severiansola at hotmail.com>
Date: Sat, 11 Oct 2014 13:12:36 +0000

>Antonio Marques: It's not a matter of the concept not depending on the actuality. It's a matter 

>of what you call 'concept' being how the human mind responds to actuality. We've been saying

>this for days and folks still come back with misdirected replies.

I wonder if this might boil down to the mind-body debate. When I think of the concept of math

being done or even contemplated, I think of it as being done by others whom I perceive to be using

their primate brains encased within skull and skin. Not the sort of tool that has the obvious potential 

to produce a universally applicable scheme of understanding. From the outside, the brain seems to

be a tool designed for solving primate living problems right here on earth.

Perhaps others think of math more in terms of mind than brain. And when we use our own minds

we don't feel the limits of primate structure and flesh and blood construction. In our own minds we can

feel limitless in our perceptions. A "mind" person can think of math as something we have discovered

out there, rather than something we invented.

I like Dan'l's answer a lot because he acknowledges his belief in a universal truth to be part of his

spiritual beliefs.  It is easy to view spiritual beliefs as a function of mind rather than a brain function.

>Rick Norwood: You keep talking about the universe! Math doesn't give a fig for the universe.

Makes sense to me. As Antonio suggested, math originated as a tool for counting stuff and no matter how

elaborate it may have become, that essentially remains what math is doing. We may try to use math to 

understand the universe but I see this as inherently a means of taking what we can see of the universe 

and putting it into a packaging we can understand.

>Thomas Bitterman: The argument about [the limitation of] brains seems to rest solely on their historical development.  

>This is the Genetic Fallacy.  If you could provide some justification for your conclusions based on the current properties 

>of the brain, and not how it got to be that way, that would be different.

The discussion of the human brain's evolutionary origin and developmental process was meant only to illustrate

the "current properties" of the brain. To describe not only that the human brain has limits but what those

limits might be (as related to solving mammalian living problems on earth).

I could say the human brain is incapable of directly perceiving the strong and weak nuclear forces. And it seems

illustrative to point out that we can't because it either isn't possible or because it served no evolutionary or 

developmental purpose for us to perceive these forces directly. But the key concept remains "limitations".

I guess I could just skip all that and make the simple statement that we can only understand what we can understand.

Math is a great tool for helping us humans understand things that are difficult to understand. But it can't explain to us

things which are impossible for us to understand.

Perhaps it boils down to what I suggested above. I think math is a tool invented by the human brain, while others

think math is a universal principle which has been discovered by the human mind. I'm not sure there is a common

ground of understanding between these two views, but perhaps just identifying them helps.

---

From: Lee <severiansola at hotmail.com>
Date: Sat, 11 Oct 2014 13:21:59 +0000

>Jeffrey Wilson: As for Lee, up above he postulates that the actuality is different in 

Of course, because I am human and have human limitations :- ). This sort of makes

the point I was trying to make.

I must think in terms of space and time. How could I coherently describe

a scenario which doesn't possess these features?

There are better wordsmiths than I who have attempted it (Wolfe and Frank Herbert 

come to mind).  There are passages in their books which hint at meaning but are

ultimately best described as incomprehensible. What makes them good authors are

the hints as much as the sense of incomprehensibility. 

But surely there exist some things in some universe somewhere which are completely and

without the slightest hint, utterly incomprehensible to the human mind (including mathematical 

models). In an infinite cosmos, why wouldn't such things exist?

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Sun, 12 Oct 2014 01:54:20 +0000

> a scenario which doesn't possess these features?

The catechism writes manage it.

> the hints as much as the sense of incomprehensibility.

Apparently equivocation is part of your limitation. Using, or rather
mis-using a word like "incomprehensible" in a discussison of cognitive
science and then revealing you really mean it in the literary prose sense
is akin to what we in the mathematical community call "abuse of notation".

> models).

Are you saying there is an unknowable mathematical model somewhere? Of
that  something exists that is unknowable despite the existence of
mathematical models? Or something else?

> In an infinite cosmos, why wouldn't such things exist?

Infinite quantity doesn't imply infinite variety. Even people who
pooh-pooh math as counting stipulate to this because for example, when you
begin counting 1,2,3, and so forth, you can do so for an unlimited series
of numbers without encountering a number less than the one before, nor
zero, nor anything negative, just the next larger integer after the last,
always.

---

From: Lee <severiansola at hotmail.com>
Date: Sun, 12 Oct 2014 11:52:09 +0000

>Jeff Wilson: Apparently equivocation is part of your limitation. Using, or rather

It was an attempt to connect the discussion to Gene Wolfe's work, as some

had requested. Apologies if it offended you in reverse.

>mathematical models?

How could I defensibly say there ARE such things? I think that would be making

the same error as those who claim there are not. Who can claim to know the 

unknowable?  I only consider the possibility of existence of such things, which, 

for me, is enough to question the universality of math.

As I noted in a previous post, if the statement is qualified as, "math is universally

applicable, as far as we can currently see", I have no argument with it.

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 13 Oct 2014 21:32:02 +0000

Math is universal in the same way that the physics of our
universe (which is based in observations describable mathematically)is
universal.  In other words, math and
physics apply in every corner of the universe just as they do in our tiny
corner.  If one were to make the
conjecture that some area of the observable universe did not abide by the
strictures of physical law or mathematicallogic then one would have to explain
(1) how they made this observation, (2) how one could confirm the observation withoutresorting to the use of mathematics and (3) how it is that one part of the universe
could be exempt from laws and principles that,I think we can all agree apply in
great swathes of the universe, while not directly influencing those areas at
the immediate border between the regions. 
Part of the problem appears to be that some will invoke different
periods of *time* as possibly not beholden to mathematical/physical
universality.  However, this is
fallacious because mathematics requires a universe that is at least partially divided and not uniform.  Pre-Big Bang,
the universe was undifferentiated at best and wholly unknowable at worst.  Only after the singularity became less than infinitely
dense (which is a fancy way of saying the universe became more than Nothing) does mathematics/physics as a tool have anything to “wrench on” so to speak.  This is because they are tools only useful
when there *is* interaction.  Likewise
the heat-death scenario our ever-expanding universe seems hell-bent on
achieving will create a universe of no interaction (and thus physics or mathematics
will be rendered useless by the conditions then pertaining).  Which is not to saythat mathematics/physics
will not be able to point out the very fact of their uselessness in the extreme
edges of the universe’s temporal spectrum. 
What’s more, individualized areas of the universe where
mathematics/physics break down (black holes, perhaps other phenomena), do not
require that we abandon their universality, but merely acknowledge that black
holes for example at some point cease to provide nuts and bolts in our universe.  (Beyond the event horizon we can still “observe”
things by referencing Hawking radiation but at some point, our lights go dark).
   		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141013/9b901321/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 14 Oct 2014 11:59:54 +0000

Sigh, okay, I'll bite the bait one more time.

>Robert Pirkola: 

>Math is universal in the same way that the physics of our universe (which is

>based in observations describable mathematically) is universal.  In other words, 

>math and physics apply in every corner of the universe just as they do in our 

>tiny corner.

Who told you this? To be a credible source for making such a statement wouldn't

this person have to have been to every corner of the universe to test the statement?

Why would observations made in this tiny corner be presumed to apply to all other 

corners?

>how it is that one part of the universe could be exempt from laws and principles that,
>I think we can all agree apply in great swathes of the universe, while not directly 

>influencing those areas at the immediate border between the regions.

How can we make statements regarding great swaths of the universe when we haven't

observed great swaths? Perhaps math and science represent minority exemptions from

the real laws which govern most of the universe. Is there a way to know? I don't see it.

Human thought and perception is undeniably a form of tunnel vision.  We used to think

colors ranged from red to violet. Now we know there are additional "colors" from radio

waves to gamma waves. We used to think there were three dimensions. Then four.

Current mathematical models of the universe suggest double that, far exceeding the 

boundaries of human comprehension.

Perhaps we could take these examples as hints. For all that math and science show us of

the universe, there is likely far more out there it doesn't and cannot show us.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 14 Oct 2014 13:07:37 +0000

No dia 14/10/2014, ?s 12:59, Lee <severiansola at hotmail.com> escreveu:

> Why would observations made in this tiny corner be presumed to apply to all other corners?

The problem is that people take science to be philosophy, which it is not (and ethics, which it is not). Thus they interpret the reasonable scientific claim 'this theory fits nice with every observation we have' as the ascientific 'the observations we have are a consequence of this theory (and so, any other future observations will be in accordance with it)'. This confusion is denied or encouraged by scientism, but scientism-ites, for all their championing of science, have been able to produce a pretty little amount of it. Science doesn't like to be worshipped!

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 14 Oct 2014 14:22:37 +0000

If logic didn't apply in a given realm, it would be logically correct to 
deduce that logic did in fact apply there, because a false statement 
implies the truth of all statements.  Therefore logic applies 
everywhere.  Q.E.D.

And maths is just an extension of logic.

It is not possible to make a logical argument against logic.

- Gerry Quinn

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Tue, 14 Oct 2014 18:24:05 +0000

> Why would observations made in this tiny corner be presumed to apply to
all other corners?

We have made observations that extend throughout the electromagnetic
spectrum in wavelength and in distance/time almost as far back as the Big
Bang and thus an equivalent number of light-years away. That is not a "tiny
corner." We have seen no evidence that the laws of physics are different
anywhere in the universe.

Dave Lebling

On Tue, Oct 14, 2014 at 10:22 AM, Gerry Quinn <gerry at bindweed.com> wrote:

> implies the truth of all statements.  Therefore logic applies everywhere.
> Q.E.D.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141014/828fa1bf/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 14 Oct 2014 18:28:59 +0000

>Antonio Marques: scientism-ites, for all their championing of science, have been 

>able to produce a pretty little amount of it. Science doesn't like to be worshipped!

Interesting point. I do get the sense that most productive scientists are too busy with 

their work here to worry or claim their work is applicable on the other side of the universe.

>Gerry Quinn: If logic didn't apply in a given realm, it would be logically correct to 
>everywhere. Q.E.D.  And maths is just an extension of logic.

>It is not possible to make a logical argument against logic

Thus quoth a naked ape upon planet earth. It's an opinion.

I'll need a concurring opinion from a representative from each galaxy in the universe

before I can take such a claim seriously. Otherwise it's all in our heads.

---

From: Lee <severiansola at hotmail.com>
Date: Tue, 14 Oct 2014 18:50:09 +0000

>Dave Lebling: We have made observations that extend throughout the 

>electromagnetic spectrum in wavelength and in distance/time almost as 

>far back as the Big Bang and thus an equivalent number of light-years away. 

>That is not a "tiny corner." 

Perhaps true. But all those observations were made from earth or nearby and relayed

to earth. Furthermore all the data was collected by human-constructed machines.

Then all the data was processed and translated into pictures and numbers and 

other human tools which help us understand things.

You are impressed with our mastery of the electro-magnetic spectrum. But what

lies beyond gamma rays? And what other spectrums exist  which we cannot

perceive in the slightest?

The answer must be, "We don't know".

Both coming and going, the data you cite has human bias stamped all over it. We cannot

escape or transcend our own basic humanity. Everything we do and everything we

think is intrinsically human and limited by the limitations of being human. There is no way 

to avoid that. Math and science were invented by and are used exclusively by humans.

>We have seen no evidence that the laws of physics are different anywhere in 

>the universe.

Absence of evidence does not prove a negative. That's a pretty basic tenet of science/

logic. Especially in such a sparsely explored realm as "the universe".

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 14 Oct 2014 22:10:33 +0000

Psi.  I'll wave towards your bright light.
Lee’s statements will be given in brackets, my unbracketed
responses follow:

[Who told you this? To
be a credible source for making such a statement wouldn't this person have to
have been to every corner of the universe to test the statement?]

No.  Physics has been *observed*
to apply in all areas of the universe to which we have pointed our instruments
of measurement.  The only unknowable areas
are those beyond our light horizon, and if those areas are magically different
simply because they have been rendered unobservable then fine but those are
likewise areas upon which math and physics are no longer useful tools and canbe safely disregarded.  If some future circumstance
allows us to interact with those areas of the universe, then we can revisit the issue but it is not an argument against the universality of math to simply
state that that math’s non-universality is possible.  If that were so, then St. Anselm’s ontological
proof of God’s existence would be irrefutable. 
It goes something like: ?I can imagine an infinitely perfect, powerful,
knowledgeable, being and therefore God must exist.  Gaunilo of Marmoutier put paid to that almost as soon as it passed Anselm’s lips.

The universality of math and physics is not demonstrable in
areas outside of observation but it likewise gets us nowhere to postulate that
they are non-universal.  Thus, we go
along building evidence for their universality while at all times keeping an
open mind for the facts and observations which might discredit such a belief.

[Why would observations
made in this tiny corner be presumed to apply to all other corners?]

Because we have observed it to be so everywhere we have
looked and thus proceed as though it applies everywhere while always opento
the possibility that we will be shocked later. 
The problem with your argument against universality is that it assumes
that at some point this will indeed happen merely because we can imagine it
might.

[How can we make
statements regarding great swaths of the universe when we haven't observed
great swaths? Perhaps math and science represent minority exemptions from the
real laws which govern most of the universe. Is there a way to know? I don't
see it.]

We have observed great swaths.  Look up at the night sky.  What portions of the universe do you know to
exist that we have not observed either directly or indirectly?  If different principles apply in areas of the
universe inaccessible to observation or travel, then it does us no good to assume that math/physics apply there, nor does it do us any good to assume that they
don’t apply there.  The problem with
universality is what it means to be universal. 
Universal in my conception, and that of science if I understand
correctly, is that it uniformly applies in the observable universe.

[For all that math and
science show us of the universe, there is likely far more out there it doesn't
and cannot show us.]

But you have cited only examples of misunderstandings of
what the observable universe is showing us, which are duly corrected and
refined through application of scientific principles and tools (e.g.
mathematics).  If there is more out there
that it cannot show us, then it must be so because we are incapable of having
any interaction with that part of the universe. 
And if we (and by “we” I mean the stuff of the observable universe, not necessarily the sub-set of stuff called *Homo sapiens*) are incapable of
interacting with that part of the universe then it might as well not exist and we needn’t worry about whether math applies there.   		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141014/a8a4a9ce/attachment.htm>

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Wed, 15 Oct 2014 00:03:58 +0000

On 10/14/2014 2:50 PM, Lee wrote:
> Perhaps true. But all those observations were made from earth or 
> nearby and relayed to earth. Furthermore all the data was collected by 
> human-constructed machines. Then all the data was processed and 
> translated into pictures and numbers and other human tools which help 
> us understand things. You are impressed with our mastery of the 
> electro-magnetic spectrum. But what lies beyond gamma rays? And what 
> other spectrums exist which we cannot perceive in the slightest? The 
> answer must be, "We don't know". Both coming and going, the data you 
> cite has human bias stamped all over it. We cannot escape or transcend 
> our own basic humanity. Everything we do and everything we think is 
> intrinsically human and limited by the limitations of being human. 
> There is no way to avoid that. Math and science were invented by and 
> are used exclusively by humans.
I would appreciate a theory of why this makes a difference. Machines are 
not human, even if made by humans, so why should they be subject to any 
imaginary human biases?

Let me also chime in with those who suggest that the idea that 
mathematics isn't universally true are utterly wrong.

Really, seriously, Plato's Cave is not exactly a hill you should wish to 
die on.

> Absence of evidence does not prove a negative. That's a pretty basic 
> tenet of science/ logic. Especially in such a sparsely explored realm 
> as "the universe".
You can never prove a negative. Show some evidence that there is 
something that indicates the positive (as you propose it) might be true. 
Just saying "we don't know" is both untrue for large swathes of the 
universe, and basically tendentious without proposing any other view. 
Sure, you might say "God can do anything" (and I forget if you are in 
that camp) but show something that indicates that's something that has 
happened.

Dave Lebling

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 15 Oct 2014 00:13:36 +0000

On 15/10/2014 01:03, Dave Lebling wrote:
> something that indicates the positive (as you propose it) might be 
> true. Just saying "we don't know" is both untrue for large swathes of 
> the universe, and basically tendentious without proposing any other 
> view. Sure, you might say "God can do anything" (and I forget if you 
> are in that camp) but show something that indicates that's something 
> that has happened.

I thought of that earlier.  Saying there can be parts of the universe 
where logic doesn't apply is like saying "God is omnipotent, so he must 
be able to make a stone he can't lift".  The best answer seems to be 
that definitions of omnipotence that allow logical contradictions are 
ill-formed.  When the irresistable force meets the immovable object... 
then you must have described at least one of them wrong.

When you talk about a world where logic doesn't apply, then by 
definition you aren't making sense.

- Gerry Quinn

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 15 Oct 2014 09:29:59 +0000

Your discussions remain meaningless, and, quite frankly, boring, while you don't clarify what point of view you are defending. Lee is making two separate points (which have some points of contact) while most of the  rest of you are chasing your tails. Please, first think what your point is, then check in what way it is even relevant to the discussion, and only then proceed to explain it.

---

From: Dave Lebling <dlebling at hyraxes.com>
Date: Wed, 15 Oct 2014 14:20:08 +0000

What then are those two points and why are the responses to it
tail-chasing? Making such a claim without explicating it is less than
helpful.

Dave

On Wed, Oct 15, 2014 at 5:29 AM, Ant?nio Pedro Marques <entonio at gmail.com>
wrote:

> Your discussions remain meaningless, and, quite frankly, boring, while you
> don't clarify what point of view you are defending. Lee is making two
> separate points (which have some points of contact) while most of the  rest
> of you are chasing your tails. Please, first think what your point is, then
> check in what way it is even relevant to the discussion, and only then
> proceed to explain it.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/4d918549/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 15 Oct 2014 14:43:25 +0000

There's an irony here: my understanding of tail chasing is that it
describes one being lost in self-absorbed subjectivity - the claim that we
can only know the self, falling into the Cartesian trap, assertion of the
self and complete inability to extend to the external physical world, is
the quintessential act of tail chasing.  The entire debate is moot.
Scientific types assert that we have accomplished much in understanding the
mechanism of the world even if we cannot manipulate it at the subatomic
level with reliability, unscientific types assert, hey man ... what do we
really know?  As it turns out, ridiculous, incredible amounts that can be
reliably replicated even with variable  conditions. Ultimately ... whatever.

On Wed, Oct 15, 2014 at 7:20 AM, Dave Lebling <dlebling at hyraxes.com> wrote:

>> Your discussions remain meaningless, and, quite frankly, boring, while
>> you don't clarify what point of view you are defending. Lee is making two
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/501e9998/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 15 Oct 2014 15:16:39 +0000

I've been complaining about it perhaps for a week now. It's not nice to pretend it's news. 

If you are not aware of what his two points are, how can you conduct a meaningful discussion with him?

No dia 15/10/2014, ?s 15:20, Dave Lebling <dlebling at hyraxes.com> escreveu:

> What then are those two points and why are the responses to it tail-chasing? Making such a claim without explicating it is less than helpful.
> 
> Dave
> 
>> On Wed, Oct 15, 2014 at 5:29 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/5956658c/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 15 Oct 2014 15:19:05 +0000

They're self-absorbed to the point of professing not to know what points the person they've been arguing with is defending. Yet they keep arguing!

No dia 15/10/2014, ?s 15:43, Marc Aramini <marcaramini at gmail.com> escreveu:

> There's an irony here: my understanding of tail chasing is that it describes one being lost in self-absorbed subjectivity - the claim that we can only know the self, falling into the Cartesian trap, assertion of the self and complete inability to extend to the external physical world, is the quintessential act of tail chasing.  The entire debate is moot.  Scientific types assert that we have accomplished much in understanding the mechanism of the world even if we cannot manipulate it at the subatomic level with reliability, unscientific types assert, hey man ... what do we really know?  As it turns out, ridiculous, incredible amounts that can be reliably replicated even with variable  conditions. Ultimately ... whatever.
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/813a5290/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 15 Oct 2014 17:33:51 +0000

Robert Pirkoka: 

>The only unknowable areas are those beyond our light horizon.

An infinitely large area, yes?

>and if those areas are magically different simply because they have 

>been rendered unobservable

Yes! Magic!  That which cannot be explained by math or science, yes?

Merryn and the Cumaean discuss the issue quite well, I think:

>Merryn: "There is no magic. There is only knowledge, more or less hidden."

>Cumeaean: "Words are symbols. Merryn chooses to delimit magic as that which does not exist . . . 

>and so it does not exist. If you choose to call what we are about to do here magic then 

>magic lives while we do it.

>then fine but those are likewise areas upon which math and physics are no longer useful 

>tools and can be safely disregarded.

This is the crux. You, like Merryn,  define anything which cannot be understood or perceived by

humans as non-existent. I can't, in good philosophical conscience, do that.

>it is not an argument against the universality of math to simply state that that math’s non-universality

>is possible.  If that were so, then St. Anselm’s ontological proof of God’s existence would be irrefutable. 

>It goes something like: ?I can imagine an infinitely perfect, powerful, knowledgeable, being and therefore 

>God must exist. 

For me it IS a valid argument. And St. Anselm's pronouncement is not a good comparison to my position.

I do not argue that math cannot be universal. Only that it may not be. Like the existence of God, I 

consider the universality of math to be unknowable fact. I remain agnostic regarding both God and math.

There are those who find their observations during their life on planet earth to be sufficient evidence

to believe in God. Likewise there are those who find sufficient evidence for the universality of math. I 

respect the faith but cannot share in it.

>Dave Lebling: You can never prove a negative. Show some evidence that there is 

There is no need to prove my statement that math may not be universally applicable. There is need to 

disprove it. Saying math is universal IS a negative assertion in that it claims there are no exceptions to

math in the universe. "No exceptions in an infinite universe" is a negative statement which can never be 

proven", rendering the statement "math is universal" to be null in that it cannot be verified or falsified.

Departing from logic and moving to science, we might treat "math is universal" as a "hypothesis" which has

been collecting evidence for an upgrade to "theory". Then it becomes a matter of opinion I guess. Keep in mind

that most scientific theories are predicated on being applicable to earth (and surrounding areas). The assertion

of "universality" is an infinitely larger claim.

You and Robert and Gerry and others are satisfied with the current body of evidence regarding math. Count

me as a skeptic if you like but I am not satisfied. I am a much more difficult sell. At least one non-human, extra- 

terrestrial reporting of evidence of math applicability is something I'd need to even consider upgrading "math is 

universal" up  to "theory" status.

>Gerry Quinn: When you talk about a world where logic doesn't apply, then by 

Agreed (sort of). But it still doesn't mean that math is universal just because the reverse concept doesn't make 

sense to us. As previously noted, what makes sense to an ape-derived brain on planet earth seems a poor measure

of "universal reality".  At least to me and I am using the same limited tool to make that assessment.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Oct 2014 17:45:35 +0000

Lee, as far as I can tell, your argument comes down to "I can imagine
someplace where logic and math don't apply, therefore we must assume that
they exist until we can prove they don't."

Of course such a place *might* exist. But you are positing something (the
existence of such a place) with no evidence or other argument in its favor.
That's a vast form of question-begging, assuming the conclusion as a
premise.

Now. Do you have any *evidence* that such a place exists? (And please,
let's not argue about what I mean by "place" and assume that it might not
be space-time as we know it.)

On Wed, Oct 15, 2014 at 10:33 AM, Lee <severiansola at hotmail.com> wrote:

> knowledgeable, being and therefore
>
> >God must exist.
>
>
> me as a skeptic if you like but I am not satisfied. I am a much more
> difficult sell. At least one non-human, extra-
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/d1ad7385/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 15 Oct 2014 17:52:19 +0000

>Dave Lebling: What then are those two points

I am hoping my last post clarified two points that Antonio has mentioned, 

one more logic based and one more science based.

1. "Math is universal" is a disguised version of the unprovable negative 

statement:  "There are no exceptions to math application in the universe"

I keep wondering if those who hold the above position are really meaning

to say "There are no exceptions to math application in the KNOWN

universe" in which case we may all be able to agree and go home.

2. The human brain receiving information on planet earth is not a sufficient

tool which does not have access to enough information to make a claim

about the infinite universe. This is more subject to opinion than #1 but I 

think the observation of the limits of the human brain and the earth as a

vantage point should be apparent to anyone considering this issue. How

can such obvious limits simply be dismissed in a discussion of an infinite 

universe?

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 15 Oct 2014 18:04:53 +0000

> can such obvious limits simply be dismissed in a discussion of an infinite

While I might concede the limits of the human brain (given sufficient
evidence to do so), it has been demonstrated (note I do *not* say "proven")
repeatedly that the vantage point does not matter - that the universe looks
the same from wherever you look at it. This is, among other things, one of
the basic assumptions of relativistic physics.
-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141015/4934b696/attachment-0001.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 15 Oct 2014 18:06:45 +0000

>where logic and math don't apply, therefore we must assume that they exist until we 

>can prove they don't."

To quote Gene Wolfe, No, No, NO! (sorry if I got that wrong Marc. :- )).

Stating that alogical, amathematical zones exist in the universe would be just as unsupportable

as those here which say such zones don't exist. Both statements require a leap of faith I, personally, 

cannot make.

In more scientific terms, I am willing to accept that gravity accelerates objects everywhere on earth 

at 9.8m/sec/sec because we have been to most places on earth, we have good evidence earth is a

sphere, we've done massive experimentation in a variety of conditions, etc.

I don't see our knowledge of the universe coming anywhere close to that of our own planet, making 

any statement about "universality" to be inherently questionable. The pinpricks of radiation we

detect from distant galaxies don't provide anything close to the information we have regarding earth.

Not to mention all the other pinpricks of energy that we are unable to detect, which presumably 

represent most of the universe.

---

From: Lee <severiansola at hotmail.com>
Date: Wed, 15 Oct 2014 18:16:41 +0000

>to do so), it has been demonstrated (note I do *not* say "proven") repeatedly that the 

>vantage point does not matter - that the universe looks the same from wherever you look 

>at it. This is, among other things, one of the basic assumptions of relativistic physics.

That is, indeed an assumption which is made. Why is it made? Because that's all we have to

work with right now. Scientist don't just want to stop doing physics, so they make that

assumption and run with it. For now.

Keep in mind, modern scientists are using the exact same tool (the human brain) that 

flat earthers, philogiston believers and alchemists  were using. Those very intelligent

people also did their best with what the evidence they had at their disposal.

For some 300 years, Newtonian physics was considered "universal". Now it isn't.

Someday, math may join Newtonian physics in the realm of "limited applicability". I don't

see how that possibility can be denied.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 16 Oct 2014 05:58:48 +0000

On 10/14/2014 1:24 PM, Dave Lebling wrote:
> spectrum in wavelength and in distance/time almost as far back as the
> Big Bang and thus an equivalent number of light-years away. That is not
> a "tiny corner." We have seen no evidence that the laws of physics are
> different anywhere in the universe.

Well, other than "dark matter", a concept invented to explain the 
discrepancy between the amount of mass in other galaxies observed by 
quantity of radiation vs that observed by apparent gravitation.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 16 Oct 2014 06:10:27 +0000

> to avoid that. Math and science were invented by and are used exclusively by humans.

This is not correct. Humans and pre-humans have made numerous 
constructions that transcend the limitations of the homind condition. 
Cave paintings, however fanciful, record the existence of people with 
culture and behaviors that are discernable across a gap of tens of 
thousands of years, utterly beyond an oral tradition. Telescopes made by 
Galileo allowed humans to see far beyond their natural capacity for 
sight, and when the humans go to these distant, previously unseen 
places, what they see is actually in evidence; the same goes for our 
proxies that visited the Galilean moons.

Humans are flawed, but the flaws are not intractable. Your argument 
otherwise is self-defeating as it could be judged as flawed as any other 
human product and thus equally dismissible.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 16 Oct 2014 06:13:26 +0000

On 10/15/2014 4:29 AM, Ant?nio Pedro Marques wrote:
> Your discussions remain meaningless, and, quite frankly, boring,
> while you don't clarify what point of view you are defending. Lee is
> making two separate points (which have some points of contact) while
> most of the  rest of you are chasing your tails. Please, first think
> what your point is, then check in what way it is even relevant to the
> discussion, and only then proceed to explain it.

To whom are you addressing this brusque rebuke, may I ask?

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Thu, 16 Oct 2014 06:29:06 +0000

> sphere, we've done massive experimentation in a variety of conditions, etc.

The massive experimentation confirms the earth is not a sphere, does not 
have uniform acceleration due to gravity, and this was first suspected 
by flawed people no later than the 19th century, assuming you are 
willing to agree to the flawed calendar and the flawed invention of the 
printing press that was used to publish the flawed papers they wrote 
about it.

http://en.wikipedia.org/wiki/Roche_limit

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 16 Oct 2014 16:44:46 +0000

I must clarify my position because I believe though I have
made several points, I have not explained the reason for having made them.

1.     
Mathematics is a developing body of knowledge,
technique and application that is by no means closed at this point and cannot be talked about as though it is a fully-known “thing”.  As has been pointed out by several posters,
math has been growing and changing radically in its power and scope from
Euclid, through Pythagoras, on up to Newton, Russell, G?del, Turing, and
beyond.  No doubt it shall continue to
grow as the mysteries we encounter beg to be solved and those investigating
craft stunning and hitherto unknown methods that allow their depths to be
plumbed.

2.     
 I agree
that the intellectually honest individual is probably obliged to be agnostic
about the universality of mathematics (or the existence of God) while also
allowing for a person to profess a belief that is in violation of this seemingly
forced agnosticism for the sake of Faustian striving if nothing else.

3.     
I do not however agree that one is likewise obliged
to be agnostic about the existence of areas of the universe that are not
subject to mathematical understanding.

a.     
This is because if there are such areas of the
universe, and they are not susceptible to our present set of mathematical
tools, nor susceptible to additional mathematical concepts and techniques that
may be developed, then we shall at all times remain in the dark about their
existence.

b.     
If we are in the dark about their existence,
then they must have no influence over the portions of the universe that we are
aware of, and if that is the case, I feel obliged to call their existence, “existence”.

c.     
If however, they do have an influence over the
portions of the universe we can comprehend, experience, and probe with mathematics,
then they themselves must be subject to comprehension through mathematics, but
perhaps mathematics that is yet to be invented.

d.     
If some sentient being is operating in the same
universe that we are such that we might one day have interaction between ourselves and them, then there is a means by which our understanding of the
universe through mathematics and their understanding of the universe (through
whatever system they have developed) can be translated one into the other.

4.     
What everyone initially started talking about
was whether there was a single, correct reading to a Gene Wolfe story, which
could probably best be answered “yes and no”: ?yes? in that authorial intention
is a correct reading if it can be recreated from the text and given the
approval of the (presumably non-mendacious) author and “no” in that text is
slippery and even where there is a distinct authorial intention (not always the
case) it is prone to the interpretation of those who get hold of it (with almost
no rules that can be agreed upon to govern the process).  This led to the discussion of mathematics,
with the universe being the true meaning of the work, mathematics being the text, and the human race as the reader. 
This analogy, though obviously capable of stirring spirited debate, is a
poor one.  Human language is a group of
concepts that need not have any objective manifestation in the world for us to
understand them and as such, they are prone to shades of meaning, words in
languages that are “untranslatable”, and imperfect and widely varying
translations when in fact they are deemed translatable.  I am assuming based on the statements made in
this debate that everyone agrees at least that the universe itself is an
objective reality and we are just debating how one is able to understand that
reality.  This is the difference between
a short story or a novel and the universe (not the only one I suppose).  Because there is an objective ground to the study
of the universe, those who come up with different ways of reaching that ground
should be capable of finding some kind of isomorphic operation to translate
from one to the other, or perhaps a synthesis of the two into something else
altogether, but which both participants in the collaboration can agree
upon.   

Therefore to make my position explicit I do not believe that
we know what the full scope of mathematics is and probably never will be able to say that we have closed it for good. 
I withhold ultimate judgment on whether it is universal but proceed as
though it is because of the present evidence and the uselessness of not making
that assumption at this point.  I believe
that texts are both capable of a “correct” interpretation that is in one-to-one
agreement with authorial intention and agree that that same text has several
other “correct” interpretations that appear in spite of the authorial
intention.  I believe that the areas of
the universe that we know nothing about and cannot understand with our brains
may as well not exist because we can know nothing about them, they cannot
influence us, and we can do nothing with the idea except talk and write about
it (and as Magritte and others have somewhat obviously pointed out, the symbol
is not the thing). 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/10b4bd96/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 16 Oct 2014 20:21:33 +0000

1) I didn't say that.
2) Whoever said it, I think you misunderstand what it says.

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Thursday, October 16, 2014 3:51 PM
To: urth at urth.net
Subject: (urth) barrington interview

>Rick Norwood: Humans and pre-humans have made numerous constructions 
>that transcend the limitations of the homind condition.
>thousands of years, utterly beyond an oral tradition.

You are saying humans are not capable of art or history. I truly do not

understand that statement. 

>Telescopes made by Galileo allowed humans to see far beyond their natural 

>capacity for sight.

Yes, all tools allow humans to exceed the limitations of their own physical bodies.

Math is also a tool which allows humans to exceed their own physical limitations.

But telescopes do not allow people to see to the ends of the universe or through a

black hole. Neither can the tool called  "math". All tools have such limitations and thus 

I think human/earthly tools cannot be asserted to be "universal" in their application.

>Robert Pirkola: Mathematics is a developing body of knowledge, technique and application 

>that is by no means closed at this point and cannot be talked about as though it is a 

>fully-known "thing".

If math is redefined to mean not just what calculations we do now but also

all possible future versions  of math, including what we find alien races are 

doing then I am much more open to the statement that math is universal.

But I'm not sure that's a fair definition. I take Rick's "telescope" to mean what

we today call a "telescope". If "telescope" is redefined as "all possible future 

viewing devices as used by all possible species in the universe" then I would 

also have to accept the statement that a telescope can see everything in the

universe.

And that seems like a different conversation than what we started with.

>b.      If we are in the dark about their [null-math areas] existence, then they must have no influence over 

>the portions of the universe that we are aware of, and if that is the case, I feel obliged to call their 

>existence, "existence".

Robert, I am assuming you meant to say you do NOT feel obliged to call any null-math areas of the universe

as "existing".

As Antonio observes, you are making some interesting arguments. So, I presume that if we encountered an

alien species with which we could communicate, and they told us about a null-math portion of the universe,

you would tell them they are wrong and that it doesn't exist. (at least from our perspective).

Let's get metaphysical and observe that we ALREADY have encountered a portion of the universe which is not

amenable to math, science or even logic. That place is: "Your own, subjective subconscious"

We cannot plausibly use math, science or logic to explain the world of our own dreams. Does the subjective

world of our own subconscious exist?  Or is it imaginary? 		 	   		  
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 17 Oct 2014 06:53:54 +0000

On 10/16/2014 2:50 PM, Lee wrote:
>> Rick Norwood: Humans and pre-humans have made numerous

I wrote that, not Rick. On the contrary, I am saying that art transcends 
the flaws of history, because the cave paintings implicitly record 
things about people who did not yet have the ability to record explicit, 
written history.

I recall now that you apparently use some crap misconfigured e-mail 
program that doesn't properly quote and attribute forcing you to do it 
by flawed hand and flawed memory, and I think your poor technology 
experience in general may be coloring your attitudes about all human 
product.

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 17 Oct 2014 12:12:27 +0000

>understand that statement

>Jeffrey Wilson:  I wrote that, not Rick. On the contrary, I am saying that art transcends 

Apologies for the misidentification.

Saying that art can go beyond history is one thing. But what I quoted was the

statement:

>Humans and pre-humans have made numerous

Quite a different statement to say that art is a superhuman ability. 

Dan'l made the suggestion that some human endeavors (including prayer?)

can put humans in touch with the superhuman/infinite, as an article of his

faith. I have no problem with that belief, stated that way.

But I can't see how statements about art or math transcending the human

condition make sense, without invoking belief in God.

>products.

Very funny.

But no; as computers and the internet are entirely human creations, I do

not consider them to endow us with superhuman abilities. No more than 

a stone hand axe does.

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Fri, 17 Oct 2014 15:02:31 +0000

> Quite a different statement to say that art is a superhuman ability.

Which is one reason I didn't make that statement. I'm saying that 
artifacts can exceed the capabilities of their mortal creators as well 
as lack some of their flaws, which is one of the reasons for making 
artifacts at all.

> condition make sense, without invoking belief in God.

Do you believe there is no room for improvement of man without 
encountering the divine?