Subject: (urth) Short Story 8: Volksweapon

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Wed, 08 Oct 2014 14:27:47 +0000

Marc Aramini wrote on October 7, 2014: "Off topic, your input on volksweapon  from a few months ago .. It is verysuspicious that the hero wants to leave the dead girl alone, and thealleged killer wants to stay with her body or bring it.  I feel that as anonrealistic meta mystery your solution would work ... But with any degreeof realism, the proper authorities  would have the "hero" if he were at allrelated to the dead girl or her husband.  He wouldn't get away with it ashis motive would be obvious to authorities. "Oh wait... You are herhusband?"However, the image of blinding the deer with a flashlight also seems as ifit could describe the murder of the girl if the person who presents oursolution is not trustworthy.I don't know.  Maybe it should be revisited."
Yeah, I am pretty sure you are right that Smythe can't have been the husband. It was an hypothesis too far, especially
given that the third-person narrator specifically identifies him as, "game warden", which I think we have to trust.  However, 
if you forget that ill-considered bit of speculation and make a different assumption (that does have plausible
textual support) it remains narratively sound.  Assume that Smythe was the person 
the moon-faced boy claims initially confronted he and Judy, and that his name is indeed an indication of
his character.  I generally associate smiting with Old Testament-style justice from on high and if Smythe
knew that Judy was married and was committing adultery, he may have taken justice into his own hands
and killed her for the transgression.  Leviticus 20:10 ?If a man commits adultery with the wife of his neighbor, 
both the adulterer and the adulteress shall surely be put to death."  This would also help explain why he
disposes of the old hunter's derringer rather than allowing the judicial process to proceed.  It is an example of
justice like that exhibited by Solomon, though thankfully no babies were harmed in the making of that reference.

This of course fails to explain two ambiguous statements from Smythe:
The last line of the story, "I wish I could have given it to her"
and 
?I suppose she and that fellow were driving out to one of the summer
 cottages on the lake — maybe not for the reasons you would think.

Yeah, I want to believe the jacklighting bit is relevant beyond implicating the hunters, but I can't seem to
make it fit the narrative.  Smythe couldn't have used the technique to kill the girl as the MFB would have mentionedsomething about a bright light coming out of nowhere.  The description of 
jacklighting given by Smythe on pg. 49:

"The jacklighter shines a lamp or the headlights of a car into the woods and kind of hypnotizes the deer.  Since the deer's
eyes reflect the light, your poacher has a perfect target; the range is short and the deer's not moving.  Usually your jacklighter
uses a car and you can stop him on the road with the carcass in his trunk."

Any ideas?

For those interested, the discussion of this story started with Marc's post on March 29, 2012.  http://lists.urth.net/pipermail/urth-urth.net/2012-March/026740.html
My follow-up was on July 2, 2014. http://lists.urth.net/pipermail/urth-urth.net/2014-July/054877.html

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/16f85716/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 08 Oct 2014 14:57:47 +0000

I'm so glad to see this discussion returning to the works of Gene Wolfe.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Robert Pirkola
Sent: Wednesday, October 08, 2014 10:28 AM
To: urth at urth.net
Subject: (urth) Short Story 8: Volksweapon

Marc Aramini wrote on October 7, 2014:
"Off topic, your input on volksweapon from a few months ago .. It is very
suspicious that the hero wants to leave the dead girl alone, and the
alleged killer wants to stay with her body or bring it. I feel that as a
nonrealistic meta mystery your solution would work ... But with any degree
of realism, the proper authorities would have the "hero" if he were at all
related to the dead girl or her husband. He wouldn't get away with it as
his motive would be obvious to authorities. "Oh wait... You are her
husband?"
However, the image of blinding the deer with a flashlight also seems as if
it could describe the murder of the girl if the person who presents our
solution is not trustworthy.
I don't know. Maybe it should be revisited."

and killed her for the transgression.  Leviticus 20:10 "If a man commits adultery with the wife of his neighbor,

This of course fails to explain two ambiguous statements from Smythe:
The last line of the story, "I wish I could have given it to her"
and
"I suppose she and that fellow were driving out to one of the summer
cottages on the lake - maybe not for the reasons you would think."

Yeah, I want to believe the jacklighting bit is relevant beyond implicating the hunters, but I can't seem to
make it fit the narrative.  Smythe couldn't have used the technique to kill the girl as the MFB would have mentioned
something about a bright light coming out of nowhere.  The description of
jacklighting given by Smythe on pg. 49:

Any ideas?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141008/d9412a7d/attachment-0001.htm>