Subject: (urth) The Second? Best of Gene Wolfe

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 16 Oct 2014 17:18:56 +0000

50 is a lot ... when I count the Thag stories as four, my list came to 36
... so I guess I could throw 14 more in, but gee ...

On Thu, Oct 16, 2014 at 10:16 AM, Dan'l Danehy-Oakes <danldo at gmail.com>
wrote:

> Good idea, but do we have to come up with 50, or can we limit it to those
> we feel are more deserving?
>
> On Thu, Oct 16, 2014 at 9:56 AM, Robert Pirkola <rpirkola at hotmail.com>
> wrote:
>
>> In *The Best of Gene Wolfe* story collection, Mr. Wolfe writes small
>> blurbs about each
>> story at its close.  After the final story in the volume, "A Cabin on the
>> Coast", Wolfe reveals
>> that he himself chose the stories contained therein.  He also said that
>> we the reader has "every
>> right to disagree, but don't tell me if you do; it won't accomplish a
>> thing.  Tell Tor Books instead.
>> Name your favorite, and demand that it be included in a second volume."
>>
>> I think that this mailing list could probably discuss and come up with a
>> pretty good list of
>> 30 or so stories to include in such a volume.  If we could come to a
>> consensus (now there's
>> a likely story!) we could maybe submit it to Tor as our two cents.  Below
>> is a link to the WolfeWiki
>> page listing the stories that were included in the first volume (add
>> "Christmas Inn" from
>> the British version):
>>
>> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.TheBestOfGeneWolfe
>>
>> Here is a link to the WolfeWiki's full list of Gene Wolfe short stories:
>>
>> http://www.wolfewiki.com/pmwiki/pmwiki.php?n=WolfeWiki.StoriesListByDate
>>
>>
>> If you want to participate, select fifty (50) stories to nominate and
>> post it.  After everyone has
>> had a reasonable amount of time to chime in, I will tally the votes and
>> publish the top thirty vote
>> getters.  Any concerns about the list can be hashed out through
>> discussion after that.
>> If anyone has an idea for a system more likely to produce a list
>> reflecting the opinions
>> of the list, I would be open to suggestions.  Otherwise, why not give it
>> a go?
>>
>>
>>
>> _______________________________________________
>> Urth Mailing List
>> To post, write urth at urth.net
>> Subscription/information: http://www.urth.net
>>
>
>
>
> --
> Dan'l Danehy-Oakes
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/286d3f48/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 16 Oct 2014 17:29:13 +0000

I'd rather have 'The This Far Uncollected Gene Wolfe'. 

No dia 16/10/2014, ?s 17:56, Robert Pirkola <rpirkola at hotmail.com> escreveu:

> In *The Best of Gene Wolfe* story collection, Mr. Wolfe writes small blurbs about each
> story at its close.  After the final story in the volume, "A Cabin on the Coast", Wolfe reveals
> that he himself chose the stories contained therein.  He also said that we the reader has "every
> right to disagree, but don't tell me if you do; it won't accomplish a thing.  Tell Tor Books instead.
> I think that this mailing list could probably discuss and come up with a pretty good list of 
> 30 or so stories to include in such a volume.  If we could come to a consensus (now there's
> a likely story!) we could maybe submit it to Tor as our two cents.  Below is a link to the WolfeWiki
> page listing the stories that were included in the first volume (add "Christmas Inn" from 
> the British version):
> 
> If you want to participate, select fifty (50) stories to nominate and post it.  After everyone has
> had a reasonable amount of time to chime in, I will tally the votes and publish the top thirty vote
> getters.  Any concerns about the list can be hashed out through discussion after that.
> If anyone has an idea for a system more likely to produce a list reflecting the opinions 
> of the list, I would be open to suggestions.  Otherwise, why not give it a go?
> 
> 
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/af91feb6/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 16 Oct 2014 17:31:22 +0000

> of the list, I would be open to suggestions.  Otherwise, why not give it a
This is off topic, but your call for suggestions on a more equitable way to
run the system evoked a snicker from me. When I was teaching college, my
students never realized how innately authoritarian I was because I was
always so kind and easy to approach, and naturally gave people the benefit
of the doubt.  Every once in a while, they would come up with the idea of
voting for something and I would laugh and smile, and say, do you imagine
you are in a democracy? This is a tyranny.  And they were content, never
realizing that they had seriously entered the soft determined universe of
my will.  (When you have cancer, you don't poll your friends on what to do
- however, I do admit that in this case the list is closer to the cancer
specialist of my metaphor than the general public would be and a similar
weighted vote system might be appropriate).   But ... you can't leave out
Trip, Trap and Suzane Delage, in any case.  Trip, Trap is the
quintessential Wolfe universe: an objective spiritual reality occluded by
sundered and fragmented subjective viewpoints, but still more "real" than
even the physical world.  In microcosm this is the viewpoint behind his
entire corpus.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/41940e6b/attachment-0001.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 16 Oct 2014 17:38:37 +0000

A lot of those are in 'Endangered Species', which is a very good 
collection, though...

- Gerry Quinn

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/0f59926a/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Oct 2014 17:54:17 +0000

To my amazement, when I totted up my favorites and removed those in the
first volume, I came up with exactly fifty.

1.     Against the Lafayette Escadrille
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.AgainstTheLafayetteEscadrille>

2.     Ain't You 'Most Done?
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.AintYouMostDone?>

3.     Alien Stones
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.AlienStones>

4.     And When They Appear
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.AndWhenTheyAppear>

5.     Bluesberry Jam
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.BluesberryJam>

6.     Build-A-Bear
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Build-A-Bear>

7.     Copperhead
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Copperhead>

8.     Counting Cats in Zanzibar
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.CountingCatsInZanzibar>

9.     Dumpster World
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.DumpsterWorld>

10.  Feather Tigers
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.FeatherTigers>

11.  Frostfree
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Frostfree>

12.  Golden City Far
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.GoldenCityFar>

13.  Houston, 1943
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Houston1943>

14.  How the Bishop Sailed to Inniskeen
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.HowTheBishopSailedToIniskeen>

15.  How the Whip Came Back
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.HowTheWhipCameBack>

16.  In Glory Like Their Star
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.InGloryLikeTheirStar>

17.  King Rat <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.KingRat>

18.  La Befana
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.LaBefana>

19.  Loco Parentis
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.LocoParentis>

20.  Memorare
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Memorare>

21.  Monster <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Monster>

22.  No Planets Strike
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.NoPlanetsStrike>

23.  Rattler <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Rattler>

24.  St. Brandon (Excerpt)
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.StBrandon>

25.  Suzanne Delage
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.SuzanneDelage>

26.  The Blue Mouse
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheBlueMouse>

27.  The Cat <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheCat>

28.  The Changeling
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheChangeling>

29.  The Death of Dr. Island
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheDeathOfDrIsland>

30.  The Death of Koshchei the Deathless
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheDeathOfKoshcheiTheDeathless>

31.  The Fat Magician
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheFatMagician>

32.  The Hero as Werwolf
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheHeroAsWerwolf>

33.  The HORARS of War
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheHORARSofWar>

34.  The Hour of the Sheep
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheHourOfTheSheep>

35.  The Legend of Xi Cygnus
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheLegendOfXiCygnus>

36.  The Map <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheMap>

37.  The Nebraskan and the Nereid
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheNebraskanAndTheNereid>

38.  The Night Chough
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheNightChough>

39.  The Old Woman in the Young Woman
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheOldWomanInTheYoungWoman>

40.  The Old Woman Whose Rolling Pin Is the Sun
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheOldWomanWhoseRollingPinIsTheSun>

41.  The Seraph From Its Sepulcher
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheSeraphFromItsSepulcher>

42.  The Tale of the Rose and the Nightingale (And What Came of It)
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheTaleOfTheRoseAndTheNightingale>

43.  The Tale of the Student and His Son
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheTaleOfTheStudentAndHisSon>

44.  The Ziggurat
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TheZiggurat>

45.  Three Fingers
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.ThreeFingers>

46.  Three Million Square Miles
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.ThreeMillionSquareMiles>

47.  Tracking Song
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TrackingSong>

48.  Trip, Trap
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.TripTrap>

49.  Under Hill
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.UnderHill>

50.  Why I Was Hanged
<http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.WhyIWasHanged>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/d1186fb7/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 16 Oct 2014 17:56:44 +0000

Oh my god how could I leave off the changeling? Probably my favorite Wofe
story, I just assumed it was in the first one without thinking about it.

On Thursday, October 16, 2014, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

> 17.  King Rat
> <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.KingRat>
>
> 18.  La Befana
> 21.  Monster
> <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Monster>
>
> 22.  No Planets Strike
> 23.  Rattler
> <http://www.wolfewiki.com/pmwiki/pmwiki.php?n=Stories.Rattler>
>
> On Thu, Oct 16, 2014 at 10:38 AM, Gerry Quinn <gerry at bindweed.com
> <javascript:_e(%7B%7D,'cvml','gerry at bindweed.com');>> wrote:
>
>>
>> To post, write urth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/b7103d64/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 16 Oct 2014 18:15:41 +0000

I know that 50 is a lot of stories to nominate but my intention was that if everyone just selected 30 or fewerthere is unlikely to be significant overlap given the amount of stories that could be nominated.  Perhaps thisunderestimates the degree to which the next 30 is already somewhat obvious.  Why doesn't everyone justpost as many as they would like (up to 50) and we will see where that takes us? 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/59075fd4/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 16 Oct 2014 18:19:28 +0000

Marc Aramini wrote: "Oh my god how could I leave off the changeling? Probably my favorite Wo[l]festory, I just assumed it was in the first one without thinking about it."

Funnily enough before I wrote the first post on this topic I had to recheck toconfirm that Wolfe hadn't selected "The Changeling" for the first volume.  An obvious choice for the second.
 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/92688503/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 16 Oct 2014 21:37:52 +0000

Antonio Pedro Marques wrote: "I'd rather have 'The This Far Uncollected Gene Wolfe'."
I, for one, completely agree.  He is long overdue for a *new* short story collection and there iscertainly no shortage. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/90e7fd10/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Thu, 16 Oct 2014 21:42:53 +0000

I personally haven't read too many chronologically later than "The Ziggurat" so my list is truncated to thirty:
1.     
Moutains Like Mice

2.     
Trip, Trap

3.     
Volksweapon

4.     
The Changeling

5.     
The HORARS of War

6.     
Three Million Square Miles

7.     
?Cues

8.     
Thag Stories

9.     
Melting

10.  
Silhouette

11.  
Tracking Song

12.  
Three Fingers

13.  
Suzanne Delage

14.  
The Adopted Father

15.  
Cherry Jubilee

16.  
The Nebraskan and the Nereid

17.  
In the House of Gingerbread

18.  
The Other Dead Man

19.  
Houston, 1943

20.  
Sightings at Twin Mounds

21.  
The Tale of the Rose and the Nightingale (And
What Came of It)

22.  
The Friendship Light

23.  
Lord of the Land

24.  
The Haunted Boardinghouse

25.  
The Monday Man

26.  
The Old Woman Whose Rolling Pin Is the Sun

27.  
The Seraph from its Sepulcher

28.  
The Sailor Who Sailed After the Sun

29.  
Useful Phrases

30.  
The Ziggurat 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141016/6781e26f/attachment.htm>