Subject: (urth) wolfewiki

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 03 Nov 2014 15:46:55 +0000

Marc Aramini kindly sent me a link to the wolfewiki.  I looked up the most recent Wolfe I’ve read, “The Tree is My Hat”.  I found these questions:

  *   Was it A or was it B, or was it X or Z?
  *   Was it he or was it she, or was it you or me?
  *   Who dunnit?
  *   Did the Star Child really start WWIII at the end of 2001?
Does anybody know the answers?  Does anybody understand the questions?

Rick
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141103/2f164c4c/attachment.htm>

---

From: Mo Holkar <mo at holkar.net>
Date: Mon, 03 Nov 2014 16:12:37 +0000

Hi Rick,

Those are 'dummy' questions that are set up in 
the 'new page' template that's used whenever a 
page is added to the wiki about a work of Wolfe's 
that's not yet been covered, as examples of the 
sorts of things that might be asked. The idea is 
that they should be replaced by relevant 
questions about the work under examination: but 
often the page gets added before such questions 
have been raised, and the dummm questions sometimes remain for quite a while.

Anyone coming across the page is encouraged to 
add questions, or answers, themselves, based on 
their familiarity with the work. (Any visitor can 
edit the wiki pages, once they've created an account.)

I think it was Dan'l Danehy-Oakes who came up 
with those particular dummy questions and 
immortalized them in the template
 although it was a long time ago now!

best wishes,

Mo

At 15:46 03/11/2014, Rick wrote:
>Marc Aramini kindly sent me a link to the 
>wolfewiki.  I looked up the most recent Wolfe 
>I???ve read, ???The Tree is My Hat???.  I found these questions:
>
>_______________________________________________
>Urth Mailing List
>To post, write urth at urth.net
>Subscription/information: http://www.urth.net

# ~ # ~ #

WolfeWiki -- a wiki about Gene Wolfe
http://www.wolfewiki.com/pmwiki/

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 03 Nov 2014 17:25:16 +0000

For what it's worth, the first three questions are the lyrics to a
particularly bad Genesis song...

On Mon, Nov 3, 2014 at 8:12 AM, Mo Holkar <mo at holkar.net> wrote:

> Hi Rick,
>
> Those are 'dummy' questions that are set up in the 'new page' template
> that's used whenever a page is added to the wiki about a work of Wolfe's
> that's not yet been covered, as examples of the sorts of things that might
> be asked. The idea is that they should be replaced by relevant questions
> about the work under examination: but often the page gets added before such
> questions have been raised, and the dummm questions sometimes remain for
> quite a while.
>
> Anyone coming across the page is encouraged to add questions, or answers,
> themselves, based on their familiarity with the work. (Any visitor can edit
> the wiki pages, once they've created an account.)
>
> I think it was Dan'l Danehy-Oakes who came up with those particular dummy
> questions and immortalized them in the template? although it was a long
> time ago now!
>
> best wishes,
>
> Mo
>
>
>
>> Marc Aramini kindly sent me a link to the wolfewiki.  I looked up the
>> most recent Wolfe I???ve read, ???The Tree is My Hat? .  I found these
>> questions:
>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141103/41b77ef6/attachment-0001.htm>

---

From: Mo Holkar <mo at holkar.net>
Date: Mon, 03 Nov 2014 18:11:10 +0000

gah! -- I wish I still didn't know that.

Need some eschatology in there too :-)

Mo

At 17:25 03/11/2014, you wrote:
>For what it's worth, the first three questions 
>are the lyrics to a particularly bad Genesis song...
>
>On Mon, Nov 3, 2014 at 8:12 AM, Mo Holkar 
><<mailto:mo at holkar.net>mo at holkar.net> wrote:
>Hi Rick,
>
>page is added to the wiki about a work of 
>Wolfe's that's not yet been covered, as examples 
>of the sorts of things that might be asked. The 
>idea is that they should be replaced by relevant 
>their familiarity with the work. (Any visitor 
>can edit the wiki pages, once they've created an account.)
>
 although it wass a long time ago now!
>I????ve read, ????Th????The Tree is My Hat??? .  I found these questions:
>
>?  ? * Was it A or was it B, or was it X or Z?
>?  ? * Was it he or was it she, or was it you or me?
>?  ? * Who dunnit?
>?  ? * Did the Star Child really start WWIII at the end of 2001?
>To post, write <mailto:urth at urth.net>urth at urth.net
>Subscription/information: <http://www.urth.net>http://www.urth.net
>
>
>
># ~ # ~ #
>
><http://www.wolfewiki.com/pmwiki/>http://www.wolfewiki.com/pmwiki/
>To post, write <mailto:urth at urth.net>urth at urth.net
>Subscription/information: <http://www.urth.net>http://www.urth.net
>
>
>
>
>--
>Dan'l Danehy-Oakes

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Tue, 04 Nov 2014 09:16:36 +0000

> Need some eschatology in there too :-)

I think the fourth question covers that, actually.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 04 Nov 2014 09:29:20 +0000

I think you should add:

I want to know if it's meant anything.  If what I suffered -- if it's been worth it.

---

From: Mo Holkar <mo at holkar.net>
Date: Tue, 04 Nov 2014 10:17:31 +0000

Nice :-)

Mo

# ~ # ~ #