Subject: (urth) Three in TLA Ch 1

From: Stephen Hoy <stephenhoy15 at gmail.com>
Date: Fri, 14 Nov 2014 00:25:14 +0000

Awhile back we noted that 'the good old Hotel Sacher' alludes to novel/film The Third Man. Also, a recent discussion connected The Land Across to The Third Policemen (which I recently cycled through as a result of discussion on this list). 

There are some other allusions to "three" in the opening paragraphs of TLA. For example, in the third paragraph, 

<< At first I tried to get in by air. Lufthansa has service, but there are only two flights a week. I booked twice and had both canceled. The third did not land at the capital, saying bad weather. It went straight on to Ankara. >>

Three flights, ending in Ankara, central city of ancient Galatia, recipient of Paul's epistle explicating the nature of the Trinity.

In the next paragraph:

<< I decided to go by train and flew to Vienna, a real knockout city where there are lots of first-rate clubs. (See my first book, Dreaming on the Danube.) After some swell evenings dancing in the clubs and okay nights at the good old Hotel Sacher, I caught the Orient Express headed for Slovakia. For the rest of the day our train wound its way through hills and woods. A lot of Americans think all of Europe is like Rouen or Cologne, crawling with people. >>

Dreaming on the Danube paired with dancing at Vienna clubs evokes the Blue Danube waltz. We can add the waltz's three-ness to the three-ness of the Hotel Sacher (The Third Man). Taking the Orient Express to Slovakia, we arrive in an hour at Bratislava, the only capitol city bordering two other nations (where Austria, Hungary, and Slovakia intersect). Next, we find Rouen whose cathedral famously features three prominent towers, followed by Cologne whose cathedral contains relics of the Three Magi.

I suppose we could also read the three Lufthansa flights as an allusion to three swans, possibly connecting to a Celtic legend or something similar.

At any rate, seems like a lot of threes lurking in the background.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141113/42d7828a/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 14 Nov 2014 12:35:53 +0000

On 14/11/2014 00:25, Stephen Hoy wrote:
> Awhile back we noted that 'the good old Hotel Sacher' alludes to 
> novel/film The Third Man. Also, a recent discussion connected The Land 
> Across to The Third Policemen (which I recently cycled through as a 
> result of discussion on this list).
>
> There are some other allusions to "three" in the opening paragraphs of 
> TLA. For example, in the third paragraph,
>
> << At first I tried to get in by air. Lufthansa has service, but there 
> are only two flights a week. I booked twice and had both canceled. The 
> third did not land at the capital, saying bad weather. It went 
> straight on to Ankara. >>
>
> Three flights, ending in Ankara, central city of ancient Galatia, 
> recipient of Paul's epistle explicating the nature of the Trinity.

Rule of Three?  The above seems to fit well enough.

- Gerry Quinn

---
This email is free from viruses and malware because avast! Antivirus protection is active.
http://www.avast.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141114/c610d613/attachment.htm>