Subject: (urth) Try and Kill It

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 15:04:43 +0000

The following passage from *Robinson Crusoe* could be one of the seeds of this story: 
?As the bear is a heavy, clumsy creature, and does not gallop as the wolf does, who is swift and light, so he has two particular qualities, which generally are the rule of his actions; first, as to men, who are not his proper prey (he does not usually attempt them, except they first attack him, unless he be excessively hungry, which it is probable might now be the case, the ground being covered with snow), if you do not meddle with him, he will not meddle with you; but then you must take care to be very civil to him, and give him the road, for he is a very nice gentleman; he will not go a step out of his way for a prince; nay, if you are really afraid, your best way is to look another way and keep going on; for sometimes if you stop, and stand still, and look steadfastly at him, he takes it for an affront; but if you throw or toss anything at him, though it were but a bit of stick as big as your finger, he thinks himself abused, and sets all other business aside to pursue his revenge, and will have satisfaction in point of honour - that is his first quality: the next is, if he be once affronted, he will never leave you, night or day, till he has his revenge, but follows at a good round rate till he overtakes you. (Defoe, Daniel. *Robinson Crusoe*, Chapter XX, FIGHT BETWEEN FRIDAY AND A BEAR). 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/4cc7d2b2/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 21 Nov 2014 16:06:50 +0000

Excellent.  Thank you for that quote.  I've always loved Wolfe's
wonderfully weird 'Try and Kill It'.  I'm hoping eventually to write some
pieces about bears in Wolfe, Lafferty, Vandermeer, and Cormac McCarthy.
That passage from Defoe helps.

-DOJP

On Fri, Nov 21, 2014 at 3:04 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> ?As the bear is a heavy, clumsy creature, and does not gallop as the wolf
> does, who is swift
> and light, so he has two particular qualities, which generally are the
> rule of his actions; first,
> as to men, who are not his proper prey (he does not usually attempt them,
> except they first
> attack him, unless he be excessively hungry, which it is probable might
> now be the case, the ground
> being covered with snow), if you do not meddle with him, he will not
> meddle with you; but then you
> must take care to be very civil to him, and give him the road, for he is a
> very nice gentleman; he will not
> go a step out of his way for a prince; nay, if you are really afraid, your
> best way is to look another way
> and keep going on; for sometimes if you stop, and stand still, and look
> steadfastly at him, he takes it for
> an affront; but if you throw or toss anything at him, though it were but a
> bit of stick as big as your finger,
> he thinks himself abused, and sets all other business aside to pursue his
> revenge, and will have satisfaction
> in point of honour - that is his first quality: the next is, if he be once
> affronted, he will never leave you,
> night or day, till he has his revenge, but follows at a good round rate
> till he overtakes you.
> (Defoe, Daniel. *Robinson Crusoe*, Chapter XX, FIGHT BETWEEN FRIDAY AND A
> BEAR).
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/351c9371/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 16:27:50 +0000

I've been reading a lot of nautically themed classics to try and put myself in a frame of mind
for reading *Pirate Freedom* and, having recently read "Try and Kill It", this passage
jumped out at me.

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 21 Nov 2014 16:35:23 +0000

That's another piece I've wanted to write for years:  a tripartite review
of Wolfe's *Pirate Freedom*, Lafferty's *Annals of Klepsis *(about a pirate
planet), and Tim Powers's *On Stranger Tides* (which, though I've read a
number of other novels by powers, I still haven't read this one).  Toyed
with calling the review 'Catholic Pirates Three!'...

Any standouts from your nautical readings?

-DOJP

On Fri, Nov 21, 2014 at 4:27 PM, Robert Pirkola <rpirkola at hotmail.com>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/50f6ce62/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 17:08:30 +0000

Well, I was particularly enamored of *Two Years Before the Mast* by Richard Henry Dana, Jr., as it
was full of good information about sailing and ships and how to operate them in general while also
being an amazing story full of interesting characters that give a good account of California before it
became a bustling economy. ?"The Gold?Bug" by Poe was fun for purposes of unearthing some?
of the tropes of buried treasure/pirate lore,
as was *Treasure Island* (which led me to watch the film version with Wallace Beery as Long John Silver
just last night which was a real delight. “He was given the most lovable send-off that ever a bloodthirsty
murderous dog like him could expect.) ?I am about 40 pages into *Captains Courageous* right now and am
absolutely hooked (my first Kipling I believe). ?*Billy Budd* is supposed to be next but I am rather anxious
to get back to Wolfe. ?I also ordered *A General History of the Robberies and Murders of the Most Notorious”
Pirates* ostensibly written by Captain Charles Johnson. ?It was actually put together by Daniel Defoe and has
passages on several of the pirates mentioned in *Pirate Freedom*'s dedication page so I thought it could
be worthwhile source material, so I'm looking forward to that. ?

I was actually flirting with *On Stranger Tides* while ordering *A General History* having heard
recommendations for Powers from listers. ?I haven't read him myself. ?As for other contemporary
novels of piracy, I have had Crichton's *Pirate Latitudes* laying about my house since his passing
but haven't read it. ?I suppose now is a good a time as any.

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Fri, 21 Nov 2014 17:21:58 +0000

Awesome, thank you for that overview!  I'm going to take note of all those
titles.

I think Powers is excellent. Here's what I wrote about him last year:
http://ridethenightmare.blogspot.co.uk/2013/10/30-days-of-halloween-day-22-vampires.html

-DOJP

On Fri, Nov 21, 2014 at 5:08 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> became a bustling economy.  "The Gold Bug" by Poe was fun for purposes of
> unearthing some
> just last night which was a real delight.  He was given the most lovable
> send-off that ever a bloodthirsty
> murderous dog like him could expect.)  I am about 40 pages into *Captains
> Courageous* right now and am
> absolutely hooked (my first Kipling I believe).  *Billy Budd* is supposed
> to be next but I am rather anxious
> to get back to Wolfe.  I also ordered *A General History of the Robberies
> and Murders of the Most Notorious
> Pirates* ostensibly written by Captain Charles Johnson.  It was actually
> put together by Daniel Defoe and has
> be worthwhile source material, so I'm looking forward to that.
>
> recommendations for Powers from listers.  I haven't read him myself.  As
> for other contemporary
> but haven't read it.  I suppose now is a good a time as any.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/e09fa7af/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 21 Nov 2014 17:28:07 +0000

I've enjoyed all the books you mention.  The Horatio Hornblower series is also excellent, as is Master and Commander.  And just recently I read a book about the War of 1812 called The Lively Lady.

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Robert Pirkola
Sent: Friday, November 21, 2014 12:09 PM
To: urth at urth.net
Subject: (urth) Try and Kill It

Well, I was particularly enamored of *Two Years Before the Mast* by Richard Henry Dana, Jr., as it was full of good information about sailing and ships and how to operate them in general while also being an amazing story full of interesting characters that give a good account of California before it became a bustling economy. ?"The Gold?Bug" by Poe was fun for purposes of unearthing some of the tropes of buried treasure/pirate lore, as was *Treasure Island* (which led me to watch the film version with Wallace Beery as Long John Silver just last night which was a real delight. ?He was given the most lovable send-off that ever a bloodthirsty murderous dog like him could expect.) ?I am about 40 pages into *Captains Courageous* right now and am absolutely hooked (my first Kipling I believe). ?*Billy Budd* is supposed to be next but I am rather anxious to get back to Wolfe. ?I also ordered *A General History of the Robberies and Murders of the Most Notorious
Pirates* ostensibly written by Captain Charles Johnson. ?It was actually put together by Daniel Defoe and has passages on several of the pirates mentioned in *Pirate Freedom*'s dedication page so I thought it could be worthwhile source material, so I'm looking forward to that. ?

I was actually flirting with *On Stranger Tides* while ordering *A General History* having heard recommendations for Powers from listers. ?I haven't read him myself. ?As for other contemporary novels of piracy, I have had Crichton's *Pirate Latitudes* laying about my house since his passing