Subject: (urth) Severian's Mausoleum

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 15:16:14 +0000

I was struck by the term "faithless door" in the passage describingSeverian's mausoleum " . . . it was the smallness of the room, thethick walls of masonry, and the single, narrow window with its onebar, together with the faithless door (so massively heavy) that remained eternally ajar."  (*Shadow and Claw*, pg. 17).
I do not know, and still do not know, what a faithless door is butwhile trying to find out, I came across this poem attributed to William Gifford, called *Epitaph* (1852), which has interesting resonanceswith Severian's story:
EPITAPH.Where ragged nettles mark the rising ground,And pois?nous night-shade breathes infection round,Bill Brazen rots. In the good patriarch’s phrase, Evil and few were his unhallow?d days: Yet in these few and evil the rank knaveChoused of a head-stone his poor father’s grave;Abused his mother; grudged his children bread,And coffin?d them in wig boxes when dead;
Bullied his sister; kicked his wife to th? door;Belied the parish books, and starved the poor.Till grown too bad for this bad town, kind HeavenSuffer?d the miscreant westward to be driven;Where three long years in solitary stateHe dragg?d the drunken hours through scorn and hate;Till as he lay one night devoid of rest,And conscience woke the worm within his breast,A wint?ry blast, with hoarse, tremendous roar,Rush?d through the gallery, burst the faithless door,Approach?d him, touch?d??Christ Jesus! save, he cried, A wretch! a hateful wretch!"?shook, groan?d, and died.Now buried here, the scorn that dogg?d his wayThrough life, still scents, and opens on his clay.* * * * * *Stranger! this scene demands an awful pause:A vicious world takes arms in virtue’s cause:Vice cowers beneath the shame she boasts to brave,And finds chastisement on this side the grave. 		 	   		  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/7bbfb5d6/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 21 Nov 2014 15:20:55 +0000

Just as in the poem the door is faithless for letting in the cold wind, Severian's door is faithless for failing to remain closed.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Robert Pirkola
Sent: Friday, November 21, 2014 10:16 AM
To: urth at urth.net
Subject: (urth) Severian's Mausoleum

I was struck by the term "faithless door" in the passage describing
Severian's mausoleum " . . . it was the smallness of the room, the
thick walls of masonry, and the single, narrow window with its one
bar, together with the faithless door (so massively heavy) that
remained eternally ajar."  (*Shadow and Claw*, pg. 17).

I do not know, and still do not know, what a faithless door is but
while trying to find out, I came across this poem attributed to
William Gifford, called *Epitaph* (1852), which has interesting resonances
with Severian's story:

EPITAPH.
Where ragged nettles mark the rising ground,
And pois'nous night-shade breathes infection round,
Bill Brazen rots. In the good patriarch's phrase,
"Evil and few were his unhallow'd days:"
Yet in these few and evil the rank knave
Choused of a head-stone his poor father's grave;
Abused his mother; grudged his children bread,
And coffin'd them in wig boxes when dead;

Bullied his sister; kicked his wife to th' door;
Belied the parish books, and starved the poor.
Till grown too bad for this bad town, kind Heaven
Suffer'd the miscreant westward to be driven;
Where three long years in solitary state
He dragg'd the drunken hours through scorn and hate;
Till as he lay one night devoid of rest,
And conscience woke the worm within his breast,
A wint'ry blast, with hoarse, tremendous roar,
Rush'd through the gallery, burst the faithless door,
Approach'd him, touch'd-"Christ Jesus! save," he cried,
"A wretch! a hateful wretch!"-shook, groan'd, and died.
Now buried here, the scorn that dogg'd his way
Through life, still scents, and opens on his clay.
* * * * * *
Stranger! this scene demands an awful pause:
A vicious world takes arms in virtue's cause:
Vice cowers beneath the shame she boasts to brave,
And finds chastisement on this side the grave.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/a4d3f589/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 15:29:19 +0000

Sorry. ?The formatting really mangled that poem. ?You can read it here more easily:?

http://lordbyron.cath.lib.vt.edu/monograph.php?doc=WiJerda.1852&select=v4c7.4

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 21 Nov 2014 17:21:18 +0000

Faithless in that you can have no faith in it. 
Interesting verses. 

No dia 21/11/2014, ?s 15:20, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu> escreveu:

> Just as in the poem the door is faithless for letting in the cold wind, Severian’s door is faithless for failing to remain closed.
>  
> Rick Norwood
>  
> And pois?nous night-shade breathes infection round,
> Bill Brazen rots. In the good patriarch’s phrase,
> “Evil and few were his unhallow?d days:
> Choused of a head-stone his poor father’s grave;
> And coffin?d them in wig boxes when dead;
>  
> Bullied his sister; kicked his wife to th” door;
> Suffer?d the miscreant westward to be driven;
> He dragg?d the drunken hours through scorn and hate;
> A wint?ry blast, with hoarse, tremendous roar,
> Rush?d through the gallery, burst the faithless door,
> Approach?d him, touch?d??Christ Jesus! save, he cried,
> ?A wretch! a hateful wretch!"?shook, groan?d, and died.
> Now buried here, the scorn that dogg?d his way
> A vicious world takes arms in virtue’s cause:
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/7a1a0ada/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 21 Nov 2014 17:29:24 +0000

I think the intent is more to personify the door.  It is faithless because you trusted it to stay closed, and it failed you.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Ant?nio Pedro Marques
Sent: Friday, November 21, 2014 12:21 PM
To: The Urth Mailing List
Subject: Re: (urth) Severian's Mausoleum

No dia 21/11/2014, ?s 15:20, "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu<mailto:NORWOODR at mail.etsu.edu>> escreveu:
Just as in the poem the door is faithless for letting in the cold wind, Severian’s door is faithless for failing to remain closed.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Robert Pirkola
Sent: Friday, November 21, 2014 10:16 AM
To: urth at urth.net<mailto:urth at urth.net>
Subject: (urth) Severian's Mausoleum

EPITAPH.
?Evil and few were his unhallow?d days:

Bullied his sister; kicked his wife to th? door;
To post, write urth at urth.net<mailto:urth at urth.net>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/2f53686f/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Fri, 21 Nov 2014 17:50:45 +0000

I supposed that was why it was called a faithless door, but I guess I was more interested
in whether the term was a common one or was coined by Wolfe. “If it weren't coined by
Wolfe, then I supposed that it might provide some insight into the nature of the mausoleum.
How could such a heavy door be faithless” “It is implied that the door is so heavy
that it will never be closed. ?If that is so, how was it ever opened in the first place” “And by whom”
Certainly not by a stray gust of wind like the faithless screen door at my house!?

---

From: António Marques <entonio at gmail.com>
Date: Fri, 21 Nov 2014 18:27:07 +0000

Recurrent small floods might heighten the floor and get the door stuck?
(I don't remember what the paving was.)

On 21 November 2014 17:50, Robert Pirkola <rpirkola at hotmail.com> wrote:

> in whether the term was a common one or was coined by Wolfe.  If it
> weren't coined by
> How could such a heavy door be faithless?  It is implied that the door is
> so heavy
> that it will never be closed.  If that is so, how was it ever opened in
> the first place?  And by whom?
> Certainly not by a stray gust of wind like the faithless screen door at my
> house!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20141121/64c7562d/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 21 Nov 2014 18:40:32 +0000

I think the significant thing is not that the door could never be closed, but rather that when you closed it, it didn't stay closed.  I get an image of Severian lying down to go to sleep and -- creeeeeeeeeek -- the door opens!

It's been so long since I read the book that I don't remember, is there any chance that the door opening, seemingly of its own accord, is a clue?

Rick Norwood

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Robert Pirkola
Sent: Friday, November 21, 2014 12:51 PM
To: urth at urth.net
Subject: (urth) Severian's Mausoleum

I supposed that was why it was called a faithless door, but I guess I was more interested in whether the term was a common one or was coined by Wolfe. “If it weren't coined by Wolfe, then I supposed that it might provide some insight into the nature of the mausoleum.
How could such a heavy door be faithless” “It is implied that the door is so heavy that it will never be closed. ?If that is so, how was it ever opened in the first place” “And by whom”
Certainly not by a stray gust of wind like the faithless screen door at my house!? 		 	   		  
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Mon, 24 Nov 2014 06:36:37 +0000

> William Gifford, called *Epitaph* (1852), which has interesting resonances

I believe it is personification, and a faithless door will not serve its 
intended purpose like a faithless servant does not serve as intended. 
The mausoleum door is stuck open so it cannot keep safe the interior, 
likewise the door in the poem fails to keep out the person that bursts 
in. I suppose a door that fails to open when necessary would be equally 
faithless.

It's a quaint and archaic turn of phrase like many in the BOTNS, and 
perhaps it is no coincidence that it appears near the beginning and ends 
of the tale(s), which are also the times when Sev discusses his own 
faithlessness, as in the numerous vows he has broken.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >