Subject: (urth) Latro

From: Lee <severiansola at hotmail.com>
Date: Fri, 24 Apr 2015 15:15:24 +0000

>Marc Aramini: ... a trial run full of human suffering which will lead to the shifting from pagan gods 

>to Christian monotheism as the pagan gods are reconciled to a new divine order)

Sounds also like a summary of the entire Sun series to me.

>Mo Holkar: Of course Wolfe was thinking of the play on latro in Latin meaning thief, while 
>latreia in Greek means worship: but it seems a bit of a stretch of inference to see hidden 
>meaning in the "mono-" prefixed version specifically?

I think David was just providing an example to direct our attention to the Greek root word with the

prefix tagging along for the ride. [Edit- ah yes, David confirms this]

Since, as Dan'l mentions, "latria" is an important word in Catholicism, I find it completely plausible that Wolfe

had both the thief and worship meanings in mind. 

>Dan'l Danehy-Oakes: Latria is the worship to which only God is entititled; what we offer to the saints in general 

>is "dulia," respect or reverence, and to Mary, "hyperdulia," extreme reverence.

>David Stockhoff: Yes: thief/mercenary + worship(er) seems an interesting combination. Especially given how Latro 

>seems to have received his head wound: despoiling a shrine after a battle, IIRC.

Was Jesus, who had his own head wound, not crucified, flanked by two "thieves"? Jesus' ministry was an attack on

the prevailing Judaic religion of his time. And Jesus had his own fit of anger in the Temple. Wolfe has cited this

episode, where Jesus whips the moneychangers, as evidence The Saviour had spent some time as a torturer.

>David Stockhoff:  I didn't know that meaning of "-dule," which I have always seen rendered as "slave." 

>Hierodules need not be slaves at all. In fact, if they are analogous to saints, it might be debatable 

>whether they are meant to give reverence or receive it. Or both

"Both" is the perfect description of the relationship between Barbatus & Famulimus and Severian. Not to mention

that Tzadkiel him/herself owns to having been Severian's acolyte in a previous iteration.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 24 Apr 2015 15:57:13 +0000

Ummmm.

Not to be argumentative, but, no, Jesus' ministry was *not* an attack on
Judaism; to the extent that it was an attack at all, it was an attack on
the hypocrisy of the priestly class. But Jesus did not see himself as
destroying Judaism ("...not one jot or tittle of the Law shall be taken
away...") but fulfilling it.

On Fri, Apr 24, 2015 at 8:15 AM, Lee <severiansola at hotmail.com> wrote:

> >Dan'l Danehy-Oakes: Latria is the worship to which only God is
> entititled; what we offer to the saints in general
>
> Was Jesus, who had his own head wound, not crucified, flanked by two
> "thieves"? Jesus' ministry was an attack on
>
> the prevailing Judaic religion of his time. And Jesus had his own fit of
> anger in the Temple. Wolfe has cited this
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/3abe5b9e/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Fri, 24 Apr 2015 18:20:12 +0000

>Dan'l Danehy-Oakes: Not to be argumentative, but, no, Jesus' ministry was *not* an attack on

I won't take it as argument but as a point of discussion. It wasn't the main point of my post, so

I didn't elaborate. But in fairness I didn't just say "Judaism", I  said:

>Jesus' ministry was an attack on the prevailing Judaic religion of his time.

By which I meant the practice of Judaism as administered by the priestly class of Judea. The 

Sanhedrin made it clear they weren't happy with Jesus' ministry and considered it a threat. Even 

today, there are certain Christians AND Jews who deny Jesus was jewish.

I think there were times when the words of Jesus imply he considered his goal to be bringing

back a lost purity to Judaism. Though the Old Testament consistently implies that the Hebrews were 

a constant disappointment to God. (small wonder that guilt is an important part of being jewish ;- ))

But other times Jesus seemed to acknowledge that he was bringing something new to the table 

(even if fulfilling ancient prophecy). For some reason Luke 12:51 and Matthew 10-34 come to mind, 

where Jesus notes that he has not come to bring peace but rather division and a sword- setting family 

members against each other, etc.

I take this as a, if not transparent, then translucent way of Jesus saying that he expected his ministry

to create divisions between the jews who were doing things the current way vs. those planning to follow

Jesus and how he expected things to be done differently in the future.

What changes were expected? No more "eye for an eye, tooth for a tooth" but rather "turn the other cheek" 

to use the oft-cited example.  There are quite a few homophobic statements, acceptance of polygamy, 

glorification of war, use of maiming and dismemberment as legal punshments, etc. in the Old Testament, 

but not in the New Testament.

So I have to wonder how many wives those Judean priests had......

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 24 Apr 2015 18:37:37 +0000

Actually, there is one notable anti-gay statement in the NT, but it's Paul,
not Jesus.

And you're right to wonder how many wives the Sanhedrin might have had;
Paul says that an elder (presbyter, priest) should have only one.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/bdac97b4/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Fri, 24 Apr 2015 20:08:15 +0000

Yes, Paul has an anti-gay statement.  He says that gays are as bad as gossips!

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Dan'l Danehy-Oakes
Sent: Friday, April 24, 2015 2:38 PM
To: The Urth Mailing List
Subject: Re: (urth) Latro

Actually, there is one notable anti-gay statement in the NT, but it's Paul, not Jesus.

And you're right to wonder how many wives the Sanhedrin might have had; Paul says that an elder (presbyter, priest) should have only one.

So I have to wonder how many wives those Judean priests had......
_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

--
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/2401885b/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Fri, 24 Apr 2015 22:02:23 +0000

No dia 24/04/2015, ?s 19:20, Lee <severiansola at hotmail.com> escreveu:
> By which I meant the practice of Judaism as administered by the priestly class of Judea.

Jesus was certainly opposed to the Saducees. There is no dearth of verses chiding them as enemies of God.
But not every priest was a Saducee, not even the whole Sanhedrin, and the evidence is that the common Jew didn't do anything regarding religion that Jesus especially condemned.

>  Even 

And Nietzsche questioned if Socrates was Greek!

> No more "eye for an eye, tooth for a tooth" but rather "turn the other cheek" 

Doubtless a major change, but let's not male the former worse than it was: it is an injunction by God to not be disproportionate in replying to aggression. Something to heed even today!

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 26 Apr 2015 14:32:17 +0000

And no one is more gossipy than "the gays." Worse than a houseful of wives!

On 4/24/2015 4:08 PM, Norwood, Frederick Hudson wrote:
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Dan'l 
> Danehy-Oakes
> *Sent:* Friday, April 24, 2015 2:38 PM
> *To:* The Urth Mailing List
> *Subject:* Re: (urth) Latro
>
> And you're right to wonder how many wives the Sanhedrin might have 
> had; Paul says that an elder (presbyter, priest) should have only one.
>
> On Fri, Apr 24, 2015 at 11:20 AM, Lee <severiansola at hotmail.com 
> <mailto:severiansola at hotmail.com>> wrote:
>
> To post, write urth at urth.net <mailto:urth at urth.net>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 26 Apr 2015 14:36:01 +0000

There is that. But what head wound do you mean---from the crown of thorns?

On 4/24/2015 11:15 AM, Lee wrote:
> Was Jesus, who had his own head wound, not crucified, flanked by two "thieves"?

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 27 Apr 2015 16:18:21 +0000

>Dan'l Danehy-Oakes:  And you're right to wonder how many wives the Sanhedrin might have had;

Thanks for that confirming info. I find the proscription against polygamy to be the most 

anthropological/sociologically profound difference between Christianity and its predecessors and 

competitors, yet it is so rarely discussed.

>Antonio Pedro Marques: Jesus was certainly opposed to the Saducees. There is no dearth of verses 

>chiding them as enemies of God. But not every priest was a Saducee, not even the whole Sanhedrin, 

>and the evidence is that the common Jew didn't do anything regarding religion that Jesus especially 

>condemned.

I think you are right that there was a special place in Jesus' heart for the common man. But there was

(and perhaps still is) a belief among jews of the time that those with wealth, status and power had 

been specially blessed by God.

But over and over, the message of Jesus is that the lofty trappings of wealth and high social status

in this world are not only irrelevant to the Kingdom of Heaven but can be seen as signs of disfavor 

with God. The Eye of the Needle and Good Samaritan parables come to mind as generally critical of

the wealthy and the superior, priestly castes of Cohains and Levites.

This is what I meant by saying Jesus' ministry was an attack on the prevailing practice of Judaism at

the time. It was rather centered around reverence for wealth, power and inherited social status. 

(There are some arguments that much of Jesus' ministry was a veiled criticism of jewish toleration and

veneration of Roman rule but that's controversial and a whole other can of worms to open.)

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 27 Apr 2015 16:35:44 +0000

Lee,

Jesus' concern/love for the poor/common man was actually a continuation/
confirmation of what several of the Prophets in the Old Testament had said
on the subject.

It would not be at all accurate to say that Second Temple Judaism was
centered on "reverence for wealth, power, and inherited social status."
Indeed, the Law made a number of exceptions, especially in the matter of
required sacrifices, for the poor. (The Presentation of Jesus in the Gospel
according to Luke illustrates this: when Joseph and Mary take Jesus to be
"redeemed" at the Temple, they buy and offer two doves, which is the
sacrifice of "those who cannot afford a lamb.")

Second Temple Judaism was very much centered on the Law of Cleanliness, or
ritual purity. Even a poor man's house would have a _mikvah_, a basin where
you would wash your hands before entering or eating. (It was the water for
the _mikvah_ that Jesus turned to wine in the wedding at Cana.)

And, yes, Jesus is quite critical of the wealthy _who do not care for the
poor_. In general, His deepest scorn is reserved for hypocrites; consider,
for example, the parable of the Goats and Sheep, in which many who claim
Him as Lord but did not care for the unfortunate* are told "I never knew
you," while those who did care for the unfortunate but didn't know Him are
told, "It was Me you served all along."

-----
* not only the poor, but the sick, crippled, weak, and imprisoned.
-----

The point of the parable of the Good Samaritan is similar: the hypocrisy
and selfishness of the Kohain and the Levite are contrasted with the
earnest caring of the Samaritan: and it must be remembered that to a Jew of
the Second Temple, "Samaritan" was something like "Palestinian" must be to
an Israeli today, or like "Black" was to a white South African during the
Apartheid days. Someone lesser, unclean, a bit disgusting, and definitely
an enemy.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/112b9e42/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 27 Apr 2015 17:08:02 +0000

>Dan'l Danehy-Oakes: Lee,  Jesus' concern/love for the poor/common man was actually a 

>continuation/ confirmation of what several of the Prophets in the Old Testament had said 

>on the subject.

Sure, of course. Makes sense.

>It would not be at all accurate to say that Second Temple Judaism was centered on "reverence for 

>wealth, power, and inherited social status." Indeed, the Law made a number of exceptions, especially 

>in the matter of required sacrifices, for the poor.

Not to be argumentative, but as you note, these were "exceptions" for the poor. Meaning the general

rule was that sacrificing a portion of your wealth WAS an essential part of being a good jew, at the time.

And who got that portion of your wealth? The ruling class of the priesthood.

Concomitantly, if the admiration of personal wealth and power and status wasn't an important part of 

Judaic religion at the time, why would Jesus spend so much time preaching against it, especially the role

of the priestly castes? 

Aren't such things a part of human nature? Don't we still hear sermons against worshipping money and 

power?  I can't imagine that Judean Hebrews were so different about that than everyone else, including 

we of modern society.

I suspect we are not really in disagreement on this issue. Perhaps it is only a matter of how things are 

worded.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Apr 2015 17:13:18 +0000

I no longer go to church, but when I did the sermons were mostly about the importance for Christians to always vote for the Republican party.  I remember one sermon about the camel passing through the eye of a needle.  The preacher explained that "the eye of a needle" was the name of the gate that the rich used to enter Jerusalem and so the point of the parable is that naturally the rich would use that gate to enter heaven. 

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Lee
Sent: Monday, April 27, 2015 1:08 PM
To: urth at urth.net
Subject: (urth) Latro

of the priestly castes? 

we of modern society.

worded.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Mon, 27 Apr 2015 17:23:21 +0000

I've heard that about the needle's eye gate, too, but according to
Wikipedia (http://en.wikipedia.org/wiki/Eye_of_a_needle#Gate), there's no
real evidence for it.

On Mon, Apr 27, 2015 at 10:13 AM, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> I no longer go to church, but when I did the sermons were mostly about the
> importance for Christians to always vote for the Republican party.  I
> remember one sermon about the camel passing through the eye of a needle.
> The preacher explained that "the eye of a needle" was the name of the gate
> that the rich used to enter Jerusalem and so the point of the parable is
> that naturally the rich would use that gate to enter heaven.
>
> Rick
>
> centered on "reverence for
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/4fbb098d/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 27 Apr 2015 17:33:14 +0000

It was still supposed to be a tight fit even if it was a gate ... the point
is you can't get through if you are encumbered with stuff ... maybe that
preacher needs some reading comprehension lessons ... not sure which
denomination you were, but possibly the most infuriating thing to me about
some fundamentalists is they have very poor basic reading skills ... even
if one buys into  inerrancy (which I certainly don't) it  doesnt mean you
cant misread ...

Ask a fundamentalist if the good samaritan was a real person who actually
lived.
On Apr 27, 2015 10:13 AM, "Norwood, Frederick Hudson" <

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/c6a03bb3/attachment.htm>

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 27 Apr 2015 17:53:53 +0000

>Marc Aramini: It was still supposed to be a tight fit even if it was a gate ... the point
>preacher needs some reading comprehension lessons ...

I think that preacher knew what he was doing Marc. Rick noted that the main point of 

the sermons was to "Vote Republican". Reinterpreting the "Camel through the eye of a needle"

parable was this preacher's way of undercutting the obvious meaning of Jesus' words and

saying "Hey, don't worry if you are rich. You can still go to heaven as easily as anyone else".

">This is an impressive crowd -- the haves and the have-mores. Some people call you the elite; 

>I call you my base."

>-GEORGE W. BUSH, speech to Al Smith Dinner for charity, Oct. 20, 2000

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Mon, 27 Apr 2015 19:45:54 +0000

Riding a camel, I'm sure. Makes sense!

---

From: Fernando Q. Gouvea <fqgouvea at colby.edu>
Date: Tue, 28 Apr 2015 14:55:01 +0000

And in fact plenty of evidence against it, including in ancient (but 
post-New Testament) Christian writings.

I'll restrain myself from commenting on those sermons. Sheesh.

Fernando

On 4/27/2015 1:23 PM, Dan'l Danehy-Oakes wrote:
> Wikipedia (http://en.wikipedia.org/wiki/Eye_of_a_needle#Gate), there's 
> no real evidence for it.
>
> On Mon, Apr 27, 2015 at 10:13 AM, Norwood, Frederick Hudson 
> <NORWOODR at mail.etsu.edu <mailto:NORWOODR at mail.etsu.edu>> wrote:
>
>     I no longer go to church, but when I did the sermons were mostly
>     about the importance for Christians to always vote for the
>     Republican party.  I remember one sermon about the camel passing
>     through the eye of a needle.  The preacher explained that "the eye
>     of a needle" was the name of the gate that the rich used to enter
>     Jerusalem and so the point of the parable is that naturally the
>     rich would use that gate to enter heaven.
>
>     Rick
>
>

-- 
=============================================================
Fernando Q. Gouvea         http://www.colby.edu/~fqgouvea
Carter Professor and Chair
Dept. of Mathematics and Statistics
Colby College              Editor, Carus Mathematical Monographs
5836 Mayflower Hill        Editor, MAA Reviews
Waterville, ME 04901       http://www.maa.org/publications/maa-reviews

  When a nation's chief domestic product consists of greed, lust, oppression, cruelty, and lies, it needs to be salted until every green thing has withered.
   -- Peter Leithart

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/a52d2fba/attachment.htm>