Subject: (urth) "Sci-Fi’s Difficult Genius", Peter Bebergal

From: Gwern Branwen <gwern at gwern.net>
Date: Fri, 24 Apr 2015 15:34:13 +0000

"Sci-Fi’s Difficult Genius", Peter Bebergal
http://www.newyorker.com/books/page-turner/sci-fis-difficult-genius

> On the phone from his home in Peoria, Gene Wolfe explained to me recently that Latro’s memory loss does not make him an unreliable narrator, as many critics assume. Instead, Latro might reveal only the truth that matters. Latro must ask himself, Wolfe said, “What is worth writing, what is going to be of value to me when I read it in the future” What will I want to know? These are questions that Wolfe has been asking himself, in one form or another, for decades. His stories and novels are rich with riddles, mysteries, and sleights of textual hand. His working lexicon is vast, and his plots are unspooled by narrators who deliberately confuse or are confused or both.
>
> ...Moments like this have turned many of Wolfe’s fans into something like Biblical exegetes, who dig deep into his texts in the hope of finding clues not only to the plots and the characters but to Wolfe’s larger intentions. Partly what readers are excavating is Wolfe’s Catholicism, which he is quick to say figures into his writing. “What is impossible is to keep it out,” he told me. “The author cannot prevent the work being his or hers.” Flannery O?Connor, in her essay “Novelist and Believer,” cautions novelists to use religious concerns in ways that do not alienate the reader, to render encounters with the ineffable so that even those who might not understand or care for a particular metaphor?Aslan the Lion as Christ, for example can still be moved by it. Many critics have speculated that Severian is a Christ figure: he brings the New Sun and puts an end to the cruelty of torture. But Wolfe wraps his Catholicism in strange language and cryptic images. Truth of any kind, no matter how closely you read, is hard to come by in Wolfe’s books. And yet, over time, it does seem to emerge.
>
> During his journey, Latro is accompanied by another soldier, a black man whose name he doesn’t know. Though Latro keeps forgetting what they have gone through together, their friendship builds. “The heart remembers,” Latro says, “even when no trace of face or voice remains.” This man comes running up to him, “shouting, his arms in the air,” and though Latro does “not know where we met or why I love him (though no doubt those things are written somewhere on this scroll),” he can’t stop smiling. “Without thinking at all about what I should do,” he tells us, “I embraced him as a brother.”
>
> This passage comes to mind when Wolfe, over the phone, tells me about grappling in his own life with the complicated questions of memory and truth that he has long been thinking through in his novels. His wife, Rosemary, suffered from Alzheimer’s disease; she died in December, 2013. “There was a time when she did not remember my name or that we were married, but she still remembered that she loved me,” Wolfe recalled. His narrators may be prophets, or liars, or merely crazy, but somewhere in their stories they help to reveal what Wolfe most wants his readers to know: that compassion can withstand the most brutal of futures and exist on the most distant planets, and it has been part of us since ages long past.

-- 
gwern
http://www.gwern.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Fri, 24 Apr 2015 17:41:29 +0000

It's a nice article IMO.  Might not bring him readers unverrsed in SF, 
but that's probably a good thing.  If someone is  unfamiliar with SF 
tropes, Wolfe's SF will be beyond them.

- Gerry Quinn

>> This passage comes to mind when Wolfe, over the phone, tells me about grappling in his own life with the complicated questions of memory and truth that he has long been thinking through in his nov…

---
This email has been checked for viruses by Avast antivirus software.
http://www.avast.com

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 24 Apr 2015 20:05:55 +0000

Looks like the day is rapidly approaching when I won't be able to snicker
at the unwashed philistines at the New Yorker.

On Fri, Apr 24, 2015 at 10:41 AM, Gerry Quinn <gerry at bindweed.com> wrote:

>
> It's a nice article IMO.  Might not bring him readers unverrsed in SF, but
> that's probably a good thing.  If someone is  unfamiliar with SF tropes,
> Wolfe's SF will be beyond them.
>
> - Gerry Quinn
>
>
>>  On the phone from his home in Peoria, Gene Wolfe explained to me
>>> recently that Latro’s memory loss does not make him an unreliable narrator,
>>> as many critics assume. Instead, Latro might reveal only the truth that
>>> matters. Latro must ask himself, Wolfe said, “What is worth writing, what
>>> is going to be of value to me when I read it in the future” What will I
>>> want to know? These are questions that Wolfe has been asking himself, in
>>> one form or another, for decades. His stories and novels are rich with
>>> riddles, mysteries, and sleights of textual hand. His working lexicon is
>>> vast, and his plots are unspooled by narrators who deliberately confuse or
>>> are confused or both.
>>>
>>> ...Moments like this have turned many of Wolfe’s fans into something
>>> like Biblical exegetes, who dig deep into his texts in the hope of finding
>>> clues not only to the plots and the characters but to Wolfe’s larger
>>> intentions. Partly what readers are excavating is Wolfe’s Catholicism,
>>> which he is quick to say figures into his writing. “What is impossible is
>>> to keep it out,” he told me. “The author cannot prevent the work being his
>>> or hers.” Flannery O?Connor, in her essay “Novelist and Believer,” cautions
>>> novelists to use religious concerns in ways that do not alienate the
>>> reader, to render encounters with the ineffable so that even those who
>>> might not understand or care for a particular metaphor?Aslan the Lion as
>>> Christ, for example can still be moved by it. Many critics have speculated
>>> that Severian is a Christ figure: he brings the New Sun and puts an end to
>>> the cruelty of torture. But Wolfe wraps his Catholicism in strange language
>>> and cryptic images. Truth of any kind, no matter how closely you read, is
>>> hard to come by in Wolfe’s books. And yet, over time, it does seem to
>>> emerge.
>>>
>>> During his journey, Latro is accompanied by another soldier, a black man
>>> whose name he doesn’t know. Though Latro keeps forgetting what they have
>>> gone through together, their friendship builds. “The heart remembers,”
>>> Latro says, “even when no trace of face or voice remains.” This man comes
>>> running up to him, “shouting, his arms in the air,” and though Latro does
>>> “not know where we met or why I love him (though no doubt those things are
>>> written somewhere on this scroll),” he can’t stop smiling. “Without
>>> thinking at all about what I should do,” he tells us, “I embraced him as a
>>> brother.”
>>>
>>> This passage comes to mind when Wolfe, over the phone, tells me about
>>> grappling in his own life with the complicated questions of memory and
>>> truth that he has long been thinking through in his novels. His wife,
>>> Rosemary, suffered from Alzheimer’s disease; she died in December, 2013.
>>> “There was a time when she did not remember my name or that we were
>>> married, but she still remembered that she loved me,” Wolfe recalled. His
>>> narrators may be prophets, or liars, or merely crazy, but somewhere in
>>> their stories they help to reveal what Wolfe most wants his readers to
>>> know: that compassion can withstand the most brutal of futures and exist on
>>> the most distant planets, and it has been part of us since ages long past.
>>>
>>
>
>
> ---
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/8348a4a5/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 24 Apr 2015 20:08:03 +0000

I've always wondered about that phrase, "unwashed Philistines." Is there
any reason to believe that Philistines bathed less frequently than their
neighbors?

Inquiring minds want to know.

On Fri, Apr 24, 2015 at 1:05 PM, Marc Aramini <marcaramini at gmail.com> wrote:

>>>> During his journey, Latro is accompanied by another soldier, a black
>>>> man whose name he doesn’t know. Though Latro keeps forgetting what they
>>>> have gone through together, their friendship builds. “The heart remembers,”

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/3521292b/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 24 Apr 2015 20:12:00 +0000

They had a reputation for being  anti-intellecual, kind of barbaric and by
implication not high class enough to bathe I suppose ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150424/dba8b0f7/attachment.htm>

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sun, 26 Apr 2015 00:58:13 +0000

> Inquiring minds want to know.

I believe it is a compound insult, drawing from Bulwer-Lytton's "the 
great unwashed" and the secondary sense of unrefined and uneducated that 
arose from a minister's metephorical use of "the Philistines are upon 
us" during a time of bad sentiment between the townsfolk and the 
scholars of Johannesburg a couple centuries ago.

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 26 Apr 2015 17:56:20 +0000

Could well be. I might have guessed "Hebrew propaganda" but only out of 
cynicism, not out of any actual knowledge.

On 4/25/2015 8:58 PM, Jeffery Wilson clueland.com wrote:
> great unwashed" and the secondary sense of unrefined and uneducated 
> that arose from a minister's metephorical use of "the Philistines are 
> upon us" during a time of bad sentiment between the townsfolk and the

---

From: Jeffery Wilson clueland.com <jwilson at clueland.com>
Date: Sun, 26 Apr 2015 18:10:57 +0000

> cynicism, not out of any actual knowledge.

That's a part of it; the David and Goliath metaphor is built into our 
culture and of course Goliath was champion of the Philistines. IIRC this 
was also used to mean uncultured readers by a 19thC literary magazine, 
but I can't locate the reference just now.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Apr 2015 11:59:57 +0000

Sounds like the unwashed beatniks of my youthful years.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Friday, April 24, 2015 4:12 PM
To: The Urth Mailing List
Subject: Re: (urth) "Sci-Fi’s Difficult Genius", Peter Bebergal

They had a reputation for being  anti-intellecual, kind of barbaric and by implication not high class enough to bathe I suppose ...
On Apr 24, 2015 1:08 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com<mailto:danldo at gmail.com>> wrote:
I've always wondered about that phrase, "unwashed Philistines." Is there any reason to believe that Philistines bathed less frequently than their neighbors?

On Fri, Apr 24, 2015 at 1:05 PM, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:
Looks like the day is rapidly approaching when I won't be able to snicker at the unwashed philistines at the New Yorker.

On Fri, Apr 24, 2015 at 10:41 AM, Gerry Quinn <gerry at bindweed.com<mailto:gerry at bindweed.com>> wrote:

It's a nice article IMO.  Might not bring him readers unverrsed in SF, but that's probably a good thing.  If someone is  unfamiliar with SF tropes, Wolfe's SF will be beyond them.

- Gerry Quinn

---

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

--
Dan'l Danehy-Oakes

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/383062d8/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Apr 2015 12:09:29 +0000

Unwashed philistines to mean uncultured people was quite common at one time, or sometimes just used by the upper class to mean working class people.

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Jeffery Wilson clueland.com
Sent: Sunday, April 26, 2015 2:11 PM
To: The Urth Mailing List
Subject: Re: (urth) "Sci-Fi’s Difficult Genius", Peter Bebergal

On 4/26/2015 12:56 PM, David Stockhoff wrote:
> Could well be. I might have guessed "Hebrew propaganda" but only out 
> of cynicism, not out of any actual knowledge.

That's a part of it; the David and Goliath metaphor is built into our culture and of course Goliath was champion of the Philistines. IIRC this was also used to mean uncultured readers by a 19thC literary magazine, but I can't locate the reference just now.

--
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab < http://www.tamut.edu/cil > _______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

---

From: Lee <severiansola at hotmail.com>
Date: Mon, 27 Apr 2015 16:47:57 +0000

>Dan'l Danehy-Oakes: I've always wondered about that phrase, "unwashed Philistines." Is there
>any reason to believe that Philistines bathed less frequently than their neighbors?

Given the desert environment they lived in, bathing was probably a less frequent occasion than

for people living in areas with higher rainfall (and thus fresh water reserves).

Personal hygiene seems to have been a defining cultural feature of the Abrahamic religions which

(along with dietary restrictions) helped distinguish them from their "unwashed" neighbors.

Ritual bathing was a part of Judaism (pre-cursor to baptism) and Islam, and circumcision was a

related cleanliness-type practice also.