Subject: (urth) No Planets Strike question for those with religious backgrounds ...

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 26 Apr 2015 11:58:23 +0000

I am writing up a whole bunch of the short story ones now, and there is a
scene at the end of the rather allegorical (but obviously so) No Planets
Strike, which depicts the reign of the pagan world (The Beautiful Ones of
the planet Sidhe/The Fair Ones) as alien control of humanity, and pretty
much involves scenes directly from the bible and the life of Christ from
our narrator Donkey ... and there is a scene at the end where he talks
about folks going to the planet Barrmaser, though some pronounce it
Biladmaser.

These words are Somalian words, and "maser" is tissue.  If it stopped there
I would expect it to be mere coincidence, but in Somali Barr means
"important events" and Bilad means "sword" ... so we have three Somalian
words.

Does "tissue of Swords" or "Tissue of important events" mean anything to
anyone here with a knowledge of the Christian religion or the transition
from the pagan world to the Christian one?

I do not think the sound similarities to a Jewish concept such as a bar
mitzvah (where bar implies son) is necessarily the way to go with this,
since all three components are actual words in an existing language ...
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/88e7a132/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 26 Apr 2015 12:17:37 +0000

I suppose it could mean "web of swords/important events" as well...

The story also uses the donkey and the bull to re-enact the rather famous
allegory of the long spoons - hell would be much more like heaven if the
people fed each other rather than simply tried to feed themselves.

I feel that Wolfe's religious stories, for whatever reason, are highly
dependent upon older texts.

"How the Bishop Sailed to Inniskeen" is intensely dependent upon T.H.
White's biographical travels to the Inniskeas, where White became obsessed
with a possibly pagan stone used as the pillow of a holy man which was
appropriated in Catholic reverence, depicted in his nonfictional "The
Godstone and the Blackymore". There is a scene at the start of that in
which the historically ambiguously sexually oriented White talks to his
older patron Bunny passionately about falconry that reminded me so strongly
of Blood and Musk in The Book of the Long Sun that it was almost shocking.

On Sun, Apr 26, 2015 at 4:58 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> These words are Somalian words, and "maser" is tissue.  If it stopped
> there I would expect it to be mere coincidence, but in Somali Barr means
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/58c9cd8c/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 26 Apr 2015 14:21:07 +0000

"In The Godstone and the Blackymore," White even comments on being observed
by a Chough:

"I thought how strange that young ravens should be as small as jackdaws,
that they should have this thin and almost curlew beak. I looked earnestly
upon the beak, and upon the feet. My heart bounded as I distinguished the
redness, even against the sky. No wonder they were so trim, so much
lovelier than any of the black-guard I had previously known. They were not
ravens at all. They were the red-beaked choughs of legend, looking on Man
for the first time as I on them."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/4cfe296c/attachment.htm>

---

From: Stephen Hoy <stephenhoy15 at gmail.com>
Date: Sun, 26 Apr 2015 19:46:24 +0000

What if Donkey's great ears mis-heard 'bilad masih'  as biladmaser?  This
is nearly arabic for 'land of the messiah'. 'barr' denotes 'land' as well.

On Sun, Apr 26, 2015 at 9:21 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> "In The Godstone and the Blackymore," White even comments on being
> observed by a Chough:
>
>>> I am writing up a whole bunch of the short story ones now, and there is
>>> a scene at the end of the rather allegorical (but obviously so) No Planets
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/0064ce66/attachment.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Sun, 26 Apr 2015 19:55:22 +0000

Could this be a joke related to the maser/master mixup with The God and His Man?

> On Apr 26, 2015, at 6:58 AM, Marc Aramini <marcaramini at gmail.com> wrote:
> 
> Biladmaser

---

From: marcaramini <marcaramini at gmail.com>
Date: Sun, 26 Apr 2015 20:00:31 +0000

I thought about that too but that feels a bit too self-referentially meta- for Wolfe to me ... I feel like the majority of his short stories do not refer necessarily to other of his own works for interpretive cruxes, even if they are variations on a theme (but ironically... he doesnt mind doing that with older references to culture, literature, or whatever external to his work ....)

Sent via the Samsung Galaxy Alpha?, an AT&T 4G LTE smartphone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/6159a239/attachment.htm>

---

From: marcaramini <marcaramini at gmail.com>
Date: Sun, 26 Apr 2015 20:02:23 +0000

Could very well be, since it is a place and makes more sense than using somali there ... Thanks!?

-------- Original message --------
From: Stephen Hoy <stephenhoy15 at gmail.com> 
Date: 04/26/2015  12:46 PM  (GMT-07:00) 
To: The Urth Mailing List <urth at lists.urth.net> 
Subject: Re: (urth) No Planets Strike question for those with religious backgrounds ... 

What if Donkey's great ears mis-heard 'bilad masih' “as biladmaser?” This is nearly arabic for 'land of the messiah'. 'barr' denotes 'land' as well.
On Sun, Apr 26, 2015 at 9:21 AM, Marc Aramini <marcaramini at gmail.com> wrote:
"In The Godstone and the Blackymore," White even comments on being observed by a Chough: "I thought  how strange that young ravens should be as small as jackdaws, that they should  have this thin and almost curlew beak.  I looked earnestly upon the beak, and  upon the feet.  My heart bounded as I distinguished the redness, even against  the sky.  No wonder they were so trim, so much lovelier than any of the  black-guard I had previously known.  They were not ravens at all.  They were the  red-beaked choughs of legend, looking on Man for the first time as I on them." 
On Sun, Apr 26, 2015 at 5:17 AM, Marc Aramini <marcaramini at gmail.com> wrote:
I suppose it could mean "web of swords/important events" as well...

The story also uses the donkey and the bull to re-enact the rather famous allegory of the long spoons - hell would be much more like heaven if the people fed each other rather than simply tried to feed themselves.

I feel that Wolfe's religious stories, for whatever reason, are highly dependent upon older texts. 

"How the Bishop Sailed to Inniskeen" is intensely dependent upon T.H. White's biographical travels to the Inniskeas, where White became obsessed with a possibly pagan stone used as the pillow of a holy man which was appropriated in Catholic reverence, depicted in his nonfictional "The Godstone and the Blackymore". There is a scene at the start of that in which the historically ambiguously sexually oriented White talks to his older patron Bunny passionately about falconry that reminded me so strongly of Blood and Musk in The Book of the Long Sun that it was almost shocking.

On Sun, Apr 26, 2015 at 4:58 AM, Marc Aramini <marcaramini at gmail.com> wrote:
I am writing up a whole bunch of the short story ones now, and there is a scene at the end of the rather allegorical (but obviously so) No Planets Strike, which depicts the reign of the pagan world (The Beautiful Ones of the planet Sidhe/The Fair Ones) as alien control of humanity, and pretty much involves scenes directly from the bible and the life of Christ from our narrator Donkey ... and there is a scene at the end where he talks about folks going to the planet Barrmaser, though some pronounce it Biladmaser.

These words are Somalian words, and "maser" is tissue. If it stopped there I would expect it to be mere coincidence, but in Somali Barr means "important events" and Bilad means "sword" ... so we have three Somalian words.

Does "tissue of Swords" or "Tissue of important events" mean anything to anyone here with a knowledge of the Christian religion or the transition from the pagan world to the Christian one?

I do not think the sound similarities to a Jewish concept such as a bar mitzvah (where bar implies son) is necessarily the way to go with this, since all three components are actual words in an existing language ...

Urth Mailing List

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/ef37d0b3/attachment.htm>

---

From: Jason Cassidy <bowenkge at gmail.com>
Date: Sun, 26 Apr 2015 20:24:03 +0000

Sorry if this has been mentioned before, but I wonder if a connection could
be made regarding the story of the talking donkey in the book of Numbers?
If recollection serves, the prophet Balaam is hired by the king of the
Moabites to curse 'a people who have come out of Egypt' and settled near
his lands (the Israelites).  God is not keen on Balaam cursing his Chosen
people and figures they can live anywhere they want now that they're free
of Egypt, but tells Balaam to go ahead and see the Moabite king anyways,
and to only say what God tells him to say.  On the way there, Balaam is
riding on his donkey and Angel of the Lord keeps getting in his way.
However, the donkey is the only one who can see the angel, so it keeps
stopping and Balaam keeps whipping it.  Eventually God gives the donkey the
power of speech and it says something along the lines of 'why do you keep
whipping me every time I stop?  Have I ever steered you wrong before?'
 Balaam admits to the donkey that it hasn't and only then does the prophet
see the Angel of the Lord.  God again reminds him to only say what God
tells him to say.

Perhaps if, as Stephen suggested, Donkey actually heard something akin to
'the land of the messiah,' could he be referring to, in a sense, the land
where the chosen people settled and God wanted them to have?  Is it a
request for the Beautiful Ones to just get out of the way so that a more
deserving people can inherit the planet?

<What if Donkey's great ears mis-heard 'bilad masih'  as biladmaser?  This
<is nearly arabic for 'land of the messiah'. 'barr' denotes 'land' as well.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150426/c5a0c9d9/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Apr 2015 12:07:04 +0000

T. H. White is one of my favorite authors — up there with Wolfe, Tolkien, and Peake.  I hope the reference in the first X-Men movie brought him new readers.  I recently read Farewell Victoria for the first time.  Does anyone know what Wolfe thinks about White?

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Sunday, April 26, 2015 10:21 AM
To: The Urth Mailing List
Subject: Re: (urth) No Planets Strike question for those with religious backgrounds ...

"In The Godstone and the Blackymore," White even comments on being observed by a Chough:

"I thought how strange that young ravens should be as small as jackdaws, that they should have this thin and almost curlew beak. I looked earnestly upon the beak, and upon the feet. My heart bounded as I distinguished the redness, even against the sky. No wonder they were so trim, so much lovelier than any of the black-guard I had previously known. They were not ravens at all. They were the red-beaked choughs of legend, looking on Man for the first time as I on them."

On Sun, Apr 26, 2015 at 5:17 AM, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:
I suppose it could mean "web of swords/important events" as well...
The story also uses the donkey and the bull to re-enact the rather famous allegory of the long spoons - hell would be much more like heaven if the people fed each other rather than simply tried to feed themselves.
I feel that Wolfe's religious stories, for whatever reason, are highly dependent upon older texts.

On Sun, Apr 26, 2015 at 4:58 AM, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/116c84f8/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Mon, 27 Apr 2015 14:38:22 +0000

T. H. White’s biography makes it clear that he was sexually attracted to young children, and that he lived asexually for most of his life, substituting erudition for sexuality.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Stephen Hoy
Sent: Sunday, April 26, 2015 3:46 PM
To: The Urth Mailing List
Subject: Re: (urth) No Planets Strike question for those with religious backgrounds ...

What if Donkey's great ears mis-heard 'bilad masih'  as biladmaser?  This is nearly arabic for 'land of the messiah'. 'barr' denotes 'land' as well.

On Sun, Apr 26, 2015 at 9:21 AM, Marc Aramini <marcaramini at gmail.com<mailto:marcaramini at gmail.com>> wrote:
"In The Godstone and the Blackymore," White even comments on being observed by a Chough:

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150427/0b4e297f/attachment-0001.htm>