Subject: (urth) George R. R. Martin on Gene Wolfe

From: Nick Lee <starwaterstrain at gmail.com>
Date: Tue, 28 Apr 2015 15:30:58 +0000

Martin had a few kind words to say about Wolfe and the New Yorker piece. He
also brought up the Hugos and the Puppies again. There's some irony in
that, isn't there? The Puppies, both breeds, argue that conservative,
religious authors don't have a chance with the Hugos because they've been
"taken over" by a left-leaning, atheist conspiracy.

They never bring up Wolfe, from what I've seen, and you would think he's
the perfect example. He's obviously Catholic and conservative, to a degree.
See arguments about this in the past of the List and recently on Reddit.
He's never won a Hugo despite numerous other accolades. You would think
he'd be their most damning evidence. So what gives?

I could make a snide comment here about how the Puppies probably couldn't
understand Wolfe anyway, but despite the snark I think there's some truth
in the idea. A corollary to the Puppy argument is that more traditional SF,
adventure stories essentially, are not winning awards anymore. On one hand,
Wolfe does write stories with adventure: knights, wizards, secret agents,
etc. He's also been writing for a long time. He doesn't write simple
stories, though, and while he pays frequent homage to the classics of the
genre does not write in their style.

And what about those accolades? Wolfe has won numerous other awards; he's a
Grand Master; other writers laud him frequently. In an interview from some
time back, China Mi?ville noted Wolfe's talent while acknowledging a
difference in political opinion.

The reason Wolfe has never won a Hugo has nothing to do with his ideology
and everything to do with the fact that he's a difficult writer. The fans
vote for the Hugos, and they vote for what they're reading, most of which
is more traditional and less literary than Wolfe's output.

Wolfe is an embarrassing example for the Puppies because he doesn't fit
into their narrative. I don't think he would play ball with them either
because as Martin notes, he's "a class act."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/a037c2a6/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 28 Apr 2015 15:37:36 +0000

Some of the puppies justly venerate Wolfe.

I tried to comment on that martin post and got labelled as spam ... oh
well.

Yes, difficulty has kept Wolfe from winning,  but in my mind it really does
make the Hugo nothing but a trinket.  (Unless by some miracle I ever win
one, in which case, of course, the Hugo is much more than a trinket ... and
the people I have called lowest common denominator the wisest and most
discerning ...)
On Apr 28, 2015 8:31 AM, "Nick Lee" <starwaterstrain at gmail.com> wrote:

> http://grrm.livejournal.com/424135.html
>
> Martin had a few kind words to say about Wolfe and the New Yorker piece.
> He also brought up the Hugos and the Puppies again. There's some irony in
> And what about those accolades? Wolfe has won numerous other awards; he's
> a Grand Master; other writers laud him frequently. In an interview from
> some time back, China Mi?ville noted Wolfe's talent while acknowledging a
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/75bf481b/attachment.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 28 Apr 2015 15:46:35 +0000

> On Apr 28, 2015, at 10:37 AM, Marc Aramini <marcaramini at gmail.com> wrote:
> 

I know for a fact that Vox Day and John C. Wright do.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 28 Apr 2015 16:19:39 +0000

One more thing I wanted to briefly reiterate, which I have said in part in
my videos, but I DO think some of the criticism aimed at Wolfe is
ideological in nature. When I think of an author objectifying women, I
think of Henry Miller calling all of them c#$ts and interested in them
purely for fleeting sexuality,of the same interest as a quarter on the
floor (slightly more interesting because he will pick up the quarter AFTER
he is done with the girl) ... but because of his bohemian, against "the
man", anti-restraint image, the discussion of his work rarely involves the
rampant denigration Wolfe's female characters get. For whatever reason, the
sophisticated readers who gravitate towards liberal arts programs tend to
be of a different political bent than someone who is more or less a
traditionalist, albeit an extremely eccentric genius of one.

There is an ideological bias in terms of public reception, most certainly -
though as far as a Hugo goes, as you said, Wolfe's difficulty is reason
enough, I think.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/dc16ef5f/attachment-0001.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 16:23:10 +0000

Fair enough, Marc, but ... I honestly think there *is* a problem with
Wolfe's female characters. The only one I can think of who actively engaged
me _as a person_ (rather than as a foil for the [male] protagonist) was ...
and I'm going to blank on her name ... in _The Land Across_. You know, her.

On Tue, Apr 28, 2015 at 9:19 AM, Marc Aramini <marcaramini at gmail.com> wrote:

> There is an ideological bias in terms of public reception, most certainly
> - though as far as a Hugo goes, as you said, Wolfe's difficulty is reason
> enough, I think.
>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/7182930e/attachment.htm>

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 16:26:00 +0000

Agreed. It's a problem I try to forgive. I would count myself among the
liberal arts crowd and it has occasionally made me cringe, but his other
virtues are so redeeming.

There is also Holly Hollander fwiw.

On Tue, Apr 28, 2015 at 11:23 AM, Dan'l Danehy-Oakes <danldo at gmail.com>
wrote:

>> One more thing I wanted to briefly reiterate, which I have said in part
>> in my videos, but I DO think some of the criticism aimed at Wolfe is
>>> I could make a snide comment here about how the Puppies probably
>>> couldn't understand Wolfe anyway, but despite the snark I think there's
>>> some truth in the idea. A corollary to the Puppy argument is that more
>>> traditional SF, adventure stories essentially, are not winning awards
>>> anymore. On one hand, Wolfe does write stories with adventure: knights,
>>> wizards, secret agents, etc. He's also been writing for a long time. He
>>> doesn't write simple stories, though, and while he pays frequent homage to
>>> the classics of the genre does not write in their style.
>>>
>>> And what about those accolades? Wolfe has won numerous other awards;
>>> he's a Grand Master; other writers laud him frequently. In an interview
>>> from some time back, China Mi?ville noted Wolfe's talent while
>>> acknowledging a difference in political opinion.
>>>
>>> The reason Wolfe has never won a Hugo has nothing to do with his
>>> ideology and everything to do with the fact that he's a difficult writer.
>>> The fans vote for the Hugos, and they vote for what they're reading, most
>>> of which is more traditional and less literary than Wolfe's output.
>>>

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/e3a7131b/attachment.htm>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Tue, 28 Apr 2015 16:31:47 +0000

On Tue, Apr 28, 2015 at 11:30 AM, Nick Lee <starwaterstrain at gmail.com> wrote:
> They never bring up Wolfe, from what I've seen, and you would think he's the
> perfect example. He's obviously Catholic and conservative, to a degree. See
> arguments about this in the past of the List and recently on Reddit. He's
> never won a Hugo despite numerous other accolades. You would think he'd be
> their most damning evidence. So what gives?

I saw this anti-Puppy argument previously brought up in, I think, a
New Republic blog; they added on as another example R.A. Lafferty. It
doesn't work because of the timing: the politicization of the Hugos
and associated sites like Tor.com (still publishing a notorious
cyberstalker because her politics & gender are correct, incidentally)
only really starts hitting in force in the '90s and '00s.

R.A. Lafferty wasn't even writing at that point, having given up until
his unpublished stuff sold and then went to meet his maker, and Gene
has still been writing but as much as I love his books, I would have a
hard time making the case that any of _The Wizard Knight_, _Pirate
Freedom_, _An Evil Guest_, _The Sorcerer's House_ or _Home Fires_
*really* deserved to take home a Hugo for Best Novel. (Just compare
the level of discussion on urth.net of any of those novels to that of,
say, _Peace_ or even some of the short stories - having read through
all of the hits for both, I think it's entirely possible that there
has been more discussion here of the scant few paragraphs of "Suzanne
Delage" than of the entirety of _Pirate Freedom_.)
_The Long Sun_ was good and did manage to get some nominations, but
also finished in '96 - or 19+ years ago now.

Hence, Lafferty's and Wolfe's nominations and awards are uninformative
since they either were in time periods where the Sad Puppies see
minimal problems, or they are drawn from a time period where the
relevant works did not exist / weren't clearly deserving of awards.

-- 
gwern
http://www.gwern.net

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 16:37:13 +0000

I'll go to bat for Pirate Freedom :-)

On Tue, Apr 28, 2015 at 11:31 AM, Gwern Branwen <gwern at gwern.net> wrote:

> the

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/ffe58b97/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 16:41:28 +0000

To call the Hugos "politicized" is to miss the point: it is the Puppies who
have truly politicized them, who have put up a slate with a political
agenda. To say that they were slanted liberal before is not exactly untrue,
but ignores the fact that fandom tends to slant liberal (as is likely when
dealing with people who look toward the future rather than the past), and
ignores, among other things, the nomination of Correia's own book just last
year. Likewise to say that "good ol' space opera" isn't being nominated
ignores the space opera of people like Ann Leckie, Lois McMaster Bujold,
and so on - the Puppies probably *do* ignore them because they're gurlz in
the boiz klubhouse.

The Hugos have a long history of nominating a wide variety of --
admittedly, English language -- sf/f, and *that* is what the Puppies have
attacked.

/rant I now return you to your previously scheduled discussion of Gene
Wolfe.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/d28225ff/attachment.htm>

---

From: marcaramini <marcaramini at gmail.com>
Date: Tue, 28 Apr 2015 16:58:06 +0000

Home Fires is good once you realize Skip kills Zygment and is actually the person trying to sabotage everything, but it is too subtextual and subtle, and the voodoo section (in which the guns represent the people around chelle) way too unclear ... people cant follow what Wolfe is doing in that one on the surface level. ... seven american nights had more compelling overt action even though nobody knew what was going on for like 30 years... Home Fires has more ironic cross examination that for some reason is not as satisfying to our modern audience ...

Sent via the Samsung Galaxy Alpha?, an AT&T 4G LTE smartphone

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/6e3a1f5a/attachment.htm>

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 17:08:18 +0000

since Pirate Freedom was brought up here, before I go off and start a new
email chain, I've been wondering: has it been discussed that Chris may be
Blackbeard? (I did some cursory searching previously, but found no
discussion of that point expressly)

On Tue, Apr 28, 2015 at 11:58 AM, marcaramini <marcaramini at gmail.com> wrote:

> Home Fires is good once you realize Skip kills Zygment and is actually the
> person trying to sabotage everything, but it is too subtextual and subtle,
> and the voodoo section (in which the guns represent the people around
> chelle) way too unclear ... people cant follow what Wolfe is doing in that
> one on the surface level. ... seven american nights had more compelling
> overt action even though nobody knew what was going on for like 30 years...
> Home Fires has more ironic cross examination that for some reason is not as
> satisfying to our modern audience ...
>
>

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/3a75b968/attachment-0001.htm>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Tue, 28 Apr 2015 17:14:42 +0000

This "controversy" bores me. The Hugo's are a popularity contest, nothing
more. Even though I don't think GRRM is that great of a writer, *Storm of
Swords* lost to a Harry Potter book!

Again, too bored to look into this on my own. I would like to know when the
Puppies say the awards became rigged. Vernor Vinge has own three times, and
he's a super right wing stateless capitalist! But its fair to say there
might be collusion going on. I don't want to drag us down into unproductive
ideological "debates", but there is a culture war going on right now. Both
sides band together to raid polls or websites and what not all the time.
And this stupid meme of "don't real straight white male authors for a year"
might be evidence that there was prior collusion the Hugo's. So collusion
counters collusion, more people pay attention to sci fi, everyone and no
one wins.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/6c956f9a/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 17:14:47 +0000

Seems unlikely - Blackbeard would have been 12 at the time of the Port
Royal earthquake, which appears to have happened _after_ the main action of
Pirate Freedom.

On Tue, Apr 28, 2015 at 10:08 AM, Robin B. Smith <robinbsmith at gmail.com>
wrote:

>> Home Fires is good once you realize Skip kills Zygment and is actually
>> the person trying to sabotage everything, but it is too subtextual and
>> subtle, and the voodoo section (in which the guns represent the people
>> around chelle) way too unclear ... people cant follow what Wolfe is doing
>> in that one on the surface level. ... seven american nights had more
>> compelling overt action even though nobody knew what was going on for like
>> 30 years... Home Fires has more ironic cross examination that for some
>> reason is not as satisfying to our modern audience ...
>>
>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4af6f346/attachment.htm>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Tue, 28 Apr 2015 17:19:08 +0000

On a sorta related point, GRRM bringing attention to Wolfe is a good
opportunity. With the popularity of the Game of Thrones show, HBO is
working wtih GRRM to develop more shows. Book of the Long Sun would be the
prefect HBO show. Its got all the political intrigue, full frontal nudity,
violence, and general weirdness that makes GoT awesome. Marc, try to
comment again, and tell GRRM to think about a Long Sun show!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/146890b0/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 17:21:48 +0000

Of course the Hugos are a popularity contest; they are a fan-based award.
Nonetheless, they have a history of picking pretty good (though not
necessarily the "best") book on a year-by-year basis.

Yep, a Harry Potter book won, and beat a second-rate GRRM book. So? The HP
books are actually damn fine books.

(Actually, Vinge has won *five* times.)

On Tue, Apr 28, 2015 at 10:14 AM, Charles Gillingham <
charlesgillingham at gmail.com> wrote:

> Again, too bored to look into this on my own. I would like to know when
> the Puppies say the awards became rigged. Vernor Vinge has own three times,
> and he's a super right wing stateless capitalist! But its fair to say there

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/3ee76667/attachment.htm>

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 17:25:19 +0000

Thanks. I'll check on that point and see if my theory still has any legs,
and present it anew some time in the future if it's still plausible. At
best it's a tenuous, just-for-fun theory. After reading the chronology on
here, with a few textual points, and Chris's tactics & methods, combined
with some of Wolfe's proclivities, the idea--that Chris is Blackbeard
writing before he becomes Blackbeard--has won me over. Hopefully others
will find it enjoyable to contemplate, regardless of Truth ;-)

On Tue, Apr 28, 2015 at 12:14 PM, Dan'l Danehy-Oakes <danldo at gmail.com>

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/12fa87e2/attachment-0001.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 28 Apr 2015 17:25:51 +0000

One thing that kind of confuses me is the idea of "action" and popularity.
Some really popular writers bore me to tears (King, Vinge bores me a little
(wheel of time though? Sweet lord ...)) in a way that guys like Faulkner
don't bore me because they are doing interesting things with the language.
I see no correlation between exciting action plots and popularity in
general ...

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/61c369c8/attachment.htm>

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Tue, 28 Apr 2015 17:32:59 +0000

> only really starts hitting in force in the '90s and '00s.

Never read it (re: New Republic blog). Sriduangkaew has been called out
rather publicly, and by a woman feminist no less.

http://laurajmixon.com/2014/11/a-report-on-damage-done-by-one-individual-under-several-names/

I'm not particularly interested in her work myself, and I abhor bullies,
cyber- or otherwise, but Tor is free to publish it. As Martin explained in
a previous blog post, Tor publishes authors of a variety of ideologies.

> relevant works did not exist / weren't clearly deserving of awards.

How far can they move those goal posts? Soldier of Sidon won a World
Fantasy Award and came in third for the Locus in 2007. Despite your
opinions on The Wizard Knight, the first volume was nominated for a nebula
in 2005. There is a Hugo for short stories too. Wolfe won a Locus for his
short "Golden City Far" in 2004. And whatever you might think of his work
in the past fifteen years, there have been plenty of Hugo nominees that
were far less deserving. I especially liked The Land Across.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/df5a5be5/attachment.htm>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Tue, 28 Apr 2015 17:37:42 +0000

I've never read any of the Harry Potter, so I shouldn't have commented on
that. (I have watched all the movies (in a single day!) and really disliked
them all individually and overall) But I have read Storm of Swords and
American Gods. That there are so many Harry Potter books they should have
waited a year to beat out American Gods instead. But again, its just a
popularity context.

I was just looking at Best Novel. Vinge deserves every award he gets. He's
not of the same writing caliber as Wolfe, but any fan of Wolfe is a fan of
intelligent sci fi. Vinge is probably the most right wing of anyone that's
won a Hugo. With the number that he's won so relatively recently, I think
that shatters the Puppies theory.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/96f52f5a/attachment.htm>

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 17:41:37 +0000

Only the Campbell Award carries much weight for me. Aren't they all
popularity contests, more or less?

On Tue, Apr 28, 2015 at 12:37 PM, Charles Gillingham <

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4eb679f7/attachment.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 28 Apr 2015 18:06:34 +0000

Since Lafferty came up, you might be interested in our discussion about
Puppies on the Lafferty Facebook group:

https://www.facebook.com/groups/eastoflaughter/search/?query=sad%20puppies

It's the second one down, with Martin's photo.  (I don't know how to get a
link to just that thread.)

-DOJP

On Tue, Apr 28, 2015 at 6:41 PM, Robin B. Smith <robinbsmith at gmail.com>
wrote:

>> I was just looking at Best Novel. Vinge deserves every award he gets.
>> He's not of the same writing caliber as Wolfe, but any fan of Wolfe is a
>> fan of intelligent sci fi. Vinge is probably the most right wing of anyone
>> that's won a Hugo. With the number that he's won so relatively recently, I
>> think that shatters the Puppies theory.
>>

-- 
Daniel Otto Jack Petersen
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/579cf5a0/attachment-0001.htm>

---

From: Sergei SOLOVIEV <soloviev at irit.fr>
Date: Tue, 28 Apr 2015 18:21:50 +0000

A remark: it seems to me that Wolfe is trying to be historically 
accurate (in his historical novels, like Latro's cycle),
and respect the "spirit" of the societies he imagines and describes in 
his SF and Fantasy. This may go absolutely against
the "liberal arts programs" that often sacrifice "historically true" for 
"politically correct".

Sergei Soloviev

Dan'l Danehy-Oakes wrote:
> Wolfe's female characters. The only one I can think of who actively 
> engaged me _as a person_ (rather than as a foil for the [male] 
> protagonist) was ... and I'm going to blank on her name ... in _The 
> Land Across_. You know, her.
>
> On Tue, Apr 28, 2015 at 9:19 AM, Marc Aramini <marcaramini at gmail.com 
> <mailto:marcaramini at gmail.com>> wrote:
>
>     One more thing I wanted to briefly reiterate, which I have said in
>     part in my videos, but I DO think some of the criticism aimed at
>     Wolfe is ideological in nature. When I think of an author
>     objectifying women, I think of Henry Miller calling all of them
>     c#$ts and interested in them purely for fleeting sexuality,of the
>     same interest as a quarter on the floor (slightly more interesting
>     because he will pick up the quarter AFTER he is done with the
>     girl) ... but because of his bohemian, against "the man",
>     anti-restraint image, the discussion of his work rarely involves
>     the rampant denigration Wolfe's female characters get. For
>     whatever reason, the sophisticated readers who gravitate towards
>     liberal arts programs tend to be of a different political bent
>     than someone who is more or less a traditionalist, albeit an
>     extremely eccentric genius of one.
>
>     There is an ideological bias in terms of public reception, most
>     certainly - though as far as a Hugo goes, as you said, Wolfe's
>     difficulty is reason enough, I think.
>
>     On Tue, Apr 28, 2015 at 8:30 AM, Nick Lee
>     <starwaterstrain at gmail.com <mailto:starwaterstrain at gmail.com>> wrote:
>
>         Martin had a few kind words to say about Wolfe and the New
>         Yorker piece. He also brought up the Hugos and the Puppies
>         again. There's some irony in that, isn't there? The Puppies,
>         both breeds, argue that conservative, religious authors don't
>         have a chance with the Hugos because they've been "taken over"
>         by a left-leaning, atheist conspiracy.
>
>         They never bring up Wolfe, from what I've seen, and you would
>         think he's the perfect example. He's obviously Catholic and
>         conservative, to a degree. See arguments about this in the
>         past of the List and recently on Reddit. He's never won a Hugo
>         despite numerous other accolades. You would think he'd be
>         I could make a snide comment here about how the Puppies
>         probably couldn't understand Wolfe anyway, but despite the
>         snark I think there's some truth in the idea. A corollary to
>         the Puppy argument is that more traditional SF, adventure
>         stories essentially, are not winning awards anymore. On one
>         hand, Wolfe does write stories with adventure: knights,
>         wizards, secret agents, etc. He's also been writing for a long
>         time. He doesn't write simple stories, though, and while he
>         pays frequent homage to the classics of the genre does not
>         write in their style.
>
>         And what about those accolades? Wolfe has won numerous other
>         awards; he's a Grand Master; other writers laud him
>         frequently. In an interview from some time back, China
>         Mi?ville noted Wolfe's talent while acknowledging a difference
>         in political opinion.
>
>         The reason Wolfe has never won a Hugo has nothing to do with
>         his ideology and everything to do with the fact that he's a
>         difficult writer. The fans vote for the Hugos, and they vote
>         for what they're reading, most of which is more traditional
>         and less literary than Wolfe's output.
>
>         Wolfe is an embarrassing example for the Puppies because he
>         doesn't fit into their narrative. I don't think he would play
>         ball with them either because as Martin notes, he's "a class
>         act." 
>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>     To post, write urth at urth.net <mailto:urth at urth.net>
> ------------------------------------------------------------------------
>

---

From: aaron <aaronsingleton at gmail.com>
Date: Tue, 28 Apr 2015 18:35:08 +0000

Wow. If she engaged you, would think you'd remember her name.

On Tue, Apr 28, 2015 at 12:23 PM, Dan'l Danehy-Oakes <danldo at gmail.com>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4647cdb3/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 18:42:00 +0000

I'm  very bad with names.

On Tue, Apr 28, 2015 at 11:35 AM, aaron <aaronsingleton at gmail.com> wrote:

>>> certainly - though as far as a Hugo goes, as you said, Wolfe's difficulty
>>> is reason enough, I think.
>>>
>>>> Martin had a few kind words to say about Wolfe and the New Yorker
>>>> piece. He also brought up the Hugos and the Puppies again. There's some
>>>> irony in that, isn't there? The Puppies, both breeds, argue that
>>>> conservative, religious authors don't have a chance with the Hugos because
>>>> they've been "taken over" by a left-leaning, atheist conspiracy.
>>>>
>>>> They never bring up Wolfe, from what I've seen, and you would think
>>>> he's the perfect example. He's obviously Catholic and conservative, to a
>>>> degree. See arguments about this in the past of the List and recently on
>>>> Reddit. He's never won a Hugo despite numerous other accolades. You would
>>>> think he'd be their most damning evidence. So what gives?
>>>>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/ff2b7ab4/attachment-0001.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 28 Apr 2015 18:48:57 +0000

Long Sun/Short Sun at least has some of my favourite female characters in
all fiction:  Nettle, Marble, Mucor, Olivine.

On Tue, Apr 28, 2015 at 7:42 PM, Dan'l Danehy-Oakes <danldo at gmail.com>
wrote:

>>>>> Wolfe is an embarrassing example for the Puppies because he doesn't
>>>>> fit into their narrative. I don't think he would play ball with them either

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/7c6685ac/attachment.htm>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 28 Apr 2015 18:52:39 +0000

No love for the freshly hatched chick twixt Jolenta's chafing thighs?

That description scarred me as a child, to be fair.

On Tuesday, April 28, 2015, Daniel Otto Jack Petersen <
danielottojackpetersen at gmail.com> wrote:

> On Tue, Apr 28, 2015 at 7:42 PM, Dan'l Danehy-Oakes <danldo at gmail.com
> <javascript:_e(%7B%7D,'cvml','danldo at gmail.com');>> wrote:
>
>> I'm  very bad with names.
>>
>> On Tue, Apr 28, 2015 at 11:35 AM, aaron <aaronsingleton at gmail.com
>> <javascript:_e(%7B%7D,'cvml','aaronsingleton at gmail.com');>> wrote:
>>
>>> On Tue, Apr 28, 2015 at 12:23 PM, Dan'l Danehy-Oakes <danldo at gmail.com
>>> <javascript:_e(%7B%7D,'cvml','danldo at gmail.com');>> wrote:
>>>
>>>> <javascript:_e(%7B%7D,'cvml','marcaramini at gmail.com');>> wrote:
>>>>
>>>>> part in my videos, but I DO think some of the criticism aimed at Wolfe is
>>>>> On Tue, Apr 28, 2015 at 8:30 AM, Nick Lee <starwaterstrain at gmail.com
>>>>> <javascript:_e(%7B%7D,'cvml','starwaterstrain at gmail.com');>> wrote:
>>>>>
>>>>>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>>>>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>>>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/27f381db/attachment-0001.htm>

---

From: Daniel Otto Jack Petersen <danielottojackpetersen at gmail.com>
Date: Tue, 28 Apr 2015 19:14:29 +0000

Ha ha!  Well, I never said Wolfe hadn't created augmented babes or
anything.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/bd1642c4/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 28 Apr 2015 21:14:45 +0000

> That description scarred me as a child, to be fair.

I was about to say that BOTNS has numerous non-foil female characters with
various degrees of agency. And Sev doesn't even bang all of 'em!

-- 
Jeff Wilson - < jwilson at clueland.com >
A&M Texarkana Computational Intelligence Lab
< http://www.tamut.edu/cil >

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Tue, 28 Apr 2015 21:21:30 +0000

OK, the word "foil" was wrong. But they all tend to the goddess/bitch/whore
trichotomy into which female characters are too often written by men.
(Really, from reading some of his fiction you'd get the impression that
he'd heard of women but never actually _met_ one.)

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4cd6d460/attachment.htm>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 28 Apr 2015 21:26:55 +0000

On Tue, April 28, 2015 11:41, Dan'l Danehy-Oakes wrote:
> year.

This is the third year of Sad Puppies log-rolling, so Correia's nomination
last year is not an overlooked counter-example.

However, there are numerous earlier counter-examples that *were*
overlooked that GRRM nigh-exhaustively covered 2-3 weeks ago:

http://grrm.livejournal.com/418285.html

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Tue, 28 Apr 2015 21:40:36 +0000

> he'd heard of women but never actually _met_ one.)

Casdoe, Dorcas, Jader's sister, Thecla, and Valeria don't particularly
strike me as falling neatly into that taxonomy. How would you categorize
them?

---

From: Antonin Scriabin <kierkegaurdian at gmail.com>
Date: Tue, 28 Apr 2015 21:43:18 +0000

Neither does Maytera Mint, or Holly. And frankly, quite a few of Wolfe's
male protagonists could be easily categorized as whores.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/c00512ab/attachment.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Tue, 28 Apr 2015 22:15:24 +0000

Flynn's _Eifelheim_, nominated for the Hugo in 2007, would serve as a better counterargument against the Puppies' claim ...  Except that it was published by Tor.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 28 Apr 2015 23:17:40 +0000

That's true. Wolfe relies on all sorts of genre tropes, and mixes them 
up in the process. I don't think he can really be accused of treating 
female characters substantially differently from male ones, though he 
seems more comfortable with males.

On the other hand, maybe that's WHY his female characters do sometimes 
feel a bit off---because he doesn't treat them differently.

On 4/28/2015 5:43 PM, Antonin Scriabin wrote:
>
> Neither does Maytera Mint, or Holly. And frankly, quite a few of 
> Wolfe's male protagonists could be easily categorized as whores.
>
> On Apr 28, 2015 5:40 PM, "Jeff Wilson" <jwilson at clueland.com 
> <mailto:jwilson at clueland.com>> wrote:
>
>     Jeff Wilson - < jwilson at clueland.com <mailto:jwilson at clueland.com> >

---

From: Nicholas <nickjost at yahoo.com>
Date: Tue, 28 Apr 2015 23:49:39 +0000

Hey Other Nick, long time reader not often writer (and a bit behind on email):

Stick it up your rear.  Puppies, aka me, do indeed read and enjoy Gene Wolfe.  In fact he _has_ come up in discussion.  Frequently.  And yes we “understand” him (what a completely asinine thing to say).  He even made it to the top of a recent fan vote on the Man Who Can Not Be Named’s site for best currently living SF writer (I believe he came third with top to Pournelle but my memory is foggy).

Can we do me a favor?  Since I _am_ a Puppy Partisan, can we not talk about this here?  I talk about it in plenty of other places.  And if he writes a work for SP4 I’ll be sure to agitate for him.

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 29 Apr 2015 04:36:14 +0000

"Stick it up your rear."

Typical Puppy reasoning...

On Tue, Apr 28, 2015 at 4:49 PM, Nicholas <nickjost at yahoo.com> wrote:

> Stick it up your rear.  Puppies, aka me, do indeed read and enjoy Gene
> Wolfe.  In fact he _has_ come up in discussion.  Frequently.  And yes we
> “understand” him (what a completely asinine thing to say).  He even made it
> to the top of a recent fan vote on the Man Who Can Not Be Named’s site for
> best currently living SF writer (I believe he came third with top to
> Pournelle but my memory is foggy).
>
> Can we do me a favor?  Since I _am_ a Puppy Partisan, can we not talk
> about this here?  I talk about it in plenty of other places.  And if he
> writes a work for SP4 I’ll be sure to agitate for him.

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/f0ba1313/attachment.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Wed, 29 Apr 2015 04:39:38 +0000

All y'all better settle down, or I will start moderating.

You in particular, Dan'l, I expect better of.

> On Apr 28, 2015, at 11:36 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:
> 
> "Stick it up your rear."
>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Wed, 29 Apr 2015 05:26:21 +0000

"Stick it up your rear."

Yea... lets stop short of actual name calling. Dan'l has said nothing to
warrant insult. I'm not a fan of moderation, but, it could be useful to
boot out outside provocateurs who clearly just want to start trouble, mod
and mod hard!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4d953621/attachment.htm>

---

From: Mo Holkar <mo at holkar.net>
Date: Wed, 29 Apr 2015 07:40:31 +0000

At 00:49 29/04/2015, Nick wrote:
>(I believe he came third with top to Pournelle

High praise indeed, to be deemed worthy of ranking alongside such a 
titan. I struggle to imagine who the two authors might have been who 
were thought superior to both of them.

Mo

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Apr 2015 11:57:24 +0000

The article in the link is reasonable and fair, does not try to push an agenda.  It seems much more likely that Wolfe hasn’t won a Hugo because some people see him as “difficult”.

Rick
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Nick Lee
Sent: Tuesday, April 28, 2015 11:31 AM
To: urth
Subject: (urth) George R. R. Martin on Gene Wolfe

Martin had a few kind words to say about Wolfe and the New Yorker piece. He also brought up the Hugos and the Puppies again. There's some irony in that, isn't there? The Puppies, both breeds, argue that conservative, religious authors don't have a chance with the Hugos because they've been "taken over" by a left-leaning, atheist conspiracy.

They never bring up Wolfe, from what I've seen, and you would think he's the perfect example. He's obviously Catholic and conservative, to a degree. See arguments about this in the past of the List and recently on Reddit. He's never won a Hugo despite numerous other accolades. You would think he'd be their most damning evidence. So what gives?

I could make a snide comment here about how the Puppies probably couldn't understand Wolfe anyway, but despite the snark I think there's some truth in the idea. A corollary to the Puppy argument is that more traditional SF, adventure stories essentially, are not winning awards anymore. On one hand, Wolfe does write stories with adventure: knights, wizards, secret agents, etc. He's also been writing for a long time. He doesn't write simple stories, though, and while he pays frequent homage to the classics of the genre does not write in their style.

And what about those accolades? Wolfe has won numerous other awards; he's a Grand Master; other writers laud him frequently. In an interview from some time back, China Mi?ville noted Wolfe's talent while acknowledging a difference in political opinion.

The reason Wolfe has never won a Hugo has nothing to do with his ideology and everything to do with the fact that he's a difficult writer. The fans vote for the Hugos, and they vote for what they're reading, most of which is more traditional and less literary than Wolfe's output.

Wolfe is an embarrassing example for the Puppies because he doesn't fit into their narrative. I don't think he would play ball with them either because as Martin notes, he's "a class act."
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/ec11cb7a/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Apr 2015 12:08:01 +0000

Enough with the sorting people into easy categories already!  "Liberal arts majors"!  

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Sergei SOLOVIEV
Sent: Tuesday, April 28, 2015 2:22 PM
To: The Urth Mailing List
Subject: Re: (urth) George R. R. Martin on Gene Wolfe

A remark: it seems to me that Wolfe is trying to be historically accurate (in his historical novels, like Latro's cycle), and respect the "spirit" of the societies he imagines and describes in his SF and Fantasy. This may go absolutely against the "liberal arts programs" that often sacrifice "historically true" for "politically correct".

Sergei Soloviev

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 29 Apr 2015 14:20:02 +0000

This discussion reminds me of conversations I've had about various kinds of market intervention: in markets, in politics, in culture, etc.
The "liberals" of SF fandom seem to me to represent a free-ish market, in that fans who feel more strongly are more likely to vote than people who feel less strongly, but it's still one-person, one-vote. It's a more ideological, less sales-marketing-oriented "market" than the sales market itself. (Oddly, women like reading about great female characters, and so do men, and so on.)
What the Puppies are doing, despite their supposed conservatism, is intervening in this marketplace, because they believe it has been distorted and manipulated. So their response is to distort and manipulate it. Naturally. And naturally they don't see it that way. 

     On Tuesday, April 28, 2015 12:41 PM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

 To call the Hugos "politicized" is to miss the point: it is the Puppies who have truly politicized them, who have put up a slate with a political agenda. To say that they were slanted liberal before is not exactly untrue, but ignores the fact that fandom tends to slant liberal (as is likely when dealing with people who look toward the future rather than the past), and ignores, among other things, the nomination of Correia's own book just last year. Likewise to say that "good ol' space opera" isn't being nominated ignores the space opera of people like Ann Leckie, Lois McMaster Bujold, and so on - the Puppies probably *do* ignore them because they're gurlz in the boiz klubhouse.
The Hugos have a long history of nominating a wide variety of -- admittedly, English language -- sf/f, and *that* is what the Puppies have attacked.
/rant I now return you to your previously scheduled discussion of Gene Wolfe.
On Tue, Apr 28, 2015 at 9:31 AM, Gwern Branwen <gwern at gwern.net> wrote:

 
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/4d091691/attachment.htm>

---

From: Nicholas Jost <nickjost at yahoo.com>
Date: Wed, 29 Apr 2015 14:30:15 +0000

"Yea... lets stop short of actual name calling. Dan'l has said nothing towarrant insult. I'm not a fan of moderation, but, it could be useful to
boot out outside provocateurs who clearly just want to start trouble, mod
and mod hard!"
First, "outside provocateurs". ?While I do not comment here often I've been reading here for what I believe has been about five years. ?The moderator can feel free to check. ?If that is "outsider" than so be it. ?I comment infrequently because I am not as knowledgeable as many here. ?I am however a Puppy and I don't expect to come in and be treated with:
"I could make a snide comment here about how the Puppies probably couldn't understand Wolfe anyway, but despite the snark I think there's some truth in the idea."
That _is_ snark just passively-aggressively suggested. ?And that was Nick (not me but Nick Lee). ?Dan then responded and was equally snarky but my reply was not to him but to Nick though Dan did pile on.
To Mo the vote was (RP's mostly voting):   
   - Larry Niven, 222 votes, 21 percent
   - Neal Stephenson, 193 votes, 18 percent
   - Jerry Pournelle, 172 votes, 16 percent
   - Orson Scott Card, 167 votes, 16 percent
   - Gene Wolfe, 92 votes, 9 percent
   - John C. Wright, 63 votes, 6 percent
   - Robert Silverberg, 61 votes, 6 percent
   - Lois McMaster Bujold, 60 votes, 6 percent
   - China Mieville, 32 votes, 3 percent
   - Michael Flynn, 12 votes, 1 percent
I thought Wolfe had taken 3rd he actually took 5th. ?My personal belief is that Stephenson and Niven need to move down at least a rank with?Stephenson down several (probably 3-4) and Wolfe up enough to take first. ?That is hardly, "[not] understand[ing] Wolfe". ?It also reveals a tilt in the audience towards MilSF (which likely is why Card gets such a high ranking).
So yes. ?Let's not claim that some people are dumb (puppies) or that they are outside provocateurs. ?I'd rather not catch up on my email to discover that I have overnight transformed into a mad bomber of mailing lists from a rather quiet participant. ?Most of which likely comes from the assumption that Puppies don't actually read SF. ?We do.
Nicholas Jost      From: "urth-request at lists.urth.net" <urth-request at lists.urth.net>
 To: urth at lists.urth.net 
 Sent: Wednesday, April 29, 2015 5:25 AM
 Subject: Urth Digest, Vol 128, Issue 50
   
Send Urth mailing list submissions to
??? urth at lists.urth.net

To subscribe or unsubscribe via the World Wide Web, visit
??? http://lists.urth.net/listinfo.cgi/urth-urth.net
or, via email, send a message with subject or body 'help' to
??? urth-request at lists.urth.net

You can reach the person managing the list at
??? urth-owner at lists.urth.net

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Urth digest..."

Today's Topics:

? 1. Re: George R. R. Martin on Gene Wolfe (Charles Gillingham)
— 2. Re: George R. R. Martin on Gene Wolfe (Mo Holkar)
— 3. Re: George R. R. Martin on Gene Wolfe (Norwood, Frederick Hudson)
— 4. Re: George R. R. Martin on Gene Wolfe (Norwood, Frederick Hudson)
— 5. Adaptations? (Andreas Johansson)

----------------------------------------------------------------------

Message: 1
Date: Tue, 28 Apr 2015 22:26:21 -0700
From: Charles Gillingham <charlesgillingham at gmail.com>
To: urth at lists.urth.net
Subject: Re: (urth) George R. R. Martin on Gene Wolfe
Message-ID:
??? <CAMoqiH7RzhETqqNy_LakEeV=EnkWMMeDa0+N=Wn9cUAvXQKWgg at mail.gmail.com>
Content-Type: text/plain; charset="utf-8"

"Stick it up your rear."

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/4d953621/attachment-0001.htm>

------------------------------

Message: 2
Date: Wed, 29 Apr 2015 08:40:31 +0100
From: Mo Holkar <mo at holkar.net>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) George R. R. Martin on Gene Wolfe
Message-ID: <5536A5AF00E9277F at rgout02.bt.lon5.cpcloud.co.uk> (added by
??? postmaster at btinternet.com)
Content-Type: text/plain; charset="us-ascii"; format=flowed

Mo

------------------------------

Message: 3
Date: Wed, 29 Apr 2015 11:57:24 +0000
From: "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) George R. R. Martin on Gene Wolfe
Message-ID: <0DA454A32913114C9CC19BB781FB907D02E0D1 at ETSUMB2.etsu.edu>
Content-Type: text/plain; charset="utf-8"

Rick

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/ec11cb7a/attachment-0001.htm>

------------------------------

Message: 4
Date: Wed, 29 Apr 2015 12:08:01 +0000
From: "Norwood, Frederick Hudson" <NORWOODR at mail.etsu.edu>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) George R. R. Martin on Gene Wolfe
Message-ID: <0DA454A32913114C9CC19BB781FB907D02E10E at ETSUMB2.etsu.edu>
Content-Type: text/plain; charset="utf-8"

Enough with the sorting people into easy categories already!? "Liberal arts majors"!? 

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Sergei SOLOVIEV
Sent: Tuesday, April 28, 2015 2:22 PM
To: The Urth Mailing List
Subject: Re: (urth) George R. R. Martin on Gene Wolfe

Sergei Soloviev

Dan'l Danehy-Oakes wrote:
>? ? One more thing I wanted to briefly reiterate, which I have said in
>? ? part in my videos, but I DO think some of the criticism aimed at
>? ? Wolfe is ideological in nature. When I think of an author
>? ? objectifying women, I think of Henry Miller calling all of them
>? ? c#$ts and interested in them purely for fleeting sexuality,of the
>? ? same interest as a quarter on the floor (slightly more interesting
>? ? because he will pick up the quarter AFTER he is done with the
>? ? girl) ... but because of his bohemian, against "the man",
>? ? anti-restraint image, the discussion of his work rarely involves
>? ? the rampant denigration Wolfe's female characters get. For
>? ? whatever reason, the sophisticated readers who gravitate towards
>? ? liberal arts programs tend to be of a different political bent
>? ? than someone who is more or less a traditionalist, albeit an
>? ? extremely eccentric genius of one.
>
>? ? There is an ideological bias in terms of public reception, most
>? ? certainly - though as far as a Hugo goes, as you said, Wolfe's
>? ? difficulty is reason enough, I think.
>
>? ? On Tue, Apr 28, 2015 at 8:30 AM, Nick Lee
>? ? <starwaterstrain at gmail.com <mailto:starwaterstrain at gmail.com>> wrote:
>
>? ? ? ? http://grrm.livejournal.com/424135.html
>
>? ? ? ? Martin had a few kind words to say about Wolfe and the New
>? ? ? ? Yorker piece. He also brought up the Hugos and the Puppies
>? ? ? ? again. There's some irony in that, isn't there? The Puppies,
>? ? ? ? both breeds, argue that conservative, religious authors don't
>? ? ? ? have a chance with the Hugos because they've been "taken over"
>? ? ? ? by a left-leaning, atheist conspiracy.
>
>? ? ? ? They never bring up Wolfe, from what I've seen, and you would
>? ? ? ? think he's the perfect example. He's obviously Catholic and
>? ? ? ? conservative, to a degree. See arguments about this in the
>? ? ? ? past of the List and recently on Reddit. He's never won a Hugo
>? ? ? ? despite numerous other accolades. You would think he'd be
>? ? ? ? their most damning evidence. So what gives?
>
>? ? ? ? I could make a snide comment here about how the Puppies
>? ? ? ? probably couldn't understand Wolfe anyway, but despite the
>? ? ? ? snark I think there's some truth in the idea. A corollary to
>? ? ? ? the Puppy argument is that more traditional SF, adventure
>? ? ? ? stories essentially, are not winning awards anymore. On one
>? ? ? ? hand, Wolfe does write stories with adventure: knights,
>? ? ? ? wizards, secret agents, etc. He's also been writing for a long
>? ? ? ? time. He doesn't write simple stories, though, and while he
>? ? ? ? pays frequent homage to the classics of the genre does not
>? ? ? ? write in their style.
>
>? ? ? ? And what about those accolades? Wolfe has won numerous other
>? ? ? ? awards; he's a Grand Master; other writers laud him
>? ? ? ? frequently. In an interview from some time back, China
>? ? ? ? Mi?ville noted Wolfe's talent while acknowledging a difference
>? ? ? ? in political opinion.
>
>? ? ? ? The reason Wolfe has never won a Hugo has nothing to do with
>? ? ? ? his ideology and everything to do with the fact that he's a
>? ? ? ? difficult writer. The fans vote for the Hugos, and they vote
>? ? ? ? for what they're reading, most of which is more traditional
>? ? ? ? and less literary than Wolfe's output.
>
>? ? ? ? Wolfe is an embarrassing example for the Puppies because he
>? ? ? ? doesn't fit into their narrative. I don't think he would play
>? ? ? ? ball with them either because as Martin notes, he's "a class
>? ? ? ? act." 
>
>? ? ? ? _______________________________________________
>? ? ? ? Urth Mailing List
>? ? ? ? To post, write urth at urth.net <mailto:urth at urth.net>
>? ? ? ? Subscription/information: http://www.urth.net
>
>
>
>? ? _______________________________________________
>? ? Urth Mailing List
>? ? To post, write urth at urth.net <mailto:urth at urth.net>
>? ? Subscription/information: http://www.urth.net
>
>
>
>
> --
> Dan'l Danehy-Oakes

------------------------------

Message: 5
Date: Wed, 29 Apr 2015 14:25:24 +0200
From: Andreas Johansson <andreas.havok at gmail.com>
To: urth at lists.urth.net
Subject: (urth) Adaptations?
Message-ID:
??? <CADAcD-P39ZMris=SPQpTXhx-cZcFQL1J-uFAqn7gAxYU4mBvUQ at mail.gmail.com>
Content-Type: text/plain; charset="utf-8"

Hi,

First of all, a great thanks to all of you out there debating and analyzing
the big and the small of all things Wolfean. It's severely enlightening,
both for understanding Wolfe in many more layers, and literature in
general. Now then, a question that arose recently as I began the BOTNS for
I think a fourth time, while at the same time delving deep into Elder
Scrolls V: Skyrim - how wonderful wouldn't a "sand box" type of videogame,
set in Severian's Urth? - so my question was, has there been any kind of
adaptations of any of Gene Wolfe's works? Graphic novels, theatre
productions, short movies, anything? Given his massive output (more than
fifty short stories, hehe), you'd think that somewhere, someone would've
picked up the challenge.

Of course, much of what makes Wolfe special is an inherent trait of the
medium that would be lost in a visual adaptation that loses the 1st person
perspective... but his worlds are so bloody vivid and beautiful that they
would be a feast for any graphic artist to dig into, even if 70% of the
in-text layers would be lost. Imagine a Moebius-style graphic novel based
on Urth of the New Sun... or as mentioned moving freely through a
3d-rendered version of Nessus or Viron.

Oh by the way, which entry-point to Lafferty would you fellows suggest?
Haven't read anything by him but thought it might be time.

yrs,

Andreas Johansson
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/eaa6a5bb/attachment.htm>

------------------------------

Subject: Digest Footer

------------------------------

End of Urth Digest, Vol 128, Issue 50
*************************************

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/c5e91697/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Wed, 29 Apr 2015 15:03:06 +0000

Though I strongly disagree with Puppies both Rabid and Sad, I do think that Nick Jost was justified in being a bit
miffed by Nick Lee's uncharacteristically broad brush stroke regarding what all Puppies may or may not understand.
One thing that is clear based upon the volumes in this very mailing list is that few of us truly "understand" Wolfe, though
we are striving to do so. “Focusing on the merits of arguments is a strength of this list and its members and should not be”
abandoned in the heat of this contentious topic.

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Apr 2015 15:29:58 +0000

'Conservatism' being an unfashionable thing, many people who end up there are of the kind that think for themselves, and more often than not have come to abhor what they see as herd mentality. In that regard, they are eager to put a gulf between themselves and 'conservative' 'movements'. That may explain the derision shown here, but does not justify it, nor, actually, make it correct in its analysis. Once you get from the anti-fashion to the post-fashion state, you no longer feel the automatic urge to dissociate from stances that the public may attribute to such groups.

And I think people have a right to call the bluff on covert aggression, so I won't condemn Mr Jost so far.

No dia 29/04/2015, ?s 16:03, Robert Pirkola <rpirkola at hotmail.com> escreveu:

> we are striving to do so.  Focusing on the merits of arguments is a strength of this list and its members and should not be

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Apr 2015 15:50:02 +0000

You live in a place where conservatism is unfashionable.  I am a liberal who lives in a place where liberalism is unfashionable (Tennessee).  But when it comes to, for example, Wolfe and Pournelle, I think those words are misleading.  Wolfe is a religious conservative, and has a very dim view of government in general.  If Pournelle is religious, he hasn't mentioned it, and he has often worked for the government.  If this discussion is going to make any sense at all, we need to distinguish between social conservatives (anti-gay, anti-abortion, War on Christmas conservatives) and libertarians such as Pournelle, who have allied with the Republican Party in the US but must find themselves in bed with some really strange bedfellows.

More important is the question to what extent politics influences their fiction.  Pournelle's fiction is, of course, all about politics, but I enjoy it anyway.  I enjoy Wolfe less when he puts too much politics into his fiction, as I think he did in The Land Across.  I've read all of Vinge, enjoyed it all, and didn't even know he was right-wing.  I still don’t know what tail of the Right he is on.

But I don't like the idea of people voting for the Hugo based on politics (or gender or race) instead of on how good the story is.  And I have noticed people complaining that they didn't win because of their politics (Spider Robinson is a good example) when really the problem was that the particular story wasn't good enough.

Rick

---

From: Nick Lee <starwaterstrain at gmail.com>
Date: Wed, 29 Apr 2015 16:30:40 +0000

To be clear, I was NOT suggesting that Puppies couldn't understand Wolfe. I
was pointing out, tongue-in-cheek, that they talk more about "fun" writers
like Butcher, who I'm actually a fan of, and that Wolfe didn't fit into
that category. He's a different kind of fun.

My intent was levity, but I guess the debate has gotten too contentious for
that. Tone and the Internet and all that. Try to lighten up, everyone. This
is a safe space for level-headed discussion.

FWIW, I do think there is a little substance to the Sad Puppy argument.
There has been a push in recent years for more diversification in genre
fiction and to award those who contribute to it. I just don't think that
constitutes a left-wing conspiracy or warrants brigading. I also think that
most people tend to vote for whatever stories they enjoy the most, for
whatever reasons, and it's the Puppies who are disrupting that.

Further insults directed at my person should be sent to me privately.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/5bc3a7f2/attachment.htm>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Wed, 29 Apr 2015 17:45:54 +0000

> I've read all of Vinge, enjoyed it all, and didn't even know he was
right-wing.  I still don’t know
> what tail of the Right he is on.

Vinge is anarcho capitalist: the state will dissolve when private companies
provide the same services cheaper. Almost all his novels include some sort
of private security or private military. A Deepness in the Sky is, in my
opinion, the single best libertarian novel ever.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/6ae57e9b/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 29 Apr 2015 18:21:35 +0000

> seems more comfortable with males.

There's a lot more tribadism than the other thing,,,

- Gerry Quinn

---
This email has been checked for viruses by Avast antivirus software.
http://www.avast.com

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 29 Apr 2015 19:13:13 +0000

Good point. 

     On Wednesday, April 29, 2015 2:21 PM, Gerry Quinn <gerry at bindweed.com> wrote:

- Gerry Quinn

---

 
   
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/996ccfd8/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Apr 2015 19:18:45 +0000

Thanks for the info, but I loved A Deepness in the Sky for the images and characters, and didn’t even notice the politics.  In any case, Vinge Is not right-wing in the sense of wanting the government to require prayer in the public schools.

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Charles Gillingham
Sent: Wednesday, April 29, 2015 1:46 PM
To: urth at lists.urth.net
Subject: Re: (urth) Puppies

> I've read all of Vinge, enjoyed it all, and didn't even know he was right-wing.  I still don’t know
Vinge is anarcho capitalist: the state will dissolve when private companies provide the same services cheaper. Almost all his novels include some sort of private security or private military. A Deepness in the Sky is, in my opinion, the single best libertarian novel ever.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/3352df30/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Apr 2015 19:48:38 +0000

Well, Gerry, if *that* isn't a male thing, what is? ;)

No dia 29/04/2015, ?s 19:21, Gerry Quinn <gerry at bindweed.com> escreveu:

>> That's true. Wolfe relies on all sorts of genre tropes, and mixes them up in the process. I don't think he can really be accused of treating female characters substantially differently from male ones, though he seems more comfortable with males.
>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 29 Apr 2015 20:19:39 +0000

I too was traumatized by that description-- as an adult!

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/21c2dd00/attachment.htm>