Subject: (urth) Pirate Freedom: Is Chris Blackbeard?

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 28 Apr 2015 20:26:14 +0000

I can say fairly certainly that Chris is not Blackbeard.  Textual evidence strongly suggests that?
*Pirate Freedom* takes place (in its bulk) in the late 1670's.  Edward Teach is generally thought to have been
born in 1680 or thereabouts so it seems impossible.  Having read a great deal on pirates lately, I have not
been able to pinpoint any that scream out as being "who Chris is".  My own thoughts are that he is
not meant to be a stand-in for any particular historical pirate.

On April 28, 2015 Robin B. Smith wrote:
since Pirate Freedom was brought up here, before I go off and start a new
email chain, I've been wondering: has it been discussed that Chris may be
Blackbeard? (I did some cursory searching previously, but found no
discussion of that point expressly)

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 21:04:30 +0000

Please keep in mind that I'm putting this forth as an hypothesis to be
considered, off of just some loose thinking.

I haven't had a re-read to scrutinize and make a better case for this
conjecture, but here's the gist: after returning as Ignacio to the past,
and past the events within the book, he recovers the treasure and lives out
his life of Pirate Freedom as Blackbeard (inventing the Edward Teach
biography, etc.)

- based on the chronology worked out by Ed Edson, there seems to be a
suggestion by Chris that at the time of writing (2017) that he will have
died 300 years prior, 1717, roughly the date of Blackbeard's death and the
end of the golden age of piracy -- this struck me as a clue, especially
since he make a point of also including the date of Blackbeard's death
within the text

- Blackbeard is mentioned once (if I recall correctly) by Chris in the text
and then is listed in the glossary; in the glossary he is stated to be
Edward Teach, which I feel could not-too-implausibly be a trick by Wolfe to
obscure--explicitly giving the name of Blackbeard to throw detectives off.

- Blackbeard's MO of making a show and trying to minimize killing seems to
align pretty nicely with Chris's own feelings

- Wolfe likes elaborating history with fiction -- I'm specifically inspired
by The Devil in a Forest; he could have conceived of this as a grand
opportunity to weave his own threads into the tapestry of piracy (along
with a counter-intuitive chance to do time-travel)

- It feels like something Wolfe might get a kick out of doing

I'm well aware that this is not much of a case nor is it strictly based on
evidence, and it does have some faulty lines of reasoning. I'm going on my
feeling here, for the book and for Wolfe, and it is at least fun to
consider (so please, don't immediately discard it out of hand).

On Tue, Apr 28, 2015 at 3:26 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> I can say fairly certainly that Chris is not Blackbeard.  Textual evidence
> strongly suggests that
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/d31fc0fb/attachment.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 28 Apr 2015 21:33:40 +0000

Robin,
I think you are on to something but maybe not quite what you were thinking. ?Since the narrative likely ends (in the past)
somewhere near 1680, the date of Blackbeard's supposed birth, it is probably more likely that Chris's son with Novia
is Blackbeard if anyone is.

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Tue, 28 Apr 2015 22:09:51 +0000

I like this possibility too! Makes me want to get to re-reading promptly
and see if anything stands out with this in mind.

I appreciate the discussion

On Tue, Apr 28, 2015 at 4:33 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> Robin,
> I think you are on to something but maybe not quite what you were
> thinking.  Since the narrative likely ends (in the past)
> somewhere near 1680, the date of Blackbeard's supposed birth, it is
> probably more likely that Chris's son with Novia

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/9b221775/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 29 Apr 2015 04:26:44 +0000

Well, it's an interesting theory, though Blackbeard was born in England.

On Tue, Apr 28, 2015 at 3:09 PM, Robin B. Smith <robinbsmith at gmail.com>

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150428/cb271b11/attachment-0001.htm>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Wed, 29 Apr 2015 15:13:54 +0000

You are correct Dan'l. “Though it is more likely that if anyone is Blackbeard it is Chris's child rather than”
Chris himself, it just seems to present too many insuperable problems. “Calico Jack, Mary Read and Anne Bonney
are also mentioned in the character list at the end, but I don't believe they are there to tell us that
Captain Burt, Novia, or Estrellita are those historical people. ?Instead their respective biographies
enlighten us to the surprising authenticity of what might otherwise be thought to be entirely from
Wolfe's imagination. ?”

>On?Tue, Apr 28, 2015 Dan'l Danehy-Oakes wrote:
>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 29 Apr 2015 15:33:48 +0000

This has been suggested before, but I don't think anyone has offered a
good answer to: why should Chris or Chris's son becoming Blackbeard be
the esoteric meaning of _Pirate Freedom_? What thematic sense does it
make or depth add?

When you realize (or more likely, are told) that Weer is an unquiet
ghost in _Peace_, suddenly all the vague musings and recollections
snap into place as you have been given a skeleton key to Weer's past
sins.
When you learn that the Hierodules and futures have been manipulating
Severian all along to turn him into the Autarch who can renew Urth,
then likewise one begins to understand much of _New Sun_.
With _Long Sun_, we have a good man worshipping false gods who
eventually transcends them in becoming a great man. And so on.
(I would say part of why _An Evil Guest_ and other recent Wolfe novels
are so unsatisfactory is that no one has figured out an esoteric
reading which seems to justify and improve on the exoteric narration
of events, rather than be relatively minor plot events on the order of
'at the end of _Sorcerer's House_ the protagonist kills and replaces
his twin'.)

But with Blackbeard, saying Chris/son become him is fun, certainly,
and a cute link, but it doesn't seem to change the story significantly
like it should. Unless someone can think of a way in which that link
makes things much more profound and meaningful, I think Blackbeard is
a dead end and we're stuck with existing lines of inquiry about the
other captain being Chris molding his younger self (which sounds like
it could be interesting and at least has some Wolfean precedent in
_Three Heads of Cerberus_).

-- 
gwern
http://www.gwern.net

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 29 Apr 2015 16:44:20 +0000

Presumably, the theory would require a rewrite (i.e., falsification, probably by Chris/Blackbeard himself) of Blackbeard's biography. Otherwise, Blackbeard: The Early Years would tend to invite disbelief. 

     On Wednesday, April 29, 2015 12:26 AM, Dan'l Danehy-Oakes <danldo at gmail.com> wrote:

 Well, it's an interesting theory, though Blackbeard was born in England.
On Tue, Apr 28, 2015 at 3:09 PM, Robin B. Smith <robinbsmith at gmail.com> wrote:

I like this possibility too! Makes me want to get to re-reading promptly and see if anything stands out with this in mind.
I appreciate the discussion
On Tue, Apr 28, 2015 at 4:33 PM, Robert Pirkola <rpirkola at hotmail.com> wrote:

Robin,
I think you are on to something but maybe not quite what you were thinking. Since the narrative likely ends (in the past)

 
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/113284a7/attachment.htm>