Subject: (urth) Adaptations?

From: Andreas Johansson <andreas.havok at gmail.com>
Date: Wed, 29 Apr 2015 12:25:24 +0000

Hi,

First of all, a great thanks to all of you out there debating and analyzing
the big and the small of all things Wolfean. It's severely enlightening,
both for understanding Wolfe in many more layers, and literature in
general. Now then, a question that arose recently as I began the BOTNS for
I think a fourth time, while at the same time delving deep into Elder
Scrolls V: Skyrim - how wonderful wouldn't a "sand box" type of videogame,
set in Severian's Urth? - so my question was, has there been any kind of
adaptations of any of Gene Wolfe's works? Graphic novels, theatre
productions, short movies, anything? Given his massive output (more than
fifty short stories, hehe), you'd think that somewhere, someone would've
picked up the challenge.

Of course, much of what makes Wolfe special is an inherent trait of the
medium that would be lost in a visual adaptation that loses the 1st person
perspective... but his worlds are so bloody vivid and beautiful that they
would be a feast for any graphic artist to dig into, even if 70% of the
in-text layers would be lost. Imagine a Moebius-style graphic novel based
on Urth of the New Sun... or as mentioned moving freely through a
3d-rendered version of Nessus or Viron.

Oh by the way, which entry-point to Lafferty would you fellows suggest?
Haven't read anything by him but thought it might be time.

yrs,

Andreas Johansson
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/eaa6a5bb/attachment-0001.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 29 Apr 2015 14:07:49 +0000

Hi Andreas
I agree that Moebius would have been a great illustrator for BOTNS. I can see the panels very clearly in my mind.
There was a film project underway for The Island of Doctor Death and Other Stories, but I haven't heard any updates about it for a long while. Someone else will know. 

     On Wednesday, April 29, 2015 8:25 AM, Andreas Johansson <andreas.havok at gmail.com> wrote:

 Hi,
First of all, a great thanks to all of you out there debating and analyzing the big and the small of all things Wolfean. It's severely enlightening, both for understanding Wolfe in many more layers, and literature in general. Now then, a question that arose recently as I began the BOTNS for I think a fourth time, while at the same time delving deep into Elder Scrolls V: Skyrim - how wonderful wouldn't a "sand box" type of videogame, set in Severian's Urth? - so my question was, has there been any kind of adaptations of any of Gene Wolfe's works? Graphic novels, theatre productions, short movies, anything? Given his massive output (more than fifty short stories, hehe), you'd think that somewhere, someone would've picked up the challenge.
Of course, much of what makes Wolfe special is an inherent trait of the medium that would be lost in a visual adaptation that loses the 1st person perspective... but his worlds are so bloody vivid and beautiful that they would be a feast for any graphic artist to dig into, even if 70% of the in-text layers would be lost. Imagine a Moebius-style graphic novel based on Urth of the New Sun... or as mentioned moving freely through a 3d-rendered version of Nessus or Viron.
Oh by the way, which entry-point to Lafferty would you fellows suggest? Haven't read anything by him but thought it might be time.

yrs,
Andreas Johansson
_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/9f5e443f/attachment.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Wed, 29 Apr 2015 14:57:53 +0000

Entry point to Lafferty.  “Continued on Next Rock”

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Andreas Johansson
Sent: Wednesday, April 29, 2015 8:25 AM
To: urth at lists.urth.net
Subject: (urth) Adaptations?

Hi,

yrs,

Andreas Johansson
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/89b2659e/attachment.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 29 Apr 2015 15:12:49 +0000

I have no idea, but I'm certainly *NOT* eager to see Wolfe transported into any other medium. I agree he provides much material for that, but I'd rather folks would get their material elsewhere or invent it themselves. 

If it ends up being done, then I think it would be best left to unknown folks rather than Moebius or Jodorowsky or whoever. For much the same reason I wouldn't want Sean Connery to play Gandalf. (Tolkien, for instance, I have no qualms about being adapted to film or even games. I don't like the LotR movies, but that's for other reasons, and I think The Hobbit was acceptable.)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/a11582c9/attachment.htm>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Wed, 29 Apr 2015 15:34:38 +0000

The only adaptation I know of which actually was completed was the "radio
play" of "The Tree Is My Hat," which featured Neil Gaiman as the Reverend,
which was performed at some con, recorded, and is probably available on the
Web somewhere.

On Wed, Apr 29, 2015 at 7:57 AM, Norwood, Frederick Hudson <
NORWOODR at mail.etsu.edu> wrote:

> *From:* Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Andreas
> Johansson
> *Sent:* Wednesday, April 29, 2015 8:25 AM
> *To:* urth at lists.urth.net
> *Subject:* (urth) Adaptations?
>
>
>
> Hi,
>
>
>
> First of all, a great thanks to all of you out there debating and
> analyzing the big and the small of all things Wolfean. It's severely
> enlightening, both for understanding Wolfe in many more layers, and
> literature in general. Now then, a question that arose recently as I began
> the BOTNS for I think a fourth time, while at the same time delving deep
> into Elder Scrolls V: Skyrim - how wonderful wouldn't a "sand box" type of
> videogame, set in Severian's Urth? - so my question was, has there been any
> kind of adaptations of any of Gene Wolfe's works? Graphic novels, theatre

-- 
Dan'l Danehy-Oakes
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/606c30c0/attachment.htm>

---

From: DAVID STOCKHOFF <dstockhoff at verizon.net>
Date: Wed, 29 Apr 2015 15:51:47 +0000

Nay, the Hobbit movie was an abomination! Prepare to defend yourself, sir! 

     On Wednesday, April 29, 2015 11:12 AM, Ant?nio Pedro Marques <entonio at gmail.com> wrote:

Hi,

yrs,
Andreas Johansson

 
  
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/aa89f01c/attachment.htm>

---

From: aaron <aaronsingleton at gmail.com>
Date: Wed, 29 Apr 2015 20:26:37 +0000

I certainly wouldn't wish to see any Wolfe adaptation directed by
Jodorowski. Perhaps Darren Aronofsky? Kubrick would be my first choice, but
that of course is impossible. But imagining a Wolfe movie directed by
Kubrick? Awe inspiring.

On Wed, Apr 29, 2015 at 11:51 AM, DAVID STOCKHOFF <dstockhoff at verizon.net>
wrote:

> I have no idea, but I'm certainly *NOT* eager to see Wolfe transported
> into any other medium. I agree he provides much material for that, but I'd
> rather folks would get their material elsewhere or invent it themselves.
>
> If it ends up being done, then I think it would be best left to unknown
> folks rather than Moebius or Jodorowsky or whoever. For much the same
> reason I wouldn't want Sean Connery to play Gandalf. (Tolkien, for
> instance, I have no qualms about being adapted to film or even games. I
> don't like the LotR movies, but that's for other reasons, and I think The
> Hobbit was acceptable.)
>
>

-- 
Aaron Singleton
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150429/334caf34/attachment-0001.htm>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 30 Apr 2015 00:32:41 +0000

> Nay, the Hobbit movie was an abomination! Prepare to defend yourself, sir!

:)
My opinion is that while LotR was mangled into an s&s bore _for no reason or with no need whatsoever_, The Hobbit was mildly adulterated on the surface but not the essence and it was to fill cinematic and cinematologic purposes.

What bothers me the most is the 'for no reason and with no need' (except, of course, the director deciding he's a better writer than the writer) thing. I'm quite lenient when sins have some kind of purpose, but sinning for sinning's sake is unforgivable. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150430/b8c41937/attachment.htm>

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Thu, 30 Apr 2015 07:31:54 +0000

A few years ago, there was talk about a graphic novel version of Book of 
the New Sun - some excerpts were posted.  (Unless they were just example 
images from a proposed project?)

- Gerry Quinn

On 29/04/2015 21:26, aaron wrote:
> Jodorowski. Perhaps Darren Aronofsky? Kubrick would be my first 
> choice, but that of course is impossible. But imagining a Wolfe movie 
> directed by Kubrick? Awe inspiring.
>
> On Wed, Apr 29, 2015 at 11:51 AM, DAVID STOCKHOFF 
> <dstockhoff at verizon.net <mailto:dstockhoff at verizon.net>> wrote:
>
>     On Wednesday, April 29, 2015 11:12 AM, Ant?nio Pedro Marques
>     <entonio at gmail.com <mailto:entonio at gmail.com>> wrote:
>
>
>
>         I have no idea, but I'm certainly *NOT* eager to see Wolfe
>         transported into any other medium. I agree he provides much
>         material for that, but I'd rather folks would get their
>         material elsewhere or invent it themselves.
>
>         If it ends up being done, then I think it would be best left
>         to unknown folks rather than Moebius or Jodorowsky or whoever.
>         For much the same reason I wouldn't want Sean Connery to play
>         Gandalf. (Tolkien, for instance, I have no qualms about being
>         adapted to film or even games. I don't like the LotR movies,
>         but that's for other reasons, and I think The Hobbit was
>         acceptable.)
>
>
>         No dia 29/04/2015, ?s 13:25, Andreas Johansson
>         <andreas.havok at gmail.com <mailto:andreas.havok at gmail.com>>
>         escreveu:
>
>>         Hi,
>>
>>         First of all, a great thanks to all of you out there debating
>>         and analyzing the big and the small of all things Wolfean.
>>         It's severely enlightening, both for understanding Wolfe in
>>         many more layers, and literature in general. Now then, a
>>         question that arose recently as I began the BOTNS for I think
>>         a fourth time, while at the same time delving deep into Elder
>>         Scrolls V: Skyrim - how wonderful wouldn't a "sand box" type
>>         of videogame, set in Severian's Urth? - so my question was,
>>         has there been any kind of adaptations of any of Gene Wolfe's
>>         works? Graphic novels, theatre productions, short movies,
>>         anything? Given his massive output (more than fifty short
>>         stories, hehe), you'd think that somewhere, someone would've
>>         picked up the challenge.
>>
>>         Of course, much of what makes Wolfe special is an inherent
>>         trait of the medium that would be lost in a visual adaptation
>>         that loses the 1st person perspective... but his worlds are
>>         so bloody vivid and beautiful that they would be a feast for
>>         any graphic artist to dig into, even if 70% of the in-text
>>         layers would be lost. Imagine a Moebius-style graphic novel
>>         based on Urth of the New Sun... or as mentioned moving freely
>>         through a 3d-rendered version of Nessus or Viron.
>>
>>         Oh by the way, which entry-point to Lafferty would you
>>         fellows suggest? Haven't read anything by him but thought it
>>         might be time.
>>
>>         yrs,
>>         Andreas Johansson
>>         To post, write urth at urth.net <mailto:urth at urth.net>
>>         <http://www.urth.net/>
>         To post, write urth at urth.net <mailto:urth at urth.net>
>         <http://www.urth.net/>
>     To post, write urth at urth.net <mailto:urth at urth.net>

---
This email has been checked for viruses by Avast antivirus software.
http://www.avast.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150430/ec67ae53/attachment-0001.htm>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 30 Apr 2015 11:56:59 +0000

I agree with those who see no point in Wolfe adaptations, since his language is essential to his story.  Of course, there is nothing like a blockbuster movie to help book sales.  Pirate Freedom starring Johnny Depp?

Rick

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Gerry Quinn
Sent: Thursday, April 30, 2015 3:32 AM
To: The Urth Mailing List
Subject: Re: (urth) Adaptations?

A few years ago, there was talk about a graphic novel version of Book of the New Sun - some excerpts were posted.  (Unless they were just example images from a proposed project?)

- Gerry Quinn

On 29/04/2015 21:26, aaron wrote:
I certainly wouldn't wish to see any Wolfe adaptation directed by Jodorowski. Perhaps Darren Aronofsky? Kubrick would be my first choice, but that of course is impossible. But imagining a Wolfe movie directed by Kubrick? Awe inspiring.

On Wed, Apr 29, 2015 at 11:51 AM, DAVID STOCKHOFF <dstockhoff at verizon.net<mailto:dstockhoff at verizon.net>> wrote:
Nay, the Hobbit movie was an abomination! Prepare to defend yourself, sir!

On Wednesday, April 29, 2015 11:12 AM, Ant?nio Pedro Marques <entonio at gmail.com<mailto:entonio at gmail.com>> wrote:

No dia 29/04/2015, ?s 13:25, Andreas Johansson <andreas.havok at gmail.com<mailto:andreas.havok at gmail.com>> escreveu:
Hi,

yrs,
Andreas Johansson
_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net<http://www.urth.net/>

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net<http://www.urth.net/>

_______________________________________________
Urth Mailing List
To post, write urth at urth.net<mailto:urth at urth.net>
Subscription/information: http://www.urth.net

--
Aaron Singleton

Urth Mailing List

To post, write urth at urth.net<mailto:urth at urth.net>

________________________________
[Avast logo]<http://www.avast.com/>

This email has been checked for viruses by Avast antivirus software.
www.avast.com<http://www.avast.com/>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150430/92ec2811/attachment.htm>

---

From: larry miller <decanus1284 at gmail.com>
Date: Thu, 30 Apr 2015 12:03:13 +0000

Francis Ford Coppola said that for Bram Stokers Dracula (1992) he set out
to make a film where  "the costumes were the sets and the sets acted as the
lighting." I think this would probably be the best approach in a film
adaptation of book of the New Sun.  I think that would be quite appropriate
considering wolf was inspired by a costume party to create Severian, the
number of characters who wear masks, and would overall add to that "stage
play" feeling the book has.
On Apr 30, 2015 3:32 AM, "Gerry Quinn" <gerry at bindweed.com> wrote:

> ------------------------------
>    <http://www.avast.com/>
>
> www.avast.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20150430/8706679d/attachment-0001.htm>

---

From: Matthew King <automatthew at gmail.com>
Date: Thu, 30 Apr 2015 13:44:12 +0000

I've toyed with the idea of a film adaptation of the first two Soldier books that takes place entirely in Latro's memory palace.  He wanders the palace touching items, recovering segments of memory.  The memory scenes are elliptical and need not be in chronological order.  Thus the disjointed narrative of the books is preserved.

Traduttore, traditore.

This approach might actually work better as a video game.

---

From: Lee <severiansola at hotmail.com>
Date: Thu, 30 Apr 2015 13:44:58 +0000

>larry miller: I think that would be quite appropriate

Yes. A play with a deus ex machina or two dropping in to make an appearance.

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Thu, 30 Apr 2015 14:16:17 +0000

How about a video game where the player had to read The Book of the New Sun, and then play a game where the character had to understand the finer points of the book?

Rick

-----Original Message-----
From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Matthew King
Sent: Thursday, April 30, 2015 9:44 AM
To: The Urth Mailing List
Subject: Re: (urth) Adaptations?

Traduttore, traditore.