Subject: (urth) Urth is a colonised planet

From: Gerry Quinn <gerry at bindweed.com>
Date: Tue, 26 Sep 2017 15:57:48 +0000

This just occurred to me as I was talking about _BOTNS_ in another venue.

We often talk about _FHOC_ as a discussion of colonisation, which of 
course it is.

But Urth in Severian's time is surely a colonised planet. What brought 
it home to me was that I referred to visiting aliens, and I subsequently 
remembered they were called cacogens by the poeple of the Commonwealth. 
But in fact they are the alien ruling class, enacting their decrees via 
the local aristocracy.

Urth has a glorious history, of course - Typhon conquered many star 
systems. But now it has been brought to heel.

- Gerry Quinn

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

---

From: António Pedro Marques <entonio at gmail.com>
Date: Tue, 26 Sep 2017 21:32:09 +0000

But the idea of colonisation involves settlers. 

No dia 26/09/2017, ?s 16:55, Gerry Quinn <gerry at bindweed.com> escreveu:

> We often talk about _FHOC_ as a discussion of colonisation, which of course it is.
> 
> But Urth in Severian's time is surely a colonised planet.  What brought it home to me was that I referred to visiting aliens, and I subsequently remembered they were called cacogens by the poeple of the Commonwealth.  But in fact they are the alien ruling class, enacting their decrees via the local aristocracy.
> 
> Urth has a glorious history, of course - Typhon conquered many star systems.  But now it has been brought to heel.
> 
> - Gerry Quinn
> 
> 
> ---
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 27 Sep 2017 02:52:12 +0000

> But the idea of colonisation involves settlers.

[damn, replied to just you instead of list - you will get this twice]

You're right, in that the very meaning of the word seems to include 
settlers. But another way of looking at it is to think of the alien 
overlords as using the conquered territory to their perceived best 
advantage, regardless of the details of how they control it.

There are no farms on Urth worked by human serfs. (Or ARE there? Would 
we even be told?)? But the economy is collapsed, and almost all human 
efforts are expended battling the undersea monsters with their 
unacceptable ideas. The rest are spent battling the Ascian resistance . 
The local rulers do what the aliens tell them, however crazy and 
irrelevant.

- Gerry Quinn

---

From: David Duffy <david.duffy at qimrberghofer.edu.au>
Date: Wed, 27 Sep 2017 04:12:00 +0000

Nah, just ordinary imperialism.
________________________________________
From: Urth [urth-bounces at lists.urth.net] on behalf of Gerry Quinn [gerry at bindweed.com]
Sent: Wednesday, 27 September 2017 12:49 PM
To: urth at lists.urth.net
Subject: Re: (urth) Urth is a colonised planet

we even be told?)  But the economy is collapsed, and almost all human

- Gerry Quinn

>> https://scanmail.trustwave.com/?c420&d=4JLL2d16c8J58ZEPm5tXppeMxSMOA0AwkenamTq8AQ&u=https%3a%2f%2fwww%2eavast%2ecom%2fantivirus
>>
>> Subscription/information: http://scanmail.trustwave.com/?c420&d=4JLL2d16c8J58ZEPm5tXppeMxSMOA0Awkb3anzzsAw&u=http%3a%2f%2fwww%2eurth%2enet
> Subscription/information: http://scanmail.trustwave.com/?c420&d=4JLL2d16c8J58ZEPm5tXppeMxSMOA0Awkb3anzzsAw&u=http%3a%2f%2fwww%2eurth%2enet

_______________________________________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://scanmail.trustwave.com/?c420&d=4JLL2d16c8J58ZEPm5tXppeMxSMOA0Awkb3anzzsAw&u=http%3a%2f%2fwww%2eurth%2enet

---

From: Ab de Vos <foxyab at casema.nl>
Date: Wed, 27 Sep 2017 21:12:59 +0000

Probably Urth is a galactic backwater visited by aliens, some of them 
like the sea monster living on Urth. No colonization scheme I think. 
Urth's former glory is destined to be renewed and ultimately leading to 
Yesod and higher levels of being mankind being the "chosen race". At 
least this is how I interpret Peter Wright.

Op 27-9-2017 om 04:49 schreef Gerry Quinn:
> There are no farms on Urth worked by human serfs. (Or ARE there? 
> Would we even be told?)? But the economy is collapsed, and almost all 
> human efforts are expended battling the undersea monsters with their 
> unacceptable ideas. The rest are spent battling the Ascian resistance 
> . The local rulers do what the aliens tell them, however crazy and 
> irrelevant.
>
> - Gerry Quinn
>
>>
>>> But Urth in Severian's time is surely a colonised planet. What 
>>> brought it home to me was that I referred to visiting aliens, and I 
>>> subsequently remembered they were called cacogens by the poeple of 
>>> the Commonwealth. But in fact they are the alien ruling class, 
>>> enacting their decrees via the local aristocracy.
>>>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Fri, 29 Sep 2017 17:18:36 +0000

They may be colonists in the sense of random settlers in another 
country, like ex-pats. But not in the sense of a imperialistic 
colonization scheme such as in Cerberus. There is I believe no 
indication that the autarch is subjected to the kakogens which would 
have pointed to a foreign power ruling. A foreign power ruling 
indigenous elites is a sure sign of colonization, like the Dutch East 
Indies.

By the way. Yesterday I read in a piece about Lovecraft that Urth means? 
'fate' and also 'turn' or 'bend' in Old Norse. The word 'weird' is 
derived from it. I was always thinking 'urth' was a simple 
bastardization of earth. Anybody knew this? It was a surprise to me. 
Fate and the turning of deep time.

-------- Doorgestuurd bericht --------
Onderwerp: 	Re: (urth) Urth is a colonised planet
Datum: 	Fri, 29 Sep 2017 09:15:32 -0500
Van: 	Jeffery Wilson clueland.com <jwilson at clueland.com>
Aan: 	Ab de Vos <foxyab at casema.nl>

> like the sea monster living on Urth. No colonization scheme I think. 

Rather it strikes me that Abaia's undines are indeed colonists, or among
them. It's not clear if they are beings who have swum here across space,
or Urthly humans who were given such power with their collossal size.

-- 
Jeffery Wilson - < jwilson at clueland.com >
RIP - A&M Texarkana Computational Intelligence Lab
< http://clueland.com/demo/interact/ >

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/671a92a0/attachment-0001.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Fri, 29 Sep 2017 17:22:46 +0000

Yes, Urth is one of the three Norns - as are the names given to the future
Mars and Venus in tBotNS (Verthandi and ... duh, something else...).

And there is, I think, some evidence that the cacogens are telling the Old
Autarch what to do...at least, it looks that way to me in Book Two.

Dan'l Danehy-Oakes

The spatula is the natural enemy of the hypothalamus.

On Fri, Sep 29, 2017 at 10:18 AM, Ab de Vos <foxyab at casema.nl> wrote:

> They may be colonists in the sense of random settlers in another country,
> like ex-pats. But not in the sense of a imperialistic colonization scheme
> such as in Cerberus. There is I believe no indication that the autarch is
> subjected to the kakogens which would have pointed to a foreign power
> ruling. A foreign power ruling indigenous elites is a sure sign of
> colonization, like the Dutch East Indies.
>
> By the way. Yesterday I read in a piece about Lovecraft that Urth means
> 'fate' and also 'turn' or 'bend' in Old Norse. The word 'weird' is derived
> from it. I was always thinking 'urth' was a simple bastardization of earth.
> Anybody knew this? It was a surprise to me. Fate and the turning of deep
> time.
>
>
> <jwilson at clueland.com>
> Aan: Ab de Vos <foxyab at casema.nl> <foxyab at casema.nl>
>
> RIP - A&M Texarkana Computational Intelligence Lab< http://clueland.com/demo/interact/ > <http://clueland.com/demo/interact/>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/43c4b2ea/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 29 Sep 2017 17:24:32 +0000

Yes, well known the planets were named for Norns, urth, skald, verthandi.

On Friday, September 29, 2017, Ab de Vos <foxyab at casema.nl> wrote:

> <javascript:_e(%7B%7D,'cvml','jwilson at clueland.com');>
> <javascript:_e(%7B%7D,'cvml','foxyab at casema.nl');>
>
> Jeffery Wilson - < jwilson at clueland.com <javascript:_e(%7B%7D,'cvml','jwilson at clueland.com');> >
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/9ac70461/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Fri, 29 Sep 2017 17:27:02 +0000

Putting my hands on my mouth again.

Op 29-9-2017 om 19:24 schreef Marc Aramini:
> On Friday, September 29, 2017, Ab de Vos <foxyab at casema.nl 
> <mailto:foxyab at casema.nl>> wrote:
>
>     indication that the autarch is subjected to the kakogens which
>     would have pointed to a foreign power ruling. A foreign power
>     ruling indigenous elites is a sure sign of colonization, like the
>     Dutch East Indies.
>
>     By the way. Yesterday I read in a piece about Lovecraft that Urth
>     means? 'fate' and also 'turn' or 'bend' in Old Norse. The word
>     'weird' is derived from it. I was always thinking 'urth' was a
>     simple bastardization of earth. Anybody knew this? It was a
>     surprise to me. Fate and the turning of deep time.
>
>
>
>     Van: 	Jeffery Wilson clueland.com <http://clueland.com>
>     Jeffery Wilson - <jwilson at clueland.com
>     <javascript:_e(%7B%7D,'cvml','jwilson at clueland.com');>  >
>     <http://clueland.com/demo/interact/>
>
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/2b23e9ef/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Fri, 29 Sep 2017 17:49:31 +0000

Huh. You know, I never thought of that. =) Thank you, Marc.

Say, when is the second volume of your Light and Shadow book coming out 
from Castalia?

Eric

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

On 9/29/2017 1:26 PM, Ab de Vos wrote:
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/bdb2a461/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 29 Sep 2017 19:24:40 +0000

Nah no shame in not knowing everything under the sun.

On Friday, September 29, 2017, Ab de Vos <foxyab at casema.nl> wrote:

> <javascript:_e(%7B%7D,'cvml','foxyab at casema.nl');>> wrote:
>
> To post, write urth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/b816893c/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 29 Sep 2017 19:27:30 +0000

Second volume submitted but hasn't gone through editing ... anyone's guess.
When I submit the final part ( gonna be 3 - got too long) then it might be
reapportioned for equally sized hardbacks, which I think is probably wise,
or no one will buy volume 3. There is almost no editing to do compared to
last time, so I hope Matthew can get through it soon.

I think volume two is far superior to the first.

On Friday, September 29, 2017, Eric Bourland <eb at hwaet.com> wrote:

> Eric Bourlandeb at hwaet.com <javascript:_e(%7B%7D,'cvml','eb at hwaet.com');>https://www.hwaet.com
>
>
> Eric Bourlandeb at hwaet.com <javascript:_e(%7B%7D,'cvml','eb at hwaet.com');>https://www.hwaet.com
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170929/fd1a4cf9/attachment-0001.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Sat, 30 Sep 2017 00:32:45 +0000

Dis is named after a city in hell. I know this from playing Doom in the
90's.

On Sep 29, 2017 12:27 PM, "Marc Aramini" <marcaramini at gmail.com> wrote:

> Second volume submitted but hasn't gone through editing ... anyone's
> guess. When I submit the final part ( gonna be 3 - got too long) then it
> might be reapportioned for equally sized hardbacks, which I think is
> probably wise, or no one will buy volume 3. There is almost no editing to
> do compared to last time, so I hope Matthew can get through it soon.
>
>> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>>
>>
>>> country, like ex-pats. But not in the sense of a imperialistic colonization
>>> scheme such as in Cerberus. There is I believe no indication that the
>>> autarch is subjected to the kakogens which would have pointed to a foreign
>>> power ruling. A foreign power ruling indigenous elites is a sure sign of
>> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170930/152a9513/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Sat, 30 Sep 2017 02:09:33 +0000

Ruled by Dispater, if the Old Dungeons and Dragons Monster Manual can be credited.

-----Original Message-----
From: "Charles Gillingham" <charlesgillingham at gmail.com>
Sent: ?9/?29/?2017 8:32 PM
To: "The Urth Mailing List" <urth at lists.urth.net>
Subject: Re: (urth) Fwd: Re: Urth is a colonised planet

Dis is named after a city in hell. I know this from playing Doom in the 90's.

Second volume submitted but hasn't gone through editing ... anyone's guess. When I submit the final part ( gonna be 3 - got too long) then it might be reapportioned for equally sized hardbacks, which I think is probably wise, or no one will buy volume 3. There is almost no editing to do compared to last time, so I hope Matthew can get through it soon. 

Huh. You know, I never thought of that.  =) Thank you, Marc.
Say, when is the second volume of your Light and Shadow book coming out from Castalia?
Eric
-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

They may be colonists in the sense of random settlers in another country, like ex-pats. But not in the sense of a imperialistic colonization scheme such as in Cerberus. There is I believe no indication that the autarch is subjected to the kakogens which would have pointed to a foreign power ruling. A foreign power ruling indigenous elites is a sure sign of colonization, like the Dutch East Indies.

By the way. Yesterday I read in a piece about Lovecraft that Urth means  'fate' and also 'turn' or 'bend' in Old Norse. The word 'weird' is derived from it. I was always thinking 'urth' was a simple bastardization of earth. Anybody knew this? It was a surprise to me. Fate and the turning of deep time.

-------- Doorgestuurd bericht -------- Onderwerp: Re: (urth) Urth is a colonised planet
Datum: Fri, 29 Sep 2017 09:15:32 -0500
Van: Jeffery Wilson clueland.com <jwilson at clueland.com>
Aan: Ab de Vos <foxyab at casema.nl>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170930/7e788cf9/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Sat, 30 Sep 2017 03:32:07 +0000

I always get that mixed up with the city in Paradise Lost.

On Sep 29, 2017 7:09 PM, "Eric Bourland" <eb at hwaet.com> wrote:

> ------------------------------
> From: Charles Gillingham <charlesgillingham at gmail.com>
> To: The Urth Mailing List <urth at lists.urth.net>
>>>> means  'fate' and also 'turn' or 'bend' in Old Norse. The word 'weird' is
>>>> derived from it. I was always thinking 'urth' was a simple bastardization
>>>> of earth. Anybody knew this? It was a surprise to me. Fate and the turning
>>>> of deep time.
>>>>
>>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170930/8787f181/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Sat, 30 Sep 2017 16:07:52 +0000

Pandaemonium

Dan'l Danehy-Oakes

On Fri, Sep 29, 2017 at 8:32 PM, Charles Gillingham <
charlesgillingham at gmail.com> wrote:

> https://en.m.wikipedia.org/wiki/Dis_(Divine_Comedy)
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20170930/a289465b/attachment-0001.html>