Subject: (urth) Good afternoon Urth

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 12 Nov 2017 10:26:37 +0000

Hi,

The list is silent these days.

---

From: Paul Zinn-Justin <pzinnjustin at gmail.com>
Date: Sun, 12 Nov 2017 10:55:32 +0000

Lately, each time I receive a message from this mailing list, especially
after a long period of silence, I can't help feeling "this is going to be
sad news". Am I the only one?
Slowly catching up on Wolfe short stories. Enjoying Marc's write ups.

On Sun, Nov 12, 2017 at 9:26 PM, Ab de Vos <foxyab at casema.nl> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171112/968fe717/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 12 Nov 2017 11:35:08 +0000

Everybody is holding his breath for Marc to finish.

Op 12-11-2017 om 11:55 schreef Paul Zinn-Justin:
> Lately, each time I receive a message from this mailing list, 
> especially after a long period of silence, I can't help feeling "this 
> is going to be sad news". Am I the only one?
> On Sun, Nov 12, 2017 at 9:26 PM, Ab de Vos <foxyab at casema.nl 
> <mailto:foxyab at casema.nl>> wrote:
>
>     Hi,
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171112/1735309f/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Sun, 12 Nov 2017 14:07:49 +0000

Speaking just for me. The list is quiet, and I'm usually a dedicated 
reader of it, so I've noticed it's been quiet. As a mail server admin I 
manage a bunch of mailing lists, and have noticed that most of them are 
like creatures, active then quiet then active again and so on.

Among the stack of books I usually keep going, there's always a Wolfe. 
Right now I am re-reading A Borrowed Man. I remember gulping it down in 
an afternoon when it came out a couple of years ago. I've looked for 
news of the next one, which I think is titled Interlibrary Loan, but I 
don't see anything.

I am liking A Borrowed Man more, the second time through, maybe because 
this time I'm more aware of Smithe's efforts, sometimes unconscious, to 
assert his own humanity. One thing I noticed this time through is that 
he does pushups on his shelf. A little thing that sets him up for 
various feats of strength later in the story. Good for him!

The first time through the book I needed to overcome a visceral response 
to the way in which reclones are treated.

Have we discussed reclones in Borrowed Man? I remember a couple of 
passing conversations that I scanned but did not really consider. I need 
to go back through the Urth archives.

I'm sending Mr. Wolfe good vibes. Hope he's feeling better. I'm guessing 
he wants some privacy. When I'm not feeling well I want everyone to 
leave me alone. ;-)

Eric

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

On 11/12/2017 6:35 AM, Ab de Vos wrote:
>> To post, writeurth at urth.net
>> Subscription/information:http://www.urth.net
>
>
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171112/e71f49d3/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 12 Nov 2017 15:12:35 +0000

We had a discussion about the meaning of reclones. It is maybe an edited 
reprint of a clone with a limited capability like a program that limits 
his freedom in order to make him/her conform to the (presumed?) 
original. As a choice of character in a novel rather arresting.

Op 12-11-2017 om 15:07 schreef Eric Bourland:
> reader of it, so I've noticed it's been quiet. As a mail server admin 
> I manage a bunch of mailing lists, and have noticed that most of them 
> are like creatures, active then quiet then active again and so on.
>
> Right now I am re-reading A Borrowed Man. I remember gulping it down 
> in an afternoon when it came out a couple of years ago. I've looked 
> for news of the next one, which I think is titled Interlibrary Loan, 
> but I don't see anything.
>
> I am liking A Borrowed Man more, the second time through, maybe 
> because this time I'm more aware of Smithe's efforts, sometimes 
> unconscious, to assert his own humanity. One thing I noticed this time 
> through is that he does pushups on his shelf. A little thing that sets 
> him up for various feats of strength later in the story. Good for him!
>
> The first time through the book I needed to overcome a visceral 
> response to the way in which reclones are treated.
>
> passing conversations that I scanned but did not really consider. I 
> need to go back through the Urth archives.
>
> I'm sending Mr. Wolfe good vibes. Hope he's feeling better. I'm 
> guessing he wants some privacy. When I'm not feeling well I want 
> everyone to leave me alone. ;-)
>
> Eric
>
> -- 
> Eric Bourland
> eb at hwaet.com
> https://www.hwaet.com
>
>>> especially after a long period of silence, I can't help feeling 
>>> "this is going to be sad news". Am I the only one?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171112/0921ae79/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 12 Nov 2017 17:44:54 +0000

Thanks ... I looked at Land Across again yesterday. The problem is
multifoliate - I am not entirely burnt out but I am waiting for the light
of stability to hit and solidify all the small details. The problem
involves when certain scenes in late wolfe should be taken metaphorically:
border guards say the factories make fertilizer, official instructs grafton
on how to get rid of the willows (which make him think of god and heaven)
and the bees (which make him think of hell) by putting plenty of fertilizer
down, planting fruit trees (symbols of a strong man who instills fear even
after his death in this story) ... how much of a metaphorical prophecy is
that? He avoids the sting of the bees by thinking of martya’s hips
sexually... seems metaphorical. Later he speculates on the actual use of
the factories making “fertilizer”

I feel an immense responsibility in getting these last few works right as
well, though the plan was to leave borrowed man a bit open ended (thousands
of pages of authoritarian tyranny followed by, well, I guess you guys can
read it how you want ... leave em smiling when you go. There’s nothing I
can do after I am done which will ever equal the importance of this. )

On Sunday, November 12, 2017, Ab de Vos <foxyab at casema.nl> wrote:

> <javascript:_e(%7B%7D,'cvml','foxyab at casema.nl');>> wrote:
>
>> Hi,
>>
>> <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> To post, write urth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171112/50b80225/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Tue, 14 Nov 2017 03:12:12 +0000

FYI. What do you suppose a Care Facility is?

If I were still in Illinois I would volunteer to go to Peoria and help 
out in some way -- wash dishes or cook or do laundry or walk the dog or 
something -- though I can imagine a thousand ways in which such 
assistance however well-meant would quickly become misguided and awkward.

Marc, I'm looking forward to reading thoroughly your three-volume 
exegesis. I have returned repeatedly to the only volume I have seen so 
far, which is the first.

Eric

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

On 11/12/2017 12:44 PM, Marc Aramini wrote:
> multifoliate - I am not entirely burnt out but I am waiting for the 
> light of stability to hit and solidify all the small details. The 
> problem involves when certain scenes in late wolfe should be taken 
> metaphorically: border guards say the factories make fertilizer, 
> official instructs grafton on how to get rid of the willows (which 
> make him think of god and heaven) and the bees (which make him think 
> of hell) by putting plenty of fertilizer down, planting fruit trees 
> (symbols of a strong man who instills fear even after his death in 
> this story) ... how much of a metaphorical prophecy is that? He avoids 
> the sting of the bees by thinking of martya’s hips sexually... seems 
> metaphorical. Later he speculates on the actual use of the factories 
> making “fertilizer”
>
> I feel an immense responsibility in getting these last few works right 
> as well, though the plan was to leave borrowed man a bit open ended 
> (thousands of pages of authoritarian tyranny followed by, well, I 
> guess you guys can read it how you want ... leave em smiling when you 
> go. There’s nothing I can do after I am done which will ever equal the 
> importance of this. )
>
>
>
> On Sunday, November 12, 2017, Ab de Vos <foxyab at casema.nl 
>>     To post, writeurth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171114/7aa22a26/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Tue, 14 Nov 2017 05:25:39 +0000

"Sure thing Gene, I'll make some dessert... if you tell me why Severian
didn't have children..."

On Nov 13, 2017 7:12 PM, "Eric Bourland" <eb at hwaet.com> wrote:

> http://locusmag.com/2017/11/wolfe-update/
>
> If I were still in Illinois I would volunteer to go to Peoria and help out
> in some way -- wash dishes or cook or do laundry or walk the dog or
> something -- though I can imagine a thousand ways in which such assistance
> however well-meant would quickly become misguided and awkward.
>
> exegesis. I have returned repeatedly to the only volume I have seen so far,
> which is the first.
>
> Eric
>
> --
> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>
>
> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171114/afbb49a3/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Tue, 14 Nov 2017 17:09:45 +0000

Thanks for the update.

On 11/13/2017 10:12 PM, Eric Bourland wrote:
> out in some way -- wash dishes or cook or do laundry or walk the dog 
> or something -- though I can imagine a thousand ways in which such 
>> this story) ... how much of a metaphorical prophecy is that? He 
>> avoids the sting of the bees by thinking of martya’s hips sexually... 
>> seems metaphorical. Later he speculates on the actual use of the 
>> factories making “fertilizer”
>>
>> I feel an immense responsibility in getting these last few works 
>> right as well, though the plan was to leave borrowed man a bit open 
>> ended (thousands of pages of authoritarian tyranny followed by, well, 
>> I guess you guys can read it how you want ... leave em smiling when 
>> you go. There’s nothing I can do after I am done which will ever 
>> equal the importance of this. )
>>
>>
>>

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171114/6c09d4ba/attachment-0001.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Wed, 15 Nov 2017 13:42:59 +0000

I wasn’t sure if the list was just quiet or if the list server was missing me again. “Looks like it’s both. ?I received Charles” email about dessert but I didn’t receive any of the other emails quoted in this thread.

Sent from Yahoo Mail for iPhone

On Tuesday, November 14, 2017, 12:25 AM, Charles Gillingham <charlesgillingham at gmail.com> wrote:

"Sure thing Gene, I'll make some dessert... if you tell me why Severian didn't have children..."
On Nov 13, 2017 7:12 PM, "Eric Bourland" <eb at hwaet.com> wrote:

http://locusmag.com/2017/11/ wolfe-update/

If I were still in Illinois I would volunteer to go to Peoria and help out in some way -- wash dishes or cook or do laundry or walk the dog or something -- though I can imagine a thousand ways in which such assistance however well-meant would quickly become misguided and awkward.

Marc, I'm looking forward to reading thoroughly your three-volume exegesis. I have returned repeatedly to the only volume I have seen so far, which is the first.
 
Eric
  
Thanks ... I looked at Land Across again yesterday. The problem is multifoliate - I am not entirely burnt out but I am waiting for the light of stability to hit and solidify all the small details. The problem involves when certain scenes in late wolfe should be taken metaphorically: border guards say the factories make fertilizer, official instructs grafton on how to get rid of the willows (which make him think of god and heaven) and the bees (which make him think of hell) by putting plenty of fertilizer down, planting fruit trees (symbols of a strong man who instills fear even after his death in this story) ... how much of a metaphorical prophecy is that? He avoids the sting of the bees by thinking of martya’s hips sexually... seems metaphorical. Later he speculates on the actual use of the factories making “fertilizer” 
  I feel an immense responsibility in getting these last few works right as well, though the plan was to leave borrowed man a bit open ended (thousands of pages of authoritarian tyranny followed by, well, I guess you guys can read it how you want ... leave em smiling when you go. There’s nothing I can do after I am done which will ever equal the importance of this. ) 

  
 Lately, each time I receive a message from this mailing list, especially after a long period of silence, I can't help feeling "this is going to be sad news". Am I the only one? Slowly catching up on Wolfe short stories. Enjoying Marc's write ups.

Hi,

 ______________________________ _________________
 Urth Mailing List
 To post, write urth at urth.net
 Subscription/information: http://www.urth.net

  
 ______________________________ _________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net 

  
 ______________________________ _________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net 
 
 -- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com 
______________________________ _________________
Urth Mailing List
To post, write urth at urth.net
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171115/18d2a265/attachment-0001.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Wed, 15 Nov 2017 20:44:40 +0000

Some messages go to my spam. Beyond that, the list is quiet unless Marc is
posting something. Any of us can change that.

On Nov 15, 2017 5:43 AM, "Paul Rydeen" <rydeen at bellsouth.net> wrote:

> I wasn’t sure if the list was just quiet or if the list server was missing
> me again.  Looks like it’s both.  I received Charles? email about dessert
> but I didn’t receive any of the other emails quoted in this thread.
>
>
>
>
> <https://overview.mail.yahoo.com/?.src=iOS>
>
> <http://locusmag.com/2017/11/wolfe-update/>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171115/c8da6ef2/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Thu, 16 Nov 2017 03:02:34 +0000

Which one of you borrowed my copy of Endangered Species? ;-)

Except seriously I can't find it. It was a beat-to-hell copy of the 
mass-market softcover Tor edition from 1990 with the orange cover and 
the puffer-fish-lookin' critter on the cover. I have two shelves for 
Wolfe and usually it's right there. . . . ah, well. I will ask for it 
for Christmas.

I was doing research on sundials, and was reminded of A Solar Labyrinth, 
which I re-read today. I can never decide if it's creepy or . . . . 
well, it's creepy.

None of this is here or there. I have a lot more chatty appreciation of 
Wolfe than learned exegesis, so mostly I pipe down and read the list, 
enjoying it when there are active conversations. There's a Facebook 
group where all of this chatty nonsense finds a more appropriate home.

Some questions, for those who wish to answer:

1) What are you reading?

2) What are you writing, if anything?

Eric

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

On 11/15/2017 3:44 PM, Charles Gillingham wrote:
> Some messages go to my spam. Beyond that, the list is quiet unless 
> Marc is posting something. Any of us can change that.
>
> On Nov 15, 2017 5:43 AM, "Paul Rydeen" <rydeen at bellsouth.net 
> <mailto:rydeen at bellsouth.net>> wrote:
>
>     I wasn’t sure if the list was just quiet or if the list server was
>     missing me again. Looks like it’s both. I received Charles?
>     email about dessert but I didn’t receive any of the other emails
>     quoted in this thread.
>
>
>
>
>     On Tuesday, November 14, 2017, 12:25 AM, Charles Gillingham
>     <charlesgillingham at gmail.com <mailto:charlesgillingham at gmail.com>>
>     wrote:
>
>         On Nov 13, 2017 7:12 PM, "Eric Bourland" <eb at hwaet.com
>         <mailto:eb at hwaet.com>> wrote:
>
>             If I were still in Illinois I would volunteer to go to
>             Peoria and help out in some way -- wash dishes or cook or
>             do laundry or walk the dog or something -- though I can
>             imagine a thousand ways in which such assistance however
>             well-meant would quickly become misguided and awkward.
>
>             Marc, I'm looking forward to reading thoroughly your
>             three-volume exegesis. I have returned repeatedly to the
>             only volume I have seen so far, which is the first.
>
>             Eric
>
>             -- 
>             Eric Bourland
>             eb at hwaet.com <mailto:eb at hwaet.com>
>             https://www.hwaet.com
>
>
>>             Thanks ... I looked at Land Across again yesterday. The
>>             problem is multifoliate - I am not entirely burnt out but
>>             I am waiting for the light of stability to hit and
>>             solidify all the small details. The problem involves when
>>             certain scenes in late wolfe should be taken
>>             metaphorically: border guards say the factories make
>>             fertilizer, official instructs grafton on how to get rid
>>             of the willows (which make him think of god and heaven)
>>             and the bees (which make him think of hell) by putting
>>             plenty of fertilizer down, planting fruit trees (symbols
>>             of a strong man who instills fear even after his death in
>>             this story) ... how much of a metaphorical prophecy is
>>             that? He avoids the sting of the bees by thinking of
>>             martya’s hips sexually... seems metaphorical. Later he
>>             speculates on the actual use of the factories making
>>             “fertilizer”
>>
>>             I feel an immense responsibility in getting these last
>>             few works right as well, though the plan was to leave
>>             borrowed man a bit open ended (thousands of pages of
>>             authoritarian tyranny followed by, well, I guess you guys
>>             can read it how you want ... leave em smiling when you
>>             go. There’s nothing I can do after I am done which will
>>             ever equal the importance of this. )
>>
>>
>>
>>>                 Lately, each time I receive a message from this
>>>                 mailing list, especially after a long period of
>>>                 silence, I can't help feeling "this is going to be
>>             To post, writeurth at urth.net <mailto:urth at urth.net>
>             eb at hwaet.com <mailto:eb at hwaet.com>
>             https://www.hwaet.com
>
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/6e30e4a5/attachment.html>

---

From: Dan'l Danehy-Oakes <danldo at gmail.com>
Date: Thu, 16 Nov 2017 03:55:46 +0000

Dan'l Danehy-Oakes

The spatula is the natural enemy of the hypothalamus.

On Wed, Nov 15, 2017 at 7:02 PM, Eric Bourland <eb at hwaet.com> wrote:

> 1) What are you reading?
Just started Patrick Rothfuss's _The Name of the Wind_. (I've been putting
this one off for a _long_ time.)

> 2) What are you writing, if anything?
At any given times, several things, most of which come to naught.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/653afb4a/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Thu, 16 Nov 2017 04:22:43 +0000

What is the Facebook group?

I've been reading Clark Ashton Smith. Which is excellent. It's obvious to
me how much he influenced Wolfe. I've been so impressed I've read a few of
the stories to my girlfriend.

He seemed to have lived a quiet, sad life. For whatever reason. It's such a
shame when such a talented artist doesn't express their craft to it's
fullest extent. With how complex his writing was it's understandable how he
couldn't produce it forever.

I haven't been able to write anything for a long time. Living in the woods
with only a phone to type on doesn't help. I have feathers enough for
quills, and bark for paper. To Green with excuses!

On Nov 15, 2017 7:55 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com> wrote:

Dan'l Danehy-Oakes

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/350ca0e6/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Thu, 16 Nov 2017 04:57:13 +0000

Everyone knows what I am writing, amidst other academic work.

 I’m teaching again and this semester I had the chance to teach world lit
for science majors ... the course description says from antiquity to the
present so I figured I would push a narrative of violence and competition
as the motivator for progress. Started with Hesiod and Gilgamesh, went
through the Iliad and the Aeneid, through the renaissance and
Enlightenment. Just got to the 20th century this week and taught Brighter
Than a Thousand Suns about the Manhattan Project - had Oppenheimer’s
granddaughter come in and talk to them today. The next few weeks we are
going through some of the modernists before I totally screw them by making
them explain Fifth Head of Cerberus to me on the second to last day ... I
have lectured the whole semester save for a few poetry exercises for them
... let’s see how it goes.

Otherwise not reading much for pleasure only for work.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/cdf50806/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Thu, 16 Nov 2017 05:34:03 +0000

Marc, your class sounds like a lot of fun. I hope your students are 
appreciative.

I do not know that I could defensibly explain Fifth Head and I have read 
it too many times to comfortably count.

On 11/15/2017 11:57 PM, Marc Aramini wrote:
> ?I’m teaching again and this semester I had the chance to teach world 
> lit for science majors ... the course description says from antiquity 
> to the present so I figured I would push a narrative of violence and 
> competition as the motivator for progress. Started with Hesiod and 
> Gilgamesh, went through the Iliad and the Aeneid, through the 
> renaissance and Enlightenment. Just got to the 20th century this week 
> and taught Brighter Than a Thousand Suns about the Manhattan Project?- 
> had Oppenheimer’s granddaughter come in and talk to them today. The 
> next few weeks we are going through some of the modernists before I 
> totally screw them by making them explain Fifth Head of Cerberus to me 
> on the second to last day ... I have lectured the whole semester save 
> for a few poetry exercises for them ... let’s see how it goes.
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/bed1f5dd/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Thu, 16 Nov 2017 05:58:52 +0000

Charles,

https://www.facebook.com/groups/2230578996/

I read Clark Ashton a long time ago. I'll look into him again.

Eric

On 11/15/2017 11:22 PM, Charles Gillingham wrote:
> I've been reading Clark Ashton Smith. Which is excellent. It's obvious 
> to me how much he influenced Wolfe. I've been so impressed I've read a 
> few of the stories to my girlfriend.
>
> He seemed to have lived a quiet, sad life. For whatever reason. It's 
> such a shame when such a talented artist doesn't express their craft 
> to it's fullest extent. With how complex his writing was it's 
> understandable how he couldn't produce it forever.
>
> I haven't been able to write anything for a long time. Living in the 
> woods with only a phone to type on doesn't help. I have feathers 
> enough for quills, and bark for paper. To Green with excuses!
>
> On Nov 15, 2017 7:55 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com 
> <mailto:danldo at gmail.com>> wrote:
>
>
>
>     Dan'l Danehy-Oakes
>
>     On Wed, Nov 15, 2017 at 7:02 PM, Eric Bourland <eb at hwaet.com
>     Just started Patrick Rothfuss's _The Name of the Wind_. (I've been
>     putting this one off for a _long_ time.)
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/91be08dc/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 16 Nov 2017 09:23:03 +0000

At the time I'm reading Porius? by John Cowper Powys and stories by 
Borges and Pierre Michon. Porius is a bit hard to get through. I find 
I'm more appreciative of short stories and essays as I get older. I'm 
reading Azimov's magazine and Interzone and some other magazines on and 
off. I'm memorizing psalms for a number of years. Usually I read too 
many books at the same time.

I only write when I have to do a paper for an Open University course. 
Never felt much artistic stirring or academic ambition. Always thought 
the best is already written like the Bible or Homer.

Op 16-11-2017 om 06:58 schreef Eric Bourland:
>> I've been reading Clark Ashton Smith. Which is excellent. It's 
>> obvious to me how much he influenced Wolfe. I've been so impressed 
>> I've read a few of the stories to my girlfriend.
>>
>>     Just started Patrick Rothfuss's _The Name of the Wind_. (I've
>>     been putting this one off for a _long_ time.)
>>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/4246c99e/attachment-0001.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Thu, 16 Nov 2017 14:03:55 +0000

I'm reading Durrell's Alexandria Quartet. Not SF, but definitely 
experimental and a little reminiscent of Robert Aickman in its 
detachment combined with nearly-alienating attention to detail.

Writing, ha! More dribbles of naught.

---

---

From: Gerry Leb <leb.gerald at gmail.com>
Date: Thu, 16 Nov 2017 14:10:01 +0000

Re-reading Pirate Freedom.

<https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail&utm_term=icon>
Virus-free.
www.avast.com
<https://www.avast.com/sig-email?utm_medium=email&utm_source=link&utm_campaign=sig-email&utm_content=webmail&utm_term=link>
<#DAB4FAD8-2DD7-40BB-A1B8-4E2AA1F9FDF2>

On Thu, Nov 16, 2017 at 9:03 AM, David Stockhoff <dstockhoff at verizon.net>
wrote:

> experimental and a little reminiscent of Robert Aickman in its detachment
> combined with nearly-alienating attention to detail.
>
>> He seemed to have lived a quiet, sad life. For whatever reason. It's such
>> a shame when such a talented artist doesn't express their craft to it's
>> woods with only a phone to type on doesn't help. I have feathers enough for
>> On Nov 15, 2017 7:55 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com <mailto:
>> danldo at gmail.com>> wrote:
>>
>>
>>
>>     Dan'l Danehy-Oakes
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/1e1d27a9/attachment-0001.html>

---

From: Allan Anderson <rubel at goosemoon.org>
Date: Thu, 16 Nov 2017 15:08:20 +0000

On Thu, Nov 16, 2017 at 4:04 AM David Stockhoff <dstockhoff at verizon.net>

> detachment combined with nearly-alienating attention to detail.
I really enjoyed the Alexandria Quartet. He gives each of the four books
such a different voice and appetite. Which one are you on? I hadn't made an
Aickman connection, but I can see that. I've just finished up his *Dark
Entries* wth my old college chums Facebook reading group.

In SF, I've been trying out David Brin's *Kiln People*, which, egregious
title pun aside, seems to have a bit in common with *A Borrowed Man. *Brin's
book's schtick is that just about everyone has access to the technology to
make shortlived artificial copies of themselves, to various degrees of
fidelity and autonomy. Murder mystery, copies of people, memory games--very
different setting and, I expect, conclusions, but  still, fun.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/64f8c33d/attachment-0001.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Thu, 16 Nov 2017 16:10:28 +0000

Reading *The Devil’s Alphabet* by Daryl Gregory. ?

On Thursday, November 16, 2017, 9:09 AM, Gerry Leb <leb.gerald at gmail.com> wrote:

|  | Virus-free. www.avast.com  |

On Thu, Nov 16, 2017 at 9:03 AM, David Stockhoff <dstockhoff at verizon.net> wrote:

I'm reading Durrell's Alexandria Quartet. Not SF, but definitely experimental and a little reminiscent of Robert Aickman in its detachment combined with nearly-alienating attention to detail.

I've been reading Clark Ashton Smith. Which is excellent. It's obvious to me how much he influenced Wolfe. I've been so impressed I've read a few of the stories to my girlfriend.

He seemed to have lived a quiet, sad life. For whatever reason. It's such a shame when such a talented artist doesn't express their craft to it's fullest extent. With how complex his writing was it's understandable how he couldn't produce it forever.

I haven't been able to write anything for a long time. Living in the woods with only a phone to type on doesn't help. I have feathers enough for quills, and bark for paper. To Green with excuses!

On Nov 15, 2017 7:55 PM, "Dan'l Danehy-Oakes" <danldo at gmail.com <mailto:danldo at gmail.com>> wrote:

? ? Dan'l Danehy-Oakes

? ? The spatula is the natural enemy of the hypothalamus.

? ? On Wed, Nov 15, 2017 at 7:02 PM, Eric Bourland <eb at hwaet.com
? ? <mailto:eb at hwaet.com>> wrote:

? ? ? ? Some questions, for those who wish to answer:

? ? ? ? 1) What are you reading?

? ? Just started Patrick Rothfuss's _The Name of the Wind_. (I've been
? ? putting this one off for a _long_ time.)

? ? ? ? 2) What are you writing, if anything?

? ? At any given times, several things, most of which come to naught.

? ? ______________________________ _________________
? ? Urth Mailing List
? ? To post, write urth at urth.net <mailto:urth at urth.net>
? ? Subscription/information: http://www.urth.net

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antiviru s

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171116/51554bc0/attachment-0001.html>

---

From: Gwern Branwen <gwern at gwern.net>
Date: Thu, 16 Nov 2017 16:22:17 +0000

On Wed, Nov 15, 2017 at 11:57 PM, Marc Aramini <marcaramini at gmail.com> wrote:
> I figured I would push a narrative of violence and competition as the motivator for progress....
> Just got to the 20th century this week and taught Brighter Than a Thousand Suns
> about the Manhattan Project - had Oppenheimer’s granddaughter come in and
> talk to them today.

How fun.

Not that you need the suggestion, but one of my favorite books is all
about this theme of warfare and competitive pressures of various kinds
pushing (and corrupting) science/technology and is about the
post-Manhattan Project nuclear laboratories: Carter Scholz's 2002
novel _Radiance_. (I hesitate to label it 'science fiction', even
though Scholz is usually considered one and his last novel was
unambiguously SF, because it's so based on real events and SDI.)

I have an annotated transcription & scans at
https://www.gwern.net/docs/radiance/2002-scholz-radiance along with
supporting materials, some of which are quite interesting in their own
right, for example, Greg Benford's memoirs "Old Legends" (
https://www.gwern.net/docs/radiance/1995-benford-oldlegends.pdf ) or
Berger's "The _Astounding_ Investigation: The Manhattan Project's
Confrontation with Science Fiction" (
https://www.gwern.net/docs/radiance/1984-berger.djvu ) or MacKenzie &
Spinardi 1995's "Tacit Knowledge, Weapons Design, and the Uninvention
of Nuclear Weapons" (
https://www.gwern.net/docs/radiance/1995-mackenzie.pdf ). Physicists
or people interested in future weapons development might also find it
interesting to revisit _Fourth Generation Nuclear Weapons_ (
http://web.elastic.org/~fche/mirrors/www.cryptome.org/2014/06/wmd-4th-gen-quest.pdf
), and consider the array of possible nuclear weapons - turns out
there are a lot of possible nuclear weapons going beyond classic
fission and fusion designs (apropos of which, 'quark fusion':
https://arxiv.org/abs/1708.02547
https://phys.org/news/2017-11-theoretical-quark-fusion-powerful-hydrogen.html
).

-- 
gwern

---

From: António Pedro Marques <entonio at gmail.com>
Date: Thu, 16 Nov 2017 21:02:01 +0000

During the last year I've mostly been reading Andrea Camilleri - some years ago I'd read two books I've found at a fair in english, then last year on a trip to Italy I found a couple in the original and thought I'd give them a go - they're mostly written in sicilianised Italian and romance linguistics is one of my hobbies - and I couldn't stop before I'd read about twenty. Camilleri is quite successful and respected in Italy, he's in his nineties and keeps writing, and is the kind of communist I like (my political views are mostly coincident with Gene Wolfe's). Being successful and opinionated, he's also disliked by some, of course.

I've also read a bit of Aickman. I've had him in my list for a decade or so, but haven't yet gotten around to picking him up successfully. These days I'm averse to reading short stories, I don't know why.

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sun, 19 Nov 2017 04:30:44 +0000

Allan, I have only just started the first book. Justine, I believe. 

I'm glad to see people reading Aickman.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171119/a09774ea/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 19 Nov 2017 14:32:35 +0000

Thanks for all of this, Gwern. I look forward to looking to looking it over
soon!

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171119/3208c2ed/attachment-0001.html>