Subject: (urth) tongue in cheek (?) wolfe profile

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 17 Nov 2017 13:47:27 +0000

Here is a kind of strange profile of wolfe at the top ... I suppose it is
supposed to be a little tongue in cheek but considering that Wolfe was
drafted and both my parents served in the military I didn’t appreciate the
“killing babies in Asia” line even if it was a joke ... a bit tone deaf.

https://newpoplitinteractive.wordpress.com/
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171117/5209c3b5/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Fri, 17 Nov 2017 14:46:34 +0000

You know, I just wasted ten minutes of my morning to scold this young 
man in the comments. I do not know if my comment will persist. I might 
have gotten a little hot under the collar myself.

Friend,

Wolfe was drafted in his early twenties and sent to war. If you read his 
Letters Home, you will learn more about that: a collection of loving, 
reassuring letters that he wrote to his worried mother while he was 
stationed in Korea. He was barely twenty-one or twenty-two. He's not 
fascist in the slightest and not even particularly conservative; his 
reflections, in books like Peace or Free Live Free, on the nation of 
America are loving of America and its people and the people of the 
world. If anything, he laments the foolishness of politicians. In books 
like Home Fires and A Borrowed Man, you can tell he has put a great deal 
of thought, and a lot of reading, into the results of fascism, 
nationalism, populism, capitalism. It might come off as small-minded to 
bring up his very early work in the 1960s; it's not fair or advisable to 
judge the tone or intention of a writer by his juvenalia. He was drafted 
by the military-industrial complex of America and sent to war. He shot 
at people who were shooting at him, and none of them, I imagine, wanted 
to be there. I am not trying to offend you, but the sarcastic tone of 
your text comes across as anger, rather than an appreciation. You mostly 
just sound angry. It's OK to be angry, but I don't know if it's useful 
to take it out on Gene Wolfe. Yours,

Eric Bourland

On 11/17/2017 8:47 AM, Marc Aramini wrote:
> Here is a kind of strange profile of wolfe at the top?... I suppose it 
> is supposed to be a little tongue in cheek but considering that Wolfe 
> was drafted and both my parents served in the military I didn’t 
> appreciate the “killing babies in Asia” line even if it was a joke ... 
> a bit tone deaf.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171117/c1211912/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Fri, 17 Nov 2017 14:57:22 +0000

I think it is supposed to be a joke, but damn it just isn’t funny. Sorry to
point your attention to something so frustrating ...

On Friday, November 17, 2017, Eric Bourland <eb at hwaet.com> wrote:

> You know, I just wasted ten minutes of my morning to scold this young man
> in the comments. I do not know if my comment will persist. I might have
> gotten a little hot under the collar myself.
>
> Friend,
>
> America are loving of America and its people and the people of the world.
> If anything, he laments the foolishness of politicians. In books like Home
> Fires and A Borrowed Man, you can tell he has put a great deal of thought,
> and a lot of reading, into the results of fascism, nationalism, populism,
> capitalism. It might come off as small-minded to bring up his very early
> work in the 1960s; it's not fair or advisable to judge the tone or
> intention of a writer by his juvenalia. He was drafted by the
> military-industrial complex of America and sent to war. He shot at people
> who were shooting at him, and none of them, I imagine, wanted to be there.
> I am not trying to offend you, but the sarcastic tone of your text comes
> across as anger, rather than an appreciation. You mostly just sound angry.
> It's OK to be angry, but I don't know if it's useful to take it out on Gene
> Wolfe. Yours,
>
> Eric Bourland
>
> To post, write urth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
> Eric Bourlandeb at hwaet.com <javascript:_e(%7B%7D,'cvml','eb at hwaet.com');>https://www.hwaet.com
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171117/f9867ae7/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Fri, 17 Nov 2017 15:00:23 +0000

Yeah. It's not slightly funny. The kid is just angry. I'll turn him over 
my knee. ;-)

On 11/17/2017 9:57 AM, Marc Aramini wrote:
> I think it is supposed to be a joke, but damn it just isn’t funny. 
> Sorry to point your attention to something so frustrating ...
>
> On Friday, November 17, 2017, Eric Bourland <eb at hwaet.com 
> <mailto:eb at hwaet.com>> wrote:
>
>     You know, I just wasted ten minutes of my morning to scold this
>     young man in the comments. I do not know if my comment will
>     persist. I might have gotten a little hot under the collar myself.
>
>     Friend,
>
>     Wolfe was drafted in his early twenties and sent to war. If you
>     read his Letters Home, you will learn more about that: a
>     collection of loving, reassuring letters that he wrote to his
>     worried mother while he was stationed in Korea. He was barely
>     twenty-one or twenty-two. He's not fascist in the slightest and
>     not even particularly conservative; his reflections, in books like
>     Peace or Free Live Free, on the nation of America are loving of
>     America and its people and the people of the world. If anything,
>     he laments the foolishness of politicians. In books like Home
>     Fires and A Borrowed Man, you can tell he has put a great deal of
>     thought, and a lot of reading, into the results of fascism,
>     nationalism, populism, capitalism. It might come off as
>     small-minded to bring up his very early work in the 1960s; it's
>     not fair or advisable to judge the tone or intention of a writer
>     by his juvenalia. He was drafted by the military-industrial
>     complex of America and sent to war. He shot at people who were
>     shooting at him, and none of them, I imagine, wanted to be there.
>     I am not trying to offend you, but the sarcastic tone of your text
>     comes across as anger, rather than an appreciation. You mostly
>     just sound angry. It's OK to be angry, but I don't know if it's
>     useful to take it out on Gene Wolfe. Yours,
>
>     Eric Bourland
>
>
>>     Here is a kind of strange profile of wolfe at the top?... I
>>     suppose it is supposed to be a little tongue in cheek but
>>     considering that Wolfe was drafted and both my parents served in
>>     the military I didn’t appreciate the “killing babies in Asia”
>>     line even if it was a joke ... a bit tone deaf.
>>
>>     <https://newpoplitinteractive.wordpress.com/>
>>
>>
>>     To post, writeurth at urth.net <javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>>     Subscription/information:http://www.urth.net
>
>     -- 
>     Eric Bourland
>     eb at hwaet.com <javascript:_e(%7B%7D,'cvml','eb at hwaet.com');>
>     https://www.hwaet.com
>
>
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171117/679062e0/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Fri, 17 Nov 2017 17:22:28 +0000

Don't forget the plastic gloves.

Op 17-11-2017 om 16:00 schreef Eric Bourland:
>
> Yeah. It's not slightly funny. The kid is just angry. I'll turn him 
> over my knee. ;-)
>
>
>>     not even particularly conservative; his reflections, in books
>>     like Peace or Free Live Free, on the nation of America are loving
>>     of America and its people and the people of the world. If
>>     anything, he laments the foolishness of politicians. In books
>>     like Home Fires and A Borrowed Man, you can tell he has put a
>>     great deal of thought, and a lot of reading, into the results of
>>     fascism, nationalism, populism, capitalism. It might come off as
>>     I am not trying to offend you, but the sarcastic tone of your
>>     text comes across as anger, rather than an appreciation. You
>>     mostly just sound angry. It's OK to be angry, but I don't know if
>>     it's useful to take it out on Gene Wolfe. Yours,
>>
>>     Eric Bourland
>>
>>
>> To post, writeurth at urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171117/c6df9404/attachment-0001.html>

---

From: Matthew Keeley <matthew.keeley.1 at gmail.com>
Date: Sat, 18 Nov 2017 00:42:59 +0000

I know many of you have seen this already, but I've written two posts on
Wolfe for Tor.com, with more to come soon:
https://www.tor.com/2017/10/16/approaching-gene-wolfe-with-awe-and-trepidation/

https://www.tor.com/2017/11/09/how-gene-wolfe-starts-a-story-and-where-to-start-reading-his-work/

At no point in the writing did my tongue approach my cheek.

Best,

-Matt

On Fri, Nov 17, 2017 at 12:22 PM, Ab de Vos <foxyab at casema.nl> wrote:

> I think it is supposed to be a joke, but damn it just isn’t funny. Sorry
> to point your attention to something so frustrating ...
>
>> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>>
>>
>
> Eric Bourlandeb at hwaet.comhttps://www.hwaet.com
>
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171118/633bd4dc/attachment.html>

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Sat, 18 Nov 2017 12:16:18 +0000

Yeah, I appreciate the hyperbolic Wolfe as human wolf angle, and the closing is spot on, but much of the roasting is simply too inaccurate to be humorous. 

On November 17, 2017 9:57:20 AM EST, Marc Aramini <marcaramini at gmail.com> wrote:
>Sorry to
>man
>world.
>thought,
>comes
><javascript:_e(%7B%7D,'cvml','urth at urth.net');>
>> Eric Bourlandeb at hwaet.com
><javascript:_e(%7B%7D,'cvml','eb at hwaet.com');>https://www.hwaet.com
>>
>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20171118/51de72ac/attachment-0001.html>