Subject: (urth) Severian of Gabala

From: Keith Sadler <kthsdlr at gmail.com>
Date: Wed, 17 Jan 2018 23:16:36 +0000

Hello all! This is my first post on this mailing list, and thus I apologize
in advance if I've made an error, or offered a silly question. I've been
following and reading through for a while.

Is there anything to be read into Severian sharing a name with Severian of
Gabala? I'm currently half through 'In Green's Jungles' in terms of the
Solar Cycle series and I've read through a number of his other books.

https://en.wikipedia.org/wiki/Severian_of_Gabala

One rather unhelpful friend suggested that Gene Wolfe was writing in a
pre-Google era and thus it might be coincidence? I think I can be fairly
certain that there is very little happenstance that Gene Wolfe offers in
his worlds.
-- 

Keith Sadler
about.me/keithsadler
  <http://about.me/keithsadler>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180117/387513d9/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Thu, 18 Jan 2018 00:06:06 +0000

Hi Keith,

Probably you will make a lot of errors as everybody does who tries to 
make sense of Wolfes books. They have an impenetrable character almost 
esoteric so don't worry about it.

There is not much to connect between the two Severians except the name.

Op 18-1-2018 om 00:16 schreef Keith Sadler:
> Hello all! This is my first post on this mailing list, and thus I 
> apologize in advance if I've made an error, or offered a silly 
> question. I've been following and reading through for a while.
>
> Is there anything to be read into Severian sharing a name with 
> Severian of Gabala? I'm currently half through 'In Green's Jungles' in 
> terms of the Solar Cycle series and I've read through a number of his 
> other books.
>
> pre-Google era and thus it might be coincidence? I think I can be 
> fairly certain that there is very little happenstance that Gene Wolfe 
> offers in his worlds.
> -- 
> Keith Sadler
> about.me/keithsadler
> Keith Sadler on about.me
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180118/c168b088/attachment-0001.html>

---

From: António Pedro Marques <entonio at gmail.com>
Date: Wed, 07 Feb 2018 14:06:41 +0000

No dia 17/01/2018, ?s 23:16, Keith Sadler <kthsdlr at gmail.com> escreveu:

> One rather unhelpful friend suggested that Gene Wolfe was writing in a pre-Google era

Unlike the authors your friend may be familiar with, Wolfe comes form a school of writers who knew more stuff decades ago than google will know in this foreseeable future. I don’t know how they did it, but they did. Nowadays many can do it.

> and thus it might be coincidence? I think I can be fairly certain that there is very little happenstance that Gene Wolfe offers in his worlds.

Very, very little is how I’d put it. Whatever is random is there just for the purpose of having a tiny bit of randomness in an otherwise stiflingly structured ball of thread.

That said, carrying the name of some historical person doesn’t mean the character is that person. In the case of this bishop, I’d sooner seem him as an inspiration for Gurloes (would that make Chrysostom an inspiration for Palaemon or Severian even?), but that’s flimsy.