Subject: (urth) Palgrave History of Science Fiction

From: Ab de Vos <foxyab at casema.nl>
Date: Tue, 06 Mar 2018 22:46:05 +0000

Adam Roberts is a literature professor as well as a science fiction writer.

In his "The History of Science Fiction" he devotes a short chapter to 
Wolfe which he concludes by relating Wolfe to his (Roberts) main thesis 
throughout the book: "Wolfe not only revisits many of the conventions of 
20th-century SF, he goes further back than that, tapping into the deep 
roots of the genre, interrogating the many ways in which notions of 
salvation are inflected by our much broader materialist understanding of 
the cosmos."(page 439)

After treating preliminaries his history starts in chapter 4: 
"Seventeenth century SF". Central is the dialectic between matter, 
spirit and technology. Very interesting. His chapter on Wolfe contains, 
I believe, some errors. He says for instance:"Horn may or may not, 
mutate? into a new form of life across the course of the trilogy. "(page 
438) Anybody ring a bell. I thought Silk was Horn but didn't want to 
give him up because then he Horn would be dead as they were sharing the 
same body.

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 06 Mar 2018 23:41:14 +0000

I don't want to start a round of Short Sun stuff (please, please, please)
but here is my take on what he may or may not be talking about: some time
after Horn falls into the pit on Blue, a Vanished Person who also calls
himself Horn appears to speak to our narrator. That's the only new
speciation that might have anything to do with Horn - the rest Roberts
refers to are the false clues Wolfe is giving us that Silkhorn might be
inhumi: (light, doesn't have a good appetite - is he truly a normal man
with his ability to walk through the woods without being touched? (yes, he
has made a deal with the vanished gods, who are trees)

Having said that, Horn dies on Green, goes into Silk's body who has just
faced Hyacinth's death on the whorl and has either psychologically
retreated or mostly succeeded in killing himself, is a true amalgam of Horn
and Silk as he writes On Blue's Waters in as the Rajan of Gaon. When he
sits under the tree at the end of On Blue's Waters the majority of Horn's
spirit goes into Babbie and becomes the beast with three horns, then it is
Silk in denial for the rest of the book, Silk a man as he always was, until
finally he is faced with the truth with the passage invoking the death of
Hyacinth in the writings and has come home to a house that is not his.

But hey anyone can believe what they want - I have zero interest in arguing
this one at all. Just trying to address what he might be talking about.

On Tue, Mar 6, 2018 at 2:46 PM, Ab de Vos <foxyab at casema.nl> wrote:

> After treating preliminaries his history starts in chapter 4: "Seventeenth
> century SF". Central is the dialectic between matter, spirit and
> technology. Very interesting. His chapter on Wolfe contains, I believe,
> some errors. He says for instance:"Horn may or may not, mutate  into a new
> form of life across the course of the trilogy. "(page 438) Anybody ring a
> bell. I thought Silk was Horn but didn't want to give him up because then
> he Horn would be dead as they were sharing the same body.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180306/865afdc4/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Wed, 07 Mar 2018 00:19:33 +0000

Thanks anyway. It has been some time I read the books and much of them 
alas went over my head.

When are your books coming out?

Op 7-3-2018 om 00:41 schreef Marc Aramini:
> I don't want to start a round of Short Sun stuff (please, please, 
> please) but here is my take on what he may or may not be talking 
> about: some time after Horn falls into the pit on Blue, a Vanished 
> Person who also calls himself Horn appears to speak to our narrator. 
> That's the only new speciation that might have anything to do with 
> Horn - the rest Roberts refers to are the false clues Wolfe is giving 
> us that Silkhorn might be inhumi: (light, doesn't have a good appetite 
> - is he truly a normal man with his ability to walk through the woods 
> without being touched? (yes, he has made a deal with the vanished 
> gods, who are trees)
>
> Having said that, Horn dies on Green, goes into Silk's body who has 
> just faced Hyacinth's death on the whorl and has either 
> psychologically retreated or mostly succeeded in killing himself, is a 
> true amalgam of Horn and Silk as he writes On Blue's Waters in as the 
> Rajan of Gaon. When he sits under the tree at the end of On Blue's 
> Waters the majority of Horn's spirit goes into Babbie and becomes the 
> beast with three horns, then it is Silk in denial for the rest of the 
> book, Silk a man as he always was, until finally he is faced with the 
> truth with the passage invoking the death of Hyacinth in the writings 
> and has come home to a house that is not his.
>
> But hey anyone can believe what they want - I have zero interest in 
> arguing this one at all. Just trying to address what he might be 
> talking about.
>
> On Tue, Mar 6, 2018 at 2:46 PM, Ab de Vos <foxyab at casema.nl 
> <mailto:foxyab at casema.nl>> wrote:
>
>     In his "The History of Science Fiction" he devotes a short chapter
>     to Wolfe which he concludes by relating Wolfe to his (Roberts)
>     main thesis throughout the book: "Wolfe not only revisits many of
>     the conventions of 20th-century SF, he goes further back than
>     that, tapping into the deep roots of the genre, interrogating the
>     many ways in which notions of salvation are inflected by our much
>     broader materialist understanding of the cosmos."(page 439)
>
>     spirit and technology. Very interesting. His chapter on Wolfe
>     contains, I believe, some errors. He says for instance:"Horn may
>     or may not, mutate? into a new form of life across the course of
>     the trilogy. "(page 438) Anybody ring a bell. I thought Silk was
>     Horn but didn't want to give him up because then he Horn would be
>     dead as they were sharing the same body.
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180307/67cd79b1/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 07 Mar 2018 16:14:45 +0000

I think my editor will have time to get volume 2 ready to go in May, but I
am not sure. I haven't pressed because my pace on these last six essays has
been glacial.  You would think I would have the energy to just finish it ..
but geez there's always something. I predict the weakest essay will be on
An Evil Guest. I have adopted a more pedantic approach to these final
longer essays. Sometimes pedantry is a gift.

On Tue, Mar 6, 2018 at 4:19 PM, Ab de Vos <foxyab at casema.nl> wrote:

> arguing this one at all. Just trying to address what he might be talking
> about.
>
>> "Seventeenth century SF". Central is the dialectic between matter, spirit
>> and technology. Very interesting. His chapter on Wolfe contains, I believe,
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180307/509f411e/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Wed, 07 Mar 2018 16:20:03 +0000

For what it's worth, An Evil Guest is one of my favorite of his books. 
For a few years maybe it was my favorite. I've got a whole disquisition 
about it, which inevitably prompts vigorous eye-rolling, so I'll spare 
you. ;-) Looking forward to vol. 2. Eric

On 3/7/2018 11:14 AM, Marc Aramini wrote:
> I think my editor will have time to get volume 2 ready to go in May, 
> but I am not sure. I haven't pressed because my pace on these last six 
> essays has been glacial. You would think I would have the energy to 
> just finish it .. but geez there's always something. I predict the 
> weakest essay will be on An Evil Guest. I have adopted a more pedantic 
> approach to these final longer essays. Sometimes pedantry is a gift.
>
> On Tue, Mar 6, 2018 at 4:19 PM, Ab de Vos <foxyab at casema.nl 
>     Thanks anyway. It has been some time I read the books and much of
>     them alas went over my head.
>
>>     about: some time after Horn falls into the pit on Blue, a
>>     Vanished Person who also calls himself Horn appears to speak to
>>     our narrator. That's the only new speciation that might have
>>     anything to do with Horn - the rest Roberts refers to are the
>>     false clues Wolfe is giving us that Silkhorn might be inhumi:
>>     (light, doesn't have a good appetite - is he truly a normal man
>>     with his ability to walk through the woods without being touched?
>>     (yes, he has made a deal with the vanished gods, who are trees)
>>
>>     Having said that, Horn dies on Green, goes into Silk's body who
>>     has just faced Hyacinth's death on the whorl and has either
>>     psychologically retreated or mostly succeeded in killing himself,
>>     is a true amalgam of Horn and Silk as he writes On Blue's Waters
>>     in as the Rajan of Gaon. When he sits under the tree at the end
>>     of On Blue's Waters the majority of Horn's spirit goes into
>>     Babbie and becomes the beast with three horns, then it is Silk in
>>     denial for the rest of the book, Silk a man as he always was,
>>     until finally he is faced with the truth with the passage
>>     invoking the death of Hyacinth in the writings and has come home
>>     to a house that is not his.
>>
>>     But hey anyone can believe what they want - I have zero interest
>>     in arguing this one at all. Just trying to address what he might
>>     be talking about.
>>
>>         In his "The History of Science Fiction" he devotes a short
>>         chapter to Wolfe which he concludes by relating Wolfe to his
>>         (Roberts) main thesis throughout the book: "Wolfe not only
>>         revisits many of the conventions of 20th-century SF, he goes
>>         further back than that, tapping into the deep roots of the
>>         genre, interrogating the many ways in which notions of
>>         salvation are inflected by our much broader materialist
>>         understanding of the cosmos."(page 439)
>>
>>         "Seventeenth century SF". Central is the dialectic between
>>         matter, spirit and technology. Very interesting. His chapter
>>         on Wolfe contains, I believe, some errors. He says for
>>         instance:"Horn may or may not, mutate? into a new form of
>>         life across the course of the trilogy. "(page 438) Anybody
>>         ring a bell. I thought Silk was Horn but didn't want to give
>>         him up because then he Horn would be dead as they were
>>         sharing the same body.
>>
>>     To post, writeurth at urth.net <mailto:urth at urth.net>
>>     Subscription/information:http://www.urth.net
>
>

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180307/4b822c82/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 07 Mar 2018 16:37:10 +0000

Eric, I wouldn't mind hearing it if you wouldn't mind being quoted by name,
unless you didn't want it repeated. In which case I still wouldn't mind
hearing it. Robert Pirkola wrote a very large draft of exegesis on it - I
still haven't made up my mind on what to write about that one. I know that
There Are Doors and The Ziggurat eventually revealed a pattern that pierced
the unreliable third person which I feel is the least justified of Wolfe's
techniques because it lacks a clear narrative reason save for hovering near
its main characters flawed perceptions.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180307/70bdaf49/attachment-0001.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Thu, 08 Mar 2018 01:11:59 +0000

Yes, let’s hear it!  AEG is one of my favorites, too.

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Wednesday, March 07, 2018 10:37 AM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Palgrave History of Science Fiction

Eric, I wouldn't mind hearing it if you wouldn't mind being quoted by name, unless you didn't want it repeated. In which case I still wouldn't mind hearing it. Robert Pirkola wrote a very large draft of exegesis on it - I still haven't made up my mind on what to write about that one. I know that There Are Doors and The Ziggurat eventually revealed a pattern that pierced the unreliable third person which I feel is the least justified of Wolfe's techniques because it lacks a clear narrative reason save for hovering near its main characters flawed perceptions. 

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180308/5446c3c6/attachment.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Thu, 08 Mar 2018 03:34:11 +0000

An Evil Guest. Um, I'll try. This is a bumbling recounting from memory, 
of a book I have read several times but not in a few years. Maybe I'll 
make a list.

* It's well-crafted. There's a lot going on, but GW gives us just enough 
to make sense of all the working parts. I can tell that he put in a lot 
of work to make this one make sense. I think I can see him choosing what 
information to include, and where to leave the clues. He always does 
that of course, but in this story I can see him doing so with a sort of 
cheerful merriment.

And while I'm at it I'll add in a werewolf. Hee! And it will eat the guy.

* Maybe I like this story because I can tell that GW had a lot of fun 
writing it. His joy is infectious. The reader always knows when you're 
having a good time, and when you're struggling, or if you're bored or 
stuck. When I read this book I get a dumb grin on my face.

* Cassie. I just like her. Not in a I-have-a-crush kind of way. I 
respect how she managed herself in every jackpot she got thrown into. 
More about Cassie in a minute, because the eye-rolling usually starts 
when I start running my yap about how cool Cassie is. Hang on.

* Gideon Chase. I like him. "The tiger has told them they are tiger 
food, you see." (While eating sour cabbage.)

Chase is Wolfe . . . it took me a while to understand this. I think 
after I did understand, Chase made more sense to me. He's slightly 
sinister and we never really know about him. But also a magic man, and 
omnicompetent, but with those gifts comes uncertainty of intent.

Chase is yet another GW character that gets a leg injury. So many GW 
characters have injured legs. Silk - Severian - Chase - probably a bunch 
more I am not thinking of.

Crippled character usually = GW. It's a signal.

There's a better way to say that. Like any writer, GW puts some of his 
own ideals into characters he cares about. And he sends a characteristic 
signal to inform the thoughtful reader, hey, if you're interested, 
there's a lot of me in this fellow. I'm telling you by means of the 
crippled leg.

When Maugham wrote Of Human Bondage -- lovely, moving, wise book and I 
recommend it -- he gave his main character Philip a club foot. Some 
backstory: Maugham had a stutter. He wanted to identify Philip with 
himself, but he thought it might be hamhanded to just give Philip a 
stutter. So Philip got a club foot, as the kind of socially devastating 
discomfort and block that a stutter can be. A stutter really interferes 
with you, making even brief and simple, everyday interactions into 
events of hideous awkwardness, which in turn can lead to a lot of 
isolation. I would imagine that having an untreated club foot might 
mean, for some, a lot of isolation too.

* But Maugham, and Wolfe too, are modest about such signals. You don't 
have to admit the author into your reading at all. The story still works.

And this is neither here nor there. I just thought it was well-done.

* I'm not up on the onomastics of Gideon. Bible something something. 
Chase is a wealthy name I associate with money but also, I suppose, with 
the hunt, the pursuit of game.

* There's another wolf in the book that eats Scott Z, as retribution for 
Scott's being a horse's heinie. I can see GW writing that and smiling 
with satisfaction. It was not mean or especially gory. It happens 
offstage. It was a heartwarming, dignified assassination. Scott Z is 
gonna get the business, and it's gonna be a wolf that does the job . . . 
so I imagine Wolfe thinking.

* He did Harold Klauser just right, in only a few pages. I regard this 
as just good writing, essential GW. Klauser has a lot of important 
information to tell Cassie, and us too. He does so in a way that makes 
me like him right away. He eats those little anchovy things, I forget 
what they are. Anchovy toast. There's a lot of gustatory content in this 
book. Fine restaurants and lots of good food. That's something that 
struck me right away. I thought: These characters know how to eat. A 
little detail that just . . . worked.

* He did Madame Pavlatos just right. There's just enough.

* The Storm God assassin was perfect and reminded me of an Ascian a 
little. Just how convinced she was. How certain.

* The various police were sufficiently goonlike yet likable for the most 
part.

* There are a bunch of little details in this book that just worked. A 
lesser writer would have bungled these.

Cassie:

Wolfe adores Cassie, just as Gideon Chase adores Cassie. And I think he 
respects her. Both fellows respect her.

"Like eat?"

"Much too much," Cassie told her darkly.

That statement arrived at just the right time, later in the story. Given 
earlier, it's gratuitous. GW gives Cassie some time to earn this 
slightly funny and self-deprecating phrase. Just one way that he helped 
her be who she is, I think.

My wife, whose judgment I trust, says the book is sexist in places, and 
Cassie is sometimes deprecated by the author. She gave examples, some of 
which I was blind to as I read.

I reply with the usual arguments: she spears fish! Stands up to goons! 
Coped with the Storm God assassin! Takes a lot of initiative throughout 
the entire book! She's got a lot of pure bravery. And she really has a 
heart of gold.

My wife says: her chief ambition is merely to be a star in a show. She 
is otherwise shallow and relatively powerless. The author does not 
respect Cassie, or women. Not really. The author can write about women 
but there is a subtle, deep chauvinism there. Would the author treat a 
male character in such a way?

(I am paraphrasing, with customary clumsiness, the cogent thoughts of my 
wife, who has been a careful reader of thousands of books, including a 
few Wolfe books I have shared with her. When we discussed Cassie, she 
gave convincing examples, which I'm not relating here in any way nearly 
as convincing as her own words. I respect my wife as a reader. She is a 
wonderful wife, too. =) No, she does not read this Urth list, except for 
very rare occasions when I point out something to her.)

Chauvinism in Wolfe is a difficult topic. And it's very much beyond the 
scope of this hastily banged-out little posting to Urth. Wolfe sometimes 
identifies women by hair color -- Mdm. Pavlatos is a rake-thin brunette, 
for example. Yeah, that's chauvinistic. It establishes women as 
ornamental. I do have a problem with that. I'm glad to discuss it.

But I found Cassie very, very likable, esp at the end, when I think she 
showed her merit. Her heart was broken, but she acted with resolve and 
decency.

She loved her king (Reis, whose name is king, and whose meaning in the 
story is king) with a love much more profound than her love for Chase. 
Yet she flies to meet Chase in the end, on Woldercan. I think she 
expended her beauty in order to obtain a craft that will convey her to 
Chase . . . and out of the story. She fought her way out, with great 
sacrifice and peril, but fair and square.

I like to think about the things that Cassie wished for; what she 
actually got; what she got free of or escaped from; and what she was 
traveling to meet in the end.

It's chauvinistic! says my lovely wife whom I adore.

Wotta dame! I reply.

Other notes:

William Reis is the name of a character in another Wolfe story, I forget 
which one.

GW gave the lovecraft stuff just enough time. Exactly enough. Anything 
less or more would have been ineffective. Few other writers today can do 
this. To have that degree of trust.

There was a point in his career when Wolfe visibly allowed himself to 
relax and have a lot of fun. One result of that was An Evil Guest.

This is only my two sleep-deprived cents. I am sure I am missing much 
more than a lot. I need to go back and read Marc's writeup. I might read 
the book again. Silk for cald?!

Eric

On 3/7/2018 8:11 PM, Paul Rydeen wrote:
>
> Yes, let’s hear it!? AEG is one of my favorites, too.
>
>
> *From:*Urth [mailto:urth-bounces at lists.urth.net] *On Behalf Of *Marc 
> Aramini
> *Sent:* Wednesday, March 07, 2018 10:37 AM
> *To:* The Urth Mailing List <urth at lists.urth.net>
> *Subject:* Re: (urth) Palgrave History of Science Fiction
>
> Eric, I wouldn't mind hearing it if you wouldn't mind being quoted by 
> name, unless you didn't want it repeated. In which case I still 
> wouldn't mind hearing it. Robert Pirkola wrote a very large draft of 
> exegesis on it - I still haven't made up my mind on what to write 
> about that one. I know that There Are Doors and The Ziggurat 
> eventually revealed a pattern that pierced the unreliable third person 
> which I feel is the least justified of Wolfe's techniques because it 
> lacks a clear narrative reason save for hovering near its main 
> characters flawed perceptions.
>
>
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180308/9485ddf7/attachment.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Thu, 08 Mar 2018 21:47:35 +0000

Thanks for sharing.  This is one I’ll read again at some point.

I like how Wolfe handled Cassie’s behavior changing after she makes her deal, and how Margaret just drops out of the plot.

And how the ending leaves the reader having to figure out just a little bit, even if they’ll never dig into all the deeper stuff that Marc is so good at ferreting out.

 

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Eric Bourland
Sent: Wednesday, March 07, 2018 9:34 PM
To: urth at lists.urth.net
Subject: Re: (urth) Palgrave History of Science Fiction

An Evil Guest. Um, I'll try. This is a bumbling recounting from memory, of a book I have read several times but not in a few years. Maybe I'll make a list.

* It's well-crafted. There's a lot going on, but GW gives us just enough to make sense of all the working parts. I can tell that he put in a lot of work to make this one make sense. I think I can see him choosing what information to include, and where to leave the clues. He always does that of course, but in this story I can see him doing so with a sort of cheerful merriment.

* Maybe I like this story because I can tell that GW had a lot of fun writing it. His joy is infectious. The reader always knows when you're having a good time, and when you're struggling, or if you're bored or stuck. When I read this book I get a dumb grin on my face.

* Cassie. I just like her. Not in a I-have-a-crush kind of way. I respect how she managed herself in every jackpot she got thrown into. More about Cassie in a minute, because the eye-rolling usually starts when I start running my yap about how cool Cassie is. Hang on.

* Gideon Chase. I like him. "The tiger has told them they are tiger food, you see." (While eating sour cabbage.)

Chase is Wolfe . . . it took me a while to understand this. I think after I did understand, Chase made more sense to me. He's slightly sinister and we never really know about him. But also a magic man, and omnicompetent, but with those gifts comes uncertainty of intent.

Chase is yet another GW character that gets a leg injury. So many GW characters have injured legs. Silk - Severian - Chase - probably a bunch more I am not thinking of.

There's a better way to say that. Like any writer, GW puts some of his own ideals into characters he cares about. And he sends a characteristic signal to inform the thoughtful reader, hey, if you're interested, there's a lot of me in this fellow. I'm telling you by means of the crippled leg.

When Maugham wrote Of Human Bondage -- lovely, moving, wise book and I recommend it -- he gave his main character Philip a club foot. Some backstory: Maugham had a stutter. He wanted to identify Philip with himself, but he thought it might be hamhanded to just give Philip a stutter. So Philip got a club foot, as the kind of socially devastating discomfort and block that a stutter can be. A stutter really interferes with you, making even brief and simple, everyday interactions into events of hideous awkwardness, which in turn can lead to a lot of isolation. I would imagine that having an untreated club foot might mean, for some, a lot of isolation too. 

* But Maugham, and Wolfe too, are modest about such signals. You don't have to admit the author into your reading at all. The story still works.

* I'm not up on the onomastics of Gideon. Bible something something. Chase is a wealthy name I associate with money but also, I suppose, with the hunt, the pursuit of game.

* There's another wolf in the book that eats Scott Z, as retribution for Scott's being a horse's heinie. I can see GW writing that and smiling with satisfaction. It was not mean or especially gory. It happens offstage. It was a heartwarming, dignified assassination. Scott Z is gonna get the business, and it's gonna be a wolf that does the job . . . so I imagine Wolfe thinking.

* He did Harold Klauser just right, in only a few pages. I regard this as just good writing, essential GW. Klauser has a lot of important information to tell Cassie, and us too. He does so in a way that makes me like him right away. He eats those little anchovy things, I forget what they are. Anchovy toast. There's a lot of gustatory content in this book. Fine restaurants and lots of good food. That's something that struck me right away. I thought: These characters know how to eat. A little detail that just . . .  worked.

* The Storm God assassin was perfect and reminded me of an Ascian a little. Just how convinced she was. How certain.

* The various police were sufficiently goonlike yet likable for the most part.

* There are a bunch of little details in this book that just worked. A lesser writer would have bungled these.

Cassie:

Wolfe adores Cassie, just as Gideon Chase adores Cassie. And I think he respects her. Both fellows respect her.

"Like eat?"

That statement arrived at just the right time, later in the story. Given earlier, it's gratuitous. GW gives Cassie some time to earn this slightly funny and self-deprecating phrase. Just one way that he helped her be who she is, I think.

My wife, whose judgment I trust, says the book is sexist in places, and Cassie is sometimes deprecated by the author. She gave examples, some of which I was blind to as I read.

I reply with the usual arguments: she spears fish! Stands up to goons! Coped with the Storm God assassin! Takes a lot of initiative throughout the entire book! She's got a lot of pure bravery. And she really has a heart of gold.

My wife says: her chief ambition is merely to be a star in a show. She is otherwise shallow and relatively powerless. The author does not respect Cassie, or women. Not really. The author can write about women but there is a subtle, deep chauvinism there. Would the author treat a male character in such a way?

(I am paraphrasing, with customary clumsiness, the cogent thoughts of my wife, who has been a careful reader of thousands of books, including a few Wolfe books I have shared with her. When we discussed Cassie, she gave convincing examples, which I'm not relating here in any way nearly as convincing as her own words. I respect my wife as a reader. She is a wonderful wife, too. =) No, she does not read this Urth list, except for very rare occasions when I point out something to her.)

Chauvinism in Wolfe is a difficult topic. And it's very much beyond the scope of this hastily banged-out little posting to Urth. Wolfe sometimes identifies women by hair color -- Mdm. Pavlatos is a rake-thin brunette, for example. Yeah, that's chauvinistic. It establishes women as ornamental. I do have a problem with that. I'm glad to discuss it.

But I found Cassie very, very likable, esp at the end, when I think she showed her merit. Her heart was broken, but she acted with resolve and decency.

She loved her king (Reis, whose name is king, and whose meaning in the story is king) with a love much more profound than her love for Chase. Yet she flies to meet Chase in the end, on Woldercan. I think she expended her beauty in order to obtain a craft that will convey her to Chase . . . and out of the story. She fought her way out, with great sacrifice and peril, but fair and square.

I like to think about the things that Cassie wished for; what she actually got; what she got free of or escaped from; and what she was traveling to meet in the end.

Wotta dame! I reply.

Other notes:

William Reis is the name of a character in another Wolfe story, I forget which one.

GW gave the lovecraft stuff just enough time. Exactly enough. Anything less or more would have been ineffective. Few other writers today can do this. To have that degree of trust.

There was a point in his career when Wolfe visibly allowed himself to relax and have a lot of fun. One result of that was An Evil Guest.

This is only my two sleep-deprived cents. I am sure I am missing much more than a lot. I need to go back and read Marc's writeup. I might read the book again. Silk for cald?!

Eric

  

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Wednesday, March 07, 2018 10:37 AM
To: The Urth Mailing List  <mailto:urth at lists.urth.net> <urth at lists.urth.net>
Subject: Re: (urth) Palgrave History of Science Fiction

Eric Bourland
eb at hwaet.com <mailto:eb at hwaet.com> 
https://www.hwaet.com
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180308/818f8ac3/attachment-0001.html>