Subject: (urth) An Evil Guest - An Object Lesson (was Palgrave History of Science Fiction)

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 20 Mar 2018 17:17:43 +0000

I must say Eric that your thoughts about Cassie Casey are unusual.  I find it most peculiar to take political and cultural stances towards information conveyed about a character in a book.  It is not I who am measuring CC.  Margaret measures her and we are informed of it *in the book*.  And not for the purpose of objectifying her, but for the purpose of making costumes for a play!  Would you object and use willful ignorance’s magic wand to forget that Gideon Chase was born an ambassador’s son on a distant planet because you believe so strongly in America as melting pot that you find social and cultural background immaterial?  Rather than read a book you should go write one, perhaps about a non-pregnant woman with undisclosed height weight and other physical features who must endure the tightening impress of “rape culture”.  If a character’s attributes in a book you have chosen to read (several times by your own admission) is “not my business”, I wonder why you bother.
There are points to be made (and which are made) about the pressures CC feels in her life to be thin and attractive and to be a star.  They are the stuff of the novel.  But you do not engage them by dismissing portions of the book that give you the squirms.  CC has endured what sounds like sexual abuse in her background.  Surely that says something about why she is the way she is, why she is prone to exploitation and use at the hands of GC and WR.  What’s interesting is watching her cotton to their manipulations and begin her own manipulation of them.  When she finds her inner strength that is when she becomes a character of great interest.
I have, in coming to the speculation that she is pregnant, not studied Cassie’s weight or other physical attributes any more than I have for other characters.  In fact, hers are not the only anomalous ones.  Gideon is supposed to be able to squeeze a hole in CC’s apartment wall “less than a foot square”, pg. 87.  Gideon says: “I made [the hole], pushed your couch aside, crawled through . . . .?, pg. 76.  Are we observing and judging Gideon by noting that this is impossible for a man of his size”  If I were to refuse to consider this problem, would I be unfair to Gideon?  Would it be fair to Gene Wolfe, who wrote this into the novel?

If I were across from CC at Walker’s, I’d order an omelet and ask her if she’d escaped that time loop yet.

>?I also wonder if this is a dangerous position for any scholar.
It is an incredibly dangerous position for a scholar, if left unacknowledged.

>?who’s the father?
I think Gideon Chase impregnates her when he is performing his wizard nonsense on top of the mountain at the start of the book.  She will have given birth to the baby before being stranded, if the book is following Revelations like I think it is.  CC feels the loss for sure.  That’s why she starts time traveling (we meet her older selves in the book — Madame Pavlatos and Margaret).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/781f631c/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 20 Mar 2018 17:51:10 +0000

Cognitive dissonance incoming from the fasciest of textual fascists (me):
ideally people should be able to engage the text on the level they feel
comfortable with (even if they are in some ways “wrong” about plot matters.
I had a recent interaction with the philistines on reddit wherein a banal
and uninteresting reading of the disturbance at the gate was being pushed
as the “correct, all there is to it” reading. And the speaker had the
audacity to suggest to ME what the proper reading was. They know not what
they do.)

And while I believe in the discoverability of intent and the immutability
of plot elements implied or explicit (Hamlet dies, urth literally becomes
Green), sometimes it is necessary to let people read as they want to - for
some, Wolfe really is just a fun read.

Better to let people read as they want than risk the unenlightened fascism
(as opposed to my enlightened, transcendent variety) of pushing definitive
readings that are deaf to subtext (and I’m not talking about your readings
at all here, Robert). I agree that we should be speculating on Cassie’s
condition ... but if that isn’t important or central to the goal of other
readers I think it is okay. We all read for different things(but that
doesn’t mean our plot exegeses are wrong, of course)

On Tuesday, March 20, 2018, Robert Pirkola <rpirkola at hotmail.com> wrote: I
find it most peculiar to take political and cultural stances towards
information conveyed about a character in a book.  It is not I who am
measuring CC.  Margaret measures her and we are informed of it *in the
book*.  And not for the purpose of objectifying her, but for the purpose of
making costumes for a play!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/721dffc9/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 20 Mar 2018 19:54:35 +0000

What do you mean Hamlet dies!  And no spoiler warning.  You’ve spoiled the surprise ending.

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Tuesday, March 20, 2018 1:51 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) An Evil Guest - An Object Lesson (was Palgrave History of Science Fiction)

Cognitive dissonance incoming from the fasciest of textual fascists (me): ideally people should be able to engage the text on the level they feel comfortable with (even if they are in some ways “wrong” about plot matters. I had a recent interaction with the philistines on reddit wherein a banal and uninteresting reading of the disturbance at the gate was being pushed as the “correct, all there is to it” reading. And the speaker had the audacity to suggest to ME what the proper reading was. They know not what they do.)

And while I believe in the discoverability of intent and the immutability of plot elements implied or explicit (Hamlet dies, urth literally becomes Green), sometimes it is necessary to let people read as they want to - for some, Wolfe really is just a fun read.

Better to let people read as they want than risk the unenlightened fascism (as opposed to my enlightened, transcendent variety) of pushing definitive readings that are deaf to subtext (and I’m not talking about your readings at all here, Robert). I agree that we should be speculating on Cassie’s condition ... but if that isn’t important or central to the goal of other readers I think it is okay. We all read for different things(but that doesn’t mean our plot exegeses are wrong, of course)

On Tuesday, March 20, 2018, Robert Pirkola <rpirkola at hotmail.com<mailto:rpirkola at hotmail.com>> wrote: I find it most peculiar to take political and cultural stances towards information conveyed about a character in a book.  It is not I who am measuring CC.  Margaret measures her and we are informed of it *in the book*.  And not for the purpose of objectifying her, but for the purpose of making costumes for a play!
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/23276c5d/attachment-0001.html>

---

From: Norwood, Frederick Hudson <norwoodr at mail.etsu.edu>
Date: Tue, 20 Mar 2018 19:57:39 +0000

Watch out for this Marc Aramini.  Next thing you know he’s going to ruin the movie Titanic for everybody.

Footnote: this actually happened.  I went to see a movie of Romeo and Juliet and, near the end, one of the two teens in the seat in front of me leaned over to his girlfriend and loudly whispered, “Don’t worry, it will come out all right in the end.”

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Norwood, Frederick Hudson
Sent: Tuesday, March 20, 2018 3:55 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) An Evil Guest - An Object Lesson (was Palgrave History of Science Fiction)

Rick Norwood

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Tuesday, March 20, 2018 1:51 PM
To: The Urth Mailing List <urth at lists.urth.net<mailto:urth at lists.urth.net>>
Subject: Re: (urth) An Evil Guest - An Object Lesson (was Palgrave History of Science Fiction)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/29ed5b61/attachment-0001.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Tue, 20 Mar 2018 20:22:34 +0000

Speaking of Adam Roberts, it might be helpful to look at the writers he admires enough to emulate in his own work.  Wells and Swift come to mind, and Roberts? latest novel was a sci-fi murder detective story (hmm, so was Wolfe’s).  Roberts? had quite a few Hitchock allusions, though perhaps less in authorly homage and more in plain old fun.

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Tuesday, March 20, 2018 12:51 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) An Evil Guest - An Object Lesson (was Palgrave History of Science Fiction)

Cognitive dissonance incoming from the fasciest of textual fascists (me): ideally people should be able to engage the text on the level they feel comfortable with (even if they are in some ways “wrong” about plot matters. I had a recent interaction with the philistines on reddit wherein a banal and uninteresting reading of the disturbance at the gate was being pushed as the “correct, all there is to it” reading. And the speaker had the audacity to suggest to ME what the proper reading was They know not what they do.)

 

On Tuesday, March 20, 2018, Robert Pirkola <rpirkola at hotmail.com <mailto:rpirkola at hotmail.com> > wrote: I find it most peculiar to take political and cultural stances towards information conveyed about a character in a book.  It is not I who am measuring CC.  Margaret measures her and we are informed of it *in the book*.  And not for the purpose of objectifying her, but for the purpose of making costumes for a play!  

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/42ee10c6/attachment-0001.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 20 Mar 2018 21:26:30 +0000

On March 20, 2018, Marc Aramini wrote:

>comfortable with . . . sometimes it is necessary to let people read as they want to - for
>some, Wolfe really is just a fun read.  . . . I agree that we should be speculating on Cassie's
>condition ... but if that isn't important or central to the goal of other
>doesn't mean our plot exegeses are wrong, of course).

I agree with your above-quoted points, Marc, and do not intend to spoil anyone's fun.  I foisted the book on my mother to see what she would think of the thing and she was bemused and amused about equally, but she didn't go on a quest to figure anything out beyond what stuck with her in her first (and likely only) read-through.  The point I hoped to make about Eric's approach was that he was actively putting on blinders to what the text was communicating about CC's body.  And he was apparently doing so because he had decided that it would be unfair to measure Cassie Casey if she were in fact a flesh-and-blood person.  I'm reading Madame Bovary at the moment.  If I were strongly opposed to adultery as a commandment violation worthy of the death penalty, would I:

(A) read the book and filter out those bits that offend me, or
(B) not read a book about adultery?

I certainly don't mean to suggest that you shouldn't be free to read the book, stick it up your nose, or paint with it.  But reading someone advocate for the conscious exclusion of textual evidence here on this forum was a bit like finding a tortoise at the top of a flag pole -- there it is, but *how* in the *world* . . . ?!

It would be unfair to Eric to classify his views and approach by only the last post which I disagreed with, however.  I know from following this list for years that Eric has posted several observations and questions that indicate the opposite of what I accuse him -- that is to say, he has shown a willingness to pry into obscure corners of Wolfe texts and get down with the minutiae.  I hope he will continue to do the same and tell me why I'm all wet with this pregnancy thing.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/213bbbfc/attachment-0001.html>

---

From: Eric Bourland <eb at hwaet.com>
Date: Tue, 20 Mar 2018 23:12:12 +0000

Dear Robert,

Actually I don't think you're all wet. Maybe she is pregnant. Maybe with 
twins. ;-)? I need to go back, read the materials that you have 
suggested, and read some or all of the book again -- all of which will 
be pleasurable. My instinct as a reader is, she's not pregnant, mainly 
because she does not have to be, to make the story work. Then again, 
maybe I have a limited view of how AEG works as a story. I'm ready to 
think more about it.

I think the AEG story is already doing a lot. It's a busy story. Would 
Wolfe, as a writer, add yet another component -- Cassie being pregnant, 
possibly with a demon child? Maybe so. But she's already got a lot to do.

I'm delighted to be wrong, and learn something interesting. If GW has 
left clues that Cassie is, or was, pregnant, then I would like to review 
them. I'll go back through your notes when I get some time, this evening.

In any case, it's a beautiful story, which is, I admit, what's most 
important to me. ;-)

Eric

On 3/20/2018 5:26 PM, Robert Pirkola wrote:
> >comfortable with . . .?sometimes it is necessary to let people read 
> as they want to - for
> >some, Wolfe really is just a fun read. . . .?I agree that we should 
> be speculating on Cassie's
> I agree with your above-quoted points, Marc, and do not intend to 
> spoil anyone's fun. I foisted the book on my mother to see what she 
> would think of the thing and she was bemused and amused about equally, 
> but she didn't go on a quest to figure anything out beyond what stuck 
> with her in her first (and likely only) read-through. The point I 
> hoped to make about Eric's approach was that he was actively putting 
> on blinders to what the text was communicating about CC's body. And he 
> was apparently doing so because he had decided that it would be unfair 
> to measure Cassie Casey if she were in fact a flesh-and-blood person. 
> I'm reading Madame Bovary at the moment. If I were strongly opposed 
> to adultery as a commandment violation worthy of the death penalty, 
> would I:
>
> I certainly don't mean to suggest that you shouldn't be free to read 
> the book, stick it up your nose, or paint with it. But reading 
> someone advocate for the conscious exclusion of textual evidence here 
> on this forum was a bit like finding a tortoise at the top of a flag 
> pole -- there it is, but *how* in the *world* . . .??!
>
> It would be unfair to Eric to classify his views and approach by only 
> the last post which I disagreed with, however. I know from following 
> this list for years that Eric has posted several observations and 
> questions that indicate the opposite of what I accuse him -- that is 
> to say, he has shown a willingness to pry into obscure corners of 
> Wolfe texts and get down with the minutiae. I hope he will continue 
> to do the same and tell me why I'm all wet with this pregnancy thing.
>
>
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net

-- 
Eric Bourland
eb at hwaet.com
https://www.hwaet.com

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180320/bbc709c8/attachment-0001.html>

---

From: Jeff Wilson <jwilson at clueland.com>
Date: Wed, 21 Mar 2018 00:46:06 +0000

On Tue, March 20, 2018 18:12, Eric Bourland wrote:
> Actually I don't think you're all wet. Maybe she is pregnant.

Isn't there a brief discussion of menstrual supplies when she's packing
for Woldercan?

-- 
Jeff Wilson - < jwilson at clueland.com >
RIP A&M Texarkana Computational Intelligence Lab
< http://clueland.com/demo/interact >

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Wed, 21 Mar 2018 03:14:50 +0000

Red herring (drum roll groan)

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180321/80d00902/attachment.html>

---

From: Paul Rydeen <rydeen at bellsouth.net>
Date: Wed, 21 Mar 2018 21:47:00 +0000

Groan, indeed!

From: Urth [mailto:urth-bounces at lists.urth.net] On Behalf Of Marc Aramini
Sent: Tuesday, March 20, 2018 10:15 PM
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) An Evil Guest - An Object Lesson

On Tuesday, March 20, 2018, Jeff Wilson <jwilson at clueland.com <mailto:jwilson at clueland.com> > wrote:

--
Jeff Wilson - < jwilson at cluelandcom <mailto:jwilson at clueland.com>  >
RIP A&M Texarkana Computational Intelligence Lab
< http://clueland.com/demo/interact >

_______________________________________________
Urth Mailing List
To post, write urth at urth.net <mailto:urth at urth.net> 
Subscription/information: http://www.urth.net

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180321/f3d7c0a3/attachment-0001.html>