Subject: (urth) Take on Severian

From: incanto at mtecom.net <incanto at mtecom.net>
Date: Fri, 20 Apr 2018 20:42:49 +0000

An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180420/c39bdd04/attachment-0001.html>
-------------- next part --------------
A non-text attachment was scrubbed...
Name: img-0.jpg
Type: image/jpeg
Size: 46033 bytes
Desc: not available
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180420/c39bdd04/attachment-0001.jpg>

---

From: incanto at mtecom.net <incanto at mtecom.net>
Date: Sat, 24 Aug 2019 21:49:13 +0000

I should have titled this Severian & Morweena
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190824/baa30968/attachment.html>

---

From: hubertzborow <hubertzborow at poczta.onet.pl>
Date: Sat, 24 Aug 2019 22:44:07 +0000

Szczerze? “wirujesz?Bo jak?e inaczej wyt?umaczy” to przes?anie?

W dniu 2019-08-25 00:03:33 u?ytkownik <incanto at mtecom.net> napisa?:
I should have titled this Severian & Morweena

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190825/5d2d6ff7/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Sat, 24 Aug 2019 22:59:42 +0000

What?

On Sat, Aug 24, 2019 at 3:44 PM hubertzborow <hubertzborow at poczta.onet.pl>
wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190824/39a49b61/attachment.html>

---

From: hubertzborow <hubertzborow at poczta.onet.pl>
Date: Sat, 24 Aug 2019 23:11:14 +0000

Podstawowa zasada - nie miesza?. Czy tyczy to bohater?w literackich, czy alkoholu. Nie wiem pod jak? d?ugo?ci? geograficzn? przebywasz, ale chyba czas na sen my friend? Good night or Good day.
H.
A co si? tyczy pana Gienka, to znamy si? ju? ponad 30 lat. ( It is about 35 years when I have for the first time visit this world in which Severian does his journey.

W dniu 2019-08-25 01:00:04 u?ytkownik Charles Gillingham <charlesgillingham at gmail.com> napisa?:
What?
On Sat, Aug 24, 2019 at 3:44 PM hubertzborow <hubertzborow at poczta.onet.pl> wrote:
Szczerze? “wirujesz?Bo jak?e inaczej wyt?umaczy” to przes?anie?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190825/20d35ee4/attachment.html>

---

From: Charles Gillingham <charlesgillingham at gmail.com>
Date: Sat, 24 Aug 2019 23:16:44 +0000

Huh?

On Sat, Aug 24, 2019 at 4:11 PM hubertzborow <hubertzborow at poczta.onet.pl>
wrote:

> Podstawowa zasada - nie miesza?. Czy tyczy to bohater?w literackich, czy
> alkoholu. Nie wiem pod jak? d?ugo?ci? geograficzn? przebywasz, ale chyba
> czas na sen my friend? Good night or Good day.
> H.
> A co si? tyczy pana Gienka, to znamy si? ju? ponad 30 lat. ( It is about
> 35 years when I have for the first time visit this world in which Severian
> does his journey.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190824/5af4b06c/attachment.html>