Subject: (urth) Wolfe in Vollmann

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 23 Apr 2018 15:54:46 +0000

I just received my copy of William T. Vollmann's *No Immediate Danger: Volume One of Carbon Ideologies* and was pleasantly surprised to find one of my top-five favorite writers quoting another -- Gene Wolfe!  It contains this epigraph:

"We all have in us the ghosts of long-vanished things, of fallen cities and marvelous machines.  Gene Wolfe, 1982"

For ease of reference it is from *The Sword of the Lictor*, Chapter XXVI, Above the Jungle.

Vollmann has read widely in science fiction starting in the late 1960's and has cited James Blish's *Cities In Flight* as amongst his favorite books.  Obviously, he has not idly consumed the Book of the New Sun as well.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180423/d325a8f7/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 23 Apr 2018 16:49:21 +0000

Cool - one of his early novels felt very SFnal (You Bright and Risen
Angels) - I've read that and what he released of his Seven American Dreams
(but I can't get into his work on prostitutes - maybe some day).

On Mon, Apr 23, 2018 at 8:54 AM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> I just received my copy of William T. Vollmann's *No Immediate Danger:
> Volume One of Carbon Ideologies* and was pleasantly surprised to find one
> of my top-five favorite writers quoting another -- Gene Wolfe!  It contains
> this epigraph:
>
> "We all have in us the ghosts of long-vanished things, of fallen cities
> and marvelous machines.  Gene Wolfe, 1982"
>
> Vollmann has read widely in science fiction starting in the late 1960's
> and has cited James Blish's *Cities In Flight* as amongst his favorite
> books.  Obviously, he has not idly consumed the Book of the New Sun as well.
>
> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180423/420c15b6/attachment.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 23 Apr 2018 19:52:00 +0000

Marc - have you read The Dying Grass, the most recent installment of Seven Dreams?  I haven't gotten to it yet myself but it is supposed to have a very interesting style whereby the text on the left is meant to be the central action and dialogue whereas the text on the right of the page is background and the hum of secondary conversations which I can only imagine makes for a unique reading experience.  You Bright and Risen Angels certainly had SF leanings and other of his books have mythological/fantasy elements like GW, most prominently The Ice Shirt's incorporation of Norse myths.  As for his other works, even if the subject matter isn't to one's tastes, the gorgeous writing is just as strong and has carried me to a profound enjoyment of all that he writes about, whether its walking the Tenderloin or hopping trains, or musing on the lives of migrant workers in the UAE.  Whores For Gloria was my favorite of his novels involving prostitutes, but the concerns of the novel are not sensationalism but empathy and understanding.  Give 'em another try!

P.S.  I'll probably put a jinx on the whole thing, but the online archives are working again.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180423/0b9a7f3d/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 23 Apr 2018 21:00:19 +0000

I haven't, but I just got in on Kindle. Didn't even know it was out -
haven't read Vollmann in a few years. I like how he put the negative
reviews on the cover of Argall.

On Mon, Apr 23, 2018 at 12:52 PM, Robert Pirkola <rpirkola at hotmail.com>
wrote:

> Marc - have you read The Dying Grass, the most recent installment of Seven
> Dreams?  I haven't gotten to it yet myself but it is supposed to have a
> very interesting style whereby the text on the left is meant to be the
> central action and dialogue whereas the text on the right of the page is
> background and the hum of secondary conversations which I can only imagine
> makes for a unique reading experience.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180423/7f8c0e1c/attachment.html>