Subject: (urth) 2002 interview with Gene Wolfe on Neil Gaiman

From: Gwern Branwen <gwern at gwern.net>
Date: Fri, 06 Jul 2018 18:03:33 +0000

A 2002 interview with Gene Wolfe on Neil Gaiman, at the 28th World
Fantasy Convention in Minneapolis, by Joseph McCabe [from pg274-281 of
_Hanging Out With The Dream King: Conversations With Neil Gaiman And
His Collaborators_, 2004, ISBN: 1-56097-617-9]; scan:
https://www.gwern.net/docs/fiction/2004-wolfe.djvu

--

Transcript:

> Gaiman has written in his online journal, "My favorite living author to correspond with in the real world is probably Gene Wolfe, because he sends the best letters, and has the most perceptive points of view."
>
> Wolfe is widely considered one of science fiction's finest authors. So fine, in fact, that he is often the writer whose books SF writers hand to their non-SF-reading friends when they wish to show them the genre's possibilities. Wolfe's four-volume _The Book of the New Sun_ is regarded as a masterpiece, and his long and celebrated career also includes such novels as _Peace_ and _Soldier in the Mist_, and the World Fantasy award-winning collection _Storeys From The Old Hotel_. His most recent novels are _The Knight_ and its sequel, _The Wizard_.
>
> Wolfe - an ardent supporter of the Comic Book Legal Defense Fund - collaborated with Gaiman on _A Walking Tour Of The Shambles_ [American Fantasy, 2002] - their macabre "tour book," published for the Chicago World Horror Convention.
>
> The following interview was conducted at the 28th World Fantasy Convention [2002] in Minneapolis. Wolfe was celebrating his wedding anniversary during that long weekend, but shared some of his time on the last night of the convention.
>
> Q. Neil remarked in a recent interview [_Weird Tales_ 320] that at the end of the day he is probably "in the Stephen King camp" - a "storyteller". As opposed to a "risk-taker" like R.A. Lafferty, Robert Aickman, Avram Davidson, or Gene Wolfe. What is your opinion of Neil's work?
>
> A. I think he's brilliant. I think he's one of the best writers that I read. I respect him enormously. The thing that I always look at hardest - and whether other people reread Neil or not, I do - is the dialogue. I think he is a master of dialogue.
>
> Q. How do you think he became such a master of dialogue?
>
> A. I don't think we can say anything in the way of training or experience - it's inborn talent.
>
> Q. An ear for it?
>
> A. That's part of the talent. If you have that kind of talent then you have an ear for dialogue. That's the kind of thing that a playwright needs to have very badly, and Neil's got it. I recently saw _Neverwhere_. Have you seen the BBC _Neverwhere_? Listen to what those people are saying. When anybody does something that's really, really well, it looks so easy that there's no art to it. And Neil is like that.
>
> Q. How did _A Walking Tour of the Shambles_ come about?
>
> A. Somebody, I think it was Bob Garcia, got in touch with Neil and said, "I'd like you and Gene to collaborate on a book to be sold at World Horror." And Neil said, "Yes, I'll
> do it if Gene will do it." I thought, "Wow, Neil Gaiman! It would be great fun to work with him because I like Neil and I know that he is damn, damn good." And it was far easier than I expected and it was about three times more fun than I expected. It was a blast. Some people, I think, have enjoyed the book a lot, probably some have been disappointed in it; that sort of thing is inevitable. But we had a wonderful time writing it, and trying to top each other and make up fantastic stuff, and take some little thing that one of us had mentioned and blow it up into a major part of the book later on and so forth.
>
> Q. Whose idea was it to do the book as a guidebook?
>
> A. Neil came up with a list of ideas that he thought we might want to do. One was a dictionary, one was a guidebook, one was an almanac, and so on. I said, "Well, let's do the guidebook." So if you want to give credit, credit Neil for coming up with all the original ideas. What I did was pick something out of this list that seemed to me to have more promise than the other things did. It seemed to me, for example, that an almanac would be awfully limited as long as it remained an almanac. And the dictionary thing has been done by a number of people already - I think Ambrose Bierce was probably the first one. He wrote _The Devil's Dictionary_, which is a very skeptical take on life and things.
>
> Q. Did all of Neil's ideas have an Edward Gorey-Charles Addams feel to them? That sense of humor that filled the final work?
>
> A. Yes, that's certainly the kind of thing that we came out with, but I don't think that either of us knew for sure that that was what we were going to do. That's what worked out. He just started out by saying, "Let's do a dictionary or a travel book or an almanac, a guide to a neighborhood, or something like that."
>
> Q. So the only common theme among these ideas was - since this was done for the 2002 World Horror Convention - the macabre?
>
> A. Yes, well, that's the thing. We could have done the same thing and done serious horror if that had been our bent. But we decided we would just have a lot of fun with it. And it was a lot of fun. It was, you know - the Cereal House, the Blind Man's House, and all that. The cover [by Gahan Wilson] is tremendous.
>
> Q. Neil commented in his online journal that he'd always enjoyed Gahan Wilson cartoons and now he was able to *be* a Gahan Wilson cartoon.
>
> A. Yes, I think everybody does like Gahan Wilson cartoons. By the way, are you familiar with the radio play that they did of "The Tree is My Hat" at World Horror Convention?
>
> Q. I've heard about it, but I haven't heard the actual play yet.
>
> A. It's out on CD, and if you want to hear it, you can get a CD of it. Larry Santorum assembled a cast, musicians, a sound effects man, and so on; and did that story of mine, "The Tree is My Hat".
>
> Q. Has that one been collected yet?
>
> A. It isn't in any of my collections, it's too recent. It's going to be in the new one. In that radio play, Neil plays the Reverend Rob, the missionary. It takes place on an island in the South Pacific, and you have Polynesian natives, you have the Reverend Rob, who's an English missionary; you have the protagonist, who's basically a Peace Corps guy, who's been sent there.
>
> Q. Was this recorded before a live audience at the World Horror Convention?
>
> A. Yes. The thing that started me off on it was that Gahan Wilson was the announcer for the radio show. He came out and did his best Boris Karloff impersonation, and announced the show and the cast and so on.
>
> Q. Did you play a role in this production?
>
> A. No. I was just the author of the original story. The rights to the radio play belong to Larry Santorum, because I gave them to him. I said, "The radio play is yours. You write the radio play. All I want is credit as the author of the original story", which he has given me.
>
> Q. You don't often collaborate with other writers, do you?
>
> A. This [_A Walking Tour of the Shambles_] is the only collaboration I have ever done.
>
> Q. This is the only one? In your entire career?
>
> A. Yes, yes.
>
> Q. There must be a number of people who have wanted to collaborate with you.
>
> A. I've had a few people ask, that were interested in collaboration. And once or twice I've tried to collaborate with somebody and it did not work out, and we dropped it.
>
> Q. After this collaboration, do you think you might like to do another one, with Neil or with someone else?
>
> A. I might, yes. If it were Neil, I think I might be a lot more ready to, because I know that Neil and I worked together with very little friction. I think the trouble you get into is when you're working with someone who is far better than you or far worse than you, and then the more talented person tends to ride over the less talented person. That seems to be to be pretty much inevitable in collaboration. Sometimes you could get collaborators who have different strengths; that's the ideal obviously.
>
> Q. Neil said he believes in something Alan Moore has said, that "the only true communication is between equals." I suppose that could be modified to "true collaboration."
>
> A. I don't know. I would have some hesitation about that. Obviously you're going to have to define what you mean by "equals," and what you mean by "true collaboration."
>
> Q. As you said, a working relationship in which one partner doesn't completely dominate the other one.
>
> A. Yes, or dominate the other one to the point where the other one rebels. And, of course, if one partner is very dominant, the partner will start thinking, "Well, it's really about ninety-percent me, but I'm only going to get fifty percent of the credit, and fifty percent of the money. Not a very good deal for me, is it?"
>
> Q. Yesterday, here at the World Fantasy Convention, you and Neil appeared on a panel together. Neil mentioned a couple of his _Sandman_ stories and you instantly knew which ones he was referring to. There was a sizeable number of people on that panel, but I didn't notice any other panel member reacting as quickly to the stories Neil mentioned. And since you wrote the introduction to the _Sandman_ collection _Fables and Reflections_, I guess it's safe to say you're a big fan of that series.
>
> A. Yes. I'm a big fan of Neil Gaiman's. I will read just about anything he writes, if I can find time to do it and if my eyes will hold up. I'm at the point now where I can read for maybe a half an hour or an hour; and I have to take a break because I can't see the print any more. When I was a young man, I could read eight hours a day. And it's no longer physically possible for me. And, of course, I have my own work to do.
>
> Q. One of the things your work shares with Neil's is an interest in gods and in religion. Where do you think the two of you agree in your depictions of gods, and where do you think you differ?
>
> A. I'm not sure that we differ at all, to be honest. We differ theologically, but that's sort of a given.
>
> Q. How do you differ theologically?
>
> A. Well, I'm a Christian, and I don't think that Neil is a Christian. I believe in the divinity of Christ. I don't believe that Neil does. Now, maybe I'm wronging him, but my guess is that he does not. But I think both of us agree in the existence of God, and in a God who is ultimately unknowable. If God has an infinite mind, then human beings are not capable of understanding that mind. And we're never going to be capable of understanding that mind. We can go five-hundred years into the future and have computers that are a whole helluva lot better, but they're still not going to be able to comprehend an infinite mind. We need to relate to God in a way that's satisfactory to both parties, and to adjust our behavior in a way that's satisfactory to God as well as us.
>
> And I think Neil and I agree on those things. If Neil were an atheist or an agnostic, I would still like him and he would still be a heck of a good writer, but I don't think that we're that far apart.
>
> I was a friend of Isaac Asimov's. Isaac Asimov would probably have considered himself an agnostic, although he might have called himself an atheist - that did not prevent us from being friends. But it did mean that we had some serious philosophical differences. It seems to me that you can almost define civilization by saying it's people who are not willing to hurt other people because the other people are different. We have to be willing to say, "Okay, he's not the same as me, and that's all right."
>
> Q. You mentioned your belief in the divinity of Christ. One of the interesting themes in your work - particularly in such novels as _The Book of the New Sun_ - is the concept of the messiah. The way that you tackle this concept is somewhat unique in that it's on an intellectual level. It works on an emotional level as well, but you don't allow your emotions to really ever block the intellectual examination. How have you been able to cultivate this discipline where so many other writers failed to do so?
>
> A. I'm not sure that it's anything that I have done; I think it's part of my character. It's innate. It seems to me that it is wrong to write propaganda that is not clearly propaganda. I teach writing from time to time, and you get a certain number of people who basically want to write what's basically propaganda for some cause or other. Or some church or other - I have a Mormon friend, and when he tries to write fiction, his characters lecture on Mormonism, when the lectures on Mormonism have nothing to do with the story, frankly. Someone asked Avram Davidson, "Why aren't any of your characters Jewish? - because Avram Davison was a devout Jew; wasn't just Jewish, but was a *devout* religious Jew, an observant Jew. He said, "They all are." He wasn't pushing Judaism, but he was writing with what he was, which was a Jew. And I think I write as what I am. I think Neil writes as what he is. Because if you're going to be honest with the reader, that's what you do. The other thing is pretending, and maybe that's allowable in certain instances where, let's say, a man writes as a pretend woman, or a woman writes as a pretend man or whatever. Even so, I think the bedrock beliefs are going to come out, and the bedrock attitudes. I could easily write as "Jean Wolfe" and sell my stuff to a woman's magazine, let us say; and maybe I can fool the editors, but my attitudes are still going to be there, whether they are gender-specific or not.
>
> Q. Your short stories are known for being very experimental. You're very willing to challenge the reader to decipher the meaning of your stories. Who or what influenced this approach? I assume Borges was one influence.
>
> A. Borges, yes, absolutely. I like Borges, and certainly was influenced by him. I don't think there's any question that I've been influenced by Chesterton.
>
> Q. Neil's very fond of Chesterton as well.
>
> A. Yes, and that's very good. Because Chesterton, of course, was a believing Catholic and wrote very much from a Catholic standpoint. And Neil has also used him as a character, which I think is really neat. I've never done that, but I've no objection to Neil doing it, and I'm really happy that he did it. When I read through one of those books [_A Doll's House_] and I realized who this fat man [Fiddler's Green] is... that was nice. [*Laughs*.]
>
> Q. It is interesting that Neil seems to get so much out of Christianity, among many other faiths. _Sandman_ is certainly riddled with theological concepts from various religions. I think Neil has said something to the effect that it's often useful to study religion from outside the faith because you can be more objective about it.
>
> A. I think that writers tend to be outsiders, or people-with-one-foot-in-each-camp type of people. It seems to promote creativity, just in the human soul. If you assume that my group is right and that the other groups are not really worth looking at very hard, you get very limited, and that doesn't make for good writing.
>
> Q. Since we're talking about religion, "Murder Mysteries" [https://en.wikipedia.org/wiki/Murder_Mysteries] comes to mind. In Neil's short stories one often sees - as one does in yours - that attempt to challenge the reader. It's perhaps most evident in "Murder Mysteries", which is one of his most highly regarded tales.
>
> A. Yes, one of the best stories I ever read.
>
> Q. Neil commented in that interview I mentioned earlier that if a person is reading a Gene Wolfe story and not "getting it", it's their fault somehow. "Go back and read it again", he says, "you'll get there."
>
> A.  They may be working very hard. They're just not getting the answer. I'm an engineer by training, and I have good third-rate mathematical talent. I got very good grades in mathematics, up until I got into the higher reaches of calculus, and when I got up into differential equations, I hit the wall. My talent had carried me as far as it would carry me. And from now on, I was having a terrible time getting anywhere with it, because, as I said, I have good third-rate ability. Alice Bentley, who is a bookseller here in the huckster room, can handle high-energy physics. I couldn't do that.
>
> Q. You could fool me, from the level of your writing.
>
> A. I might fake you into thinking that I could, because when you're writing you learn how to cram up on a subject, and learn the things that you need to know to write the story. I was asked, a few months ago, how much research I did before I began writing a story. The answer is "Almost none", because what I do is begin writing the story and then find out what it is that I need to know as I go through the story, and so I do the research in parallel with the writing, not reading twenty books and then sitting down and writing the story, but writing the story and stopping to page through twenty books to find the facts I want.
>
> Q. When you write a short story, do you find you do most of the research while writing the first draft?
>
> A. Yes. But then I may see something else in a second draft that requires more research.
>
> Q. How many drafts do you tend to do?
>
> A. At least three. And often more than three. Four or five - not uncommon.
>
> Q. Are any of these handwritten?
>
> A. Sometimes the first draft is handwritten. After the first draft, I'm generally working on a machine. I had one little short story in the _New Yorker_ once [https://www.newyorker.com/magazine/1983/05/02/on-the-train], and that's the story that I wrote in pencil on a lined tablet while I was sitting on a railroad train. It's called "On the Train", and it's about a somewhat surreal railway trip. I wrote it in the observation car of the train, going to the west coast.
>
> Q. What do you ultimately hope readers and fans will get, and keep, from your stories?
>
> A. Wow, is that a heavy question... I would like them to better understand human beings and human life as a result of having read the stories. I'd like them to feel that this was an experience that made things better for them and an experience that gave them hope. I think that the kind of things that we talk about at this conference - fantasy very much so, science fiction, and even horror - the message that we're sending is the reverse of the message sent by what is called "realistic fiction". (I happen to think that realistic fiction is not, in fact, realistic, but that's a side issue.) And what we are saying is that it doesn't have to be like this: things can be different. Our society can be changed. Maybe it's worse, maybe it's better. Maybe it's a higher civilization, maybe it's a barbaric civilization. But it doesn't have to be the way it is now. Things can change. And we're also saying things can change for you in your life. Look at the difference between Severian the apprentice and Severian the Autarch [in _The Book of the New Sun_], for example. The difference between Silk as an augur and Silk as cald? [in _The Book of the Long Sun_]. You see?
>
> We don't always have to be this. There can be something else. We can stop doing the thing that we're doing. Moms Mabley had a great line in some movie or other - she said, "You keep on doing what you been doing and you're gonna keep on gettin' what you been gettin'." And we don't have to keep on doing what we've been doing. We can do something else if we don't like what we're gettin'. I think a lot of the purpose of fiction ought to be to tell people that.
>
> Q. To help them achieve a kind of Nirvana?
>
> A. Yes. To free yourself from the wheel, and you'll become at one with God or Brahma or whatever. Buddha? I don't know. Buddhists free themselves from the wheel of incarnation and become at one with the infinite. I've never been sure that that was absolute bunk. There's a little part of me that always suspects there's something going on there. I used to have a dog called Sir Lancelot, whom everybody called "Lance". I opened the door of a room when he wasn't expect me to, and he was at another door trying to turn the knob with his front paws. And I thought, "Has he always been a dog?" It makes me wonder... There are things like that that you wonder about.

-- 
gwern
https://www.gwern.net

---

From: Mark Millman <markjmillman at gmail.com>
Date: Sat, 10 Nov 2018 01:02:24 +0000

Fellow Urthicans,

For anyone who may be interested, I'm offering my copy of the very
rare and beautiful 1987 Cheap Street Publisher's Edition of _Empires
of Foliage and Flower_, subsequently reprinted in _Crank_ and in
_Starwater Strains_.  I bought mine directly from Cheap Street many
years ago, and I'm afraid it's mostly lived in a box for the past
decade.  The book and the traycase are in Fine condition.

For those of you not familiar with this work of art, there are photos
of a copy on Wyrdbooks
(https://wyrdbooks.com/authors-a-z/wolfe-gene.html; scroll about a
third of the way down the page).  Regrettably I don't have a working
camera and so don't have photos of my copy on hand.

If you're interested in this rare opportunity, please reply to this
note off-list.

Best,

Mark Millman