Subject: (urth) Borrowed Man writeup

From: Marc Aramini <marcaramini at gmail.com>
Date: Sat, 29 Sep 2018 19:27:17 +0000

Here is my writeup on A borrowed man - two to go (land across, evil guest).

https://pastebin.com/3Ph363VX
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180929/93ddea14/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 03:37:12 +0000

Well, gonna have to add this realization in there somewhere. Sometimes when
I glance through these things afterwards a particular image clicks into
place. When ern first sees Arabella at the owenbright library, she
complains that he brought her chocolates that “greased the skid to Hell”.
Chick Bantz, the androgynous thug in blue, then comes and offers ern three
hundred creds, hot chocolate, and three sandwiches, trying to get him to
leave with him. When ern gives the third sandwich away, he sees Arabella
staring into space and unconsciously grasping a pencil. Ern told chick he
had a card for a different library that would not unlock the owenbright
doors, though they would let him out of Spice Grove. Ern will meet three
Arabellas and will just leave one with Colette, whom he finds staring off
into space just as Arabella was in this scene. I don’t know why sandwiches
should serve as symbolic stand in for the Arabellas but they seem to. The
library card he mentions as a means of egress, but not for every door,
might also be related to the method he leaves the jungle planet door the
first time: a key he already has which only works to exit the right side of
the door. Chick’s short stature and blue clothes might link him to the
deceased mother, but perhaps this set piece actually metonymically
illustrates who was responsible for buying the Arabella “sandwiches.” We
should remember cob (a swan - chick offers ern a swig of swan-n-sweetheart
here) is a bird as his car Canary - chick, too might be in line with this.
The Arabella clones may have been financed by Cob, with his murder on mars
(mom) forgery. Whether chick IS a form of the mom or of Cob, this scene
illustrates who put things in motion through the connection of bird (and
food) imagery - cob-swan-canary-chick.

That's a key scene because it is also where Ern makes his Chatterton
mistake, the young forger who poisoned himself, thinking that instead the
boy choked on a biscuit. Tied to the presence of Chick ...

On Sat, Sep 29, 2018 at 12:27 PM Marc Aramini <marcaramini at gmail.com> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180929/e4bff5d1/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Sun, 30 Sep 2018 11:07:58 +0000

Great work Marc.

Could it be relevant that time is not mentioned at all by Roglich, 
instead temperature differentials are introduced when space is 
displaced. Very weird. There must be some connection between Roglichs 
digression about space, the cold and hot polarity throughout the book 
and the plot. An indication that time is involved is maybe that the 
dates don't fit.

The jungle world I found very inhospitable and constricted and not a 
place to spend time. Could it not be a place like Father Inure's garden? 
When people are going in and out of the jungle-room temporal changes may 
be involved like coming back before you entered. Then there is the river 
- or brook? - of time in Urth of the New Sun.

I believe you also mentioned an interpretation like the one of /Point 
Blank/ (neo noir 1967) interpretation. Some critics said the whole movie 
was a revenge fantasy of the dying man (Lee Marvin) shot at the 
beginning. According to Wiki: "Some critics consider /Point Blank/, "a 
haunted, dream-like film that draws upon the spatial and temporal 
experiments of modernist European art cinema",^[16] 
<https://en.wikipedia.org/wiki/Point_Blank_%281967_film%29#cite_note-16> 
especially the "time-fractured" films of French director Alain Resnais 
<https://en.wikipedia.org/wiki/Alain_Resnais>.^[17]" 
<https://en.wikipedia.org/wiki/Point_Blank_%281967_film%29#cite_note-17>

The names bother me as well: all those Co..'s and the fact that Payne 
and Fish are not mentioned in the list. Why not? Are they two known 
characters in disguise?

I found Camestros Felapton's remarks interesting as a partial list of 
Wolfean tropes stretching back to Cerberus and not only characterizing 
his later work.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/797e03a2/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 11:40:23 +0000

Thanks. I really think the temp is about the subconscious fragment inside
Ern: heat makes invisible writing in the book show up and when it cools
down it disappears ... displaced space makes it cold ... coldbrook. So many
possibilities but the chick scene with him pouring swan and sweetheart in
the chocolate (chocolate greased the skid to hell) is I think at least one
other possible reason things have gone wrong - cob and his girl in the mix.
Late Wolfe is hardest Wolfe. So tricky.

On Sunday, September 30, 2018, Ab de Vos <foxyab at casema.nl> wrote:

> Great work Marc.
>
> Could it be relevant that time is not mentioned at all by Roglich, instead
> temperature differentials are introduced when space is displaced. Very
> weird. There must be some connection between Roglichs digression about
> space, the cold and hot polarity throughout the book and the plot. An
> indication that time is involved is maybe that the dates don't fit.
>
> The jungle world I found very inhospitable and constricted and not a place
> to spend time. Could it not be a place like Father Inure's garden? When
> people are going in and out of the jungle-room temporal changes may be
> involved like coming back before you entered. Then there is the river - or
> brook? - of time in Urth of the New Sun.
>
> I believe you also mentioned an interpretation like the one of * Point
> Blank* (neo noir 1967) interpretation. Some critics said the whole movie
> was a revenge fantasy of the dying man (Lee Marvin) shot at the beginning.
> According to Wiki: "Some critics consider *Point Blank*, "a haunted,
> dream-like film that draws upon the spatial and temporal experiments of
> modernist European art cinema",[16]
> <https://en.wikipedia.org/wiki/Alain_Resnais>.[17]"
> The names bother me as well: all those Co..'s and the fact that Payne and
> Fish are not mentioned in the list. Why not? Are they two known characters
> in disguise?
>
> Wolfean tropes stretching back to Cerberus and not only characterizing his
> later work.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/c41cf774/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 11:48:09 +0000

Also, roglich gives them a second book in a blue binding. It has equations.
Equations are mentioned as omitted on page 221 as a secret, where the
burning man imagery starts. There are multiple copies of that book of
equations, on the second shelf. I think that resonates with Arabella... but
why equations? It is also to the bookcase that Roglich speaks.
I think after 2001 Wolfe put more and more exposition in the embedded
symbols - they have been there before even Peace (Ben yahya- son of John
(were), Elia- olive: Olivia etc but now they are way harder to pin down.
I’m certain Grafton is represented by a pencil (graphite) in land across.
What the heck.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/1b4866a6/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 11:49:18 +0000

Auto correct strikes: were is weer.

On Sunday, September 30, 2018, Marc Aramini <marcaramini at gmail.com> wrote:

> Also, roglich gives them a second book in a blue binding. It has
> equations. Equations are mentioned as omitted on page 221 as a secret,
> where the burning man imagery starts. There are multiple copies of that
> book of equations, on the second shelf. I think that resonates with
> Arabella... but why equations? It is also to the bookcase that Roglich
> speaks.
> (were), Elia- olive: Olivia etc but now they are
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/ab92dc61/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 12:51:13 +0000

Speaking of all the Co- names, when roglich points to the book he starts
stuttering: I-I ... c-could you bring me a copy of my book ... a th-thin
book in a b-b-blue binding. (82-3) I really think there is a relationship
there.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/0867d1cb/attachment.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Sun, 30 Sep 2018 17:28:21 +0000

I am reading through the write-up.  You pointed out that you felt after writing it that there is some connection between Arabella and sandwiches.  With that in mind, this stuck out to me from your writing:  "[C]ould it be that Ern actually represents one which fits one side of the door but not the other? Would Arabella constitute the other side, assuming that her proliferation is slightly unnatural?"  Ern on one side of the door, Arabella on the other -- a sandwich.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/d47314cd/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Sun, 30 Sep 2018 18:09:16 +0000

Yes I really think this is the case.
I am going to revise the ending a bit with these thoughts in mind but not
too much - still going to leave that “open” conclusion. Hope you don’t mind
the quotes in there I used the list heavily in this one.
On Sunday, September 30, 2018, Robert Pirkola <rpirkola at hotmail.com> wrote:

> Marc:
> I am reading through the write-up.  You pointed out that you felt after
> writing it that there is some connection between Arabella and sandwiches.
> With that in mind, this stuck out to me from your writing:  "[C]ould it be
> that Ern actually represents one which fits one side of the door but not
> the other? Would Arabella constitute the other side, assuming that her
> proliferation is slightly unnatural?"  Ern on one side of the door,
> Arabella on the other -- a sandwich.
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/3f0a40c8/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 12:46:41 +0000

Also, there is a scene in which ern claims that water vapor makes the sky
on the other planet so blue. Normally this would be just a little
inaccuracy, but given the name of the Coldbrooks and the prominence of the
color blue (from the blue and white clothes of the mother to the blue and
white planet pictured next to the red planet choked by a snake on Murder on
Mars to the man in blue looking for him to the blue smock of Chick to the
blue trimmed shirt he pulls on from Cob’s room to .... the violet instead
of blue eyes of Colette?!!!!!!! How does that interrogation go with Payne
and fish - it dwells on the color of her eyes So ... blue indicative of a
Coldbrook or a fragment of a coldbrook - an error which tells a symbolic
truth.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/3886dc74/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 13:05:39 +0000

And violet is more of a mix between blue and red, the color of the planets
involved. However, besides the red cars (Geraldine, female persona of male
comedian flip Wilson) ... what is red? What to do with this?

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/fef7c4ea/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 13:08:10 +0000

Fire and water, yes ... but that still doesn’t give me what I need here.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/336b0f07/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Mon, 01 Oct 2018 14:46:00 +0000

There is also one in which he looks at the moon of the jungle planet 
which is covered in ice. That too is because of the water. There would 
not be an ice and fire mythology - nazi's were fond of that one (/Arktos 
the polar myth/? by Joscelyn Godwin)- here, would it? Or something pre 
Socratic like water and fire or love and hate battling.

Op 1-10-2018 om 14:46 schreef Marc Aramini:
> Also, there is a scene in which ern claims that water vapor makes the 
> sky on the other planet so blue. Normally this would be just a little 
> inaccuracy, but given the name of the Coldbrooks and the prominence of 
> the color blue (from the blue and white clothes of the mother to the 
> blue and white planet pictured next to the red planet choked by a 
> snake on Murder on Mars to the man in blue looking for him to the blue 
> smock of Chick to the blue trimmed shirt he pulls on from Cob’s room 
> to .... the violet instead of blue eyes of Colette?!!!!!!! How does 
> that interrogation go with Payne and fish - it dwells on the color of 
> her eyes So ... blue indicative of a Coldbrook or a fragment of a 
> coldbrook - an error which tells a symbolic truth.
>
>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/80d8d786/attachment.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 01 Oct 2018 16:18:37 +0000

>comedian flip Wilson) ... what is red? What to do with this?

There are a couple of other references to red in the book.  Ern says that he wrote a series involving a character called The Red Searcher (pg. 112).  There are red leather bar stools at Coldbrook manor (pg. 197).  Payne uses the term "macro-red" in some inscrutably slangy way: Ern: "You must find it unpleasant, I'm sure."  Payne: "You bet we do.  It's macro-red.  If you can tell me anything that might help, I'll be your friend for life, and that's no chad, see?"  (pg. 132).  Arabella remembers saltwater taffy that came in a box decorated with a seascape.  The taffies themselves were in "red, blue, and green wrappers".  (pg. 91).  RBG in Wolfe-land does not make me think of a Supreme Court Justice.

________________________________
From: Urth <urth-bounces at lists.urth.net> on behalf of urth-request at lists.urth.net <urth-request at lists.urth.net>
Sent: Sunday, September 30, 2018 8:35 PM
To: urth at lists.urth.net
Subject: Urth Digest, Vol 169, Issue 8

Send Urth mailing list submissions to
        urth at lists.urth.net

To subscribe or unsubscribe via the World Wide Web, visit
        http://lists.urth.net/listinfo.cgi/urth-urth.net
or, via email, send a message with subject or body 'help' to
        urth-request at lists.urth.net

You can reach the person managing the list at
        urth-owner at lists.urth.net

When replying, please edit your Subject line so it is more specific
than "Re: Contents of Urth digest..."

Today's Topics:

   1. Re:  Borrowed Man writeup (Marc Aramini)
   2. Re:  Borrowed Man writeup (Marc Aramini)
   3. Re:  Borrowed Man writeup (Robert Pirkola)
   4. Re:  Borrowed Man writeup (Marc Aramini)

----------------------------------------------------------------------

Message: 1
Date: Sun, 30 Sep 2018 04:49:18 -0700
From: Marc Aramini <marcaramini at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Borrowed Man writeup
Message-ID:
        <CAF1072wVo8db6fa+NqaCQyMBH4Z3hBM_e1LnPwQk+nkpZa2OBw at mail.gmail.com>
Content-Type: text/plain; charset="utf-8"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/ab92dc61/attachment-0001.html>

------------------------------

Message: 2
Date: Sun, 30 Sep 2018 05:51:13 -0700
From: Marc Aramini <marcaramini at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Borrowed Man writeup
Message-ID:
        <CAF1072yWipkfyQiTqO38V-MbxjVXGe-gfd7V6PG81ctU9C9Nmw at mail.gmail.com>
Content-Type: text/plain; charset="utf-8"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/0867d1cb/attachment-0001.html>

------------------------------

Message: 3
Date: Sun, 30 Sep 2018 17:28:21 +0000
From: Robert Pirkola <rpirkola at hotmail.com>
To: "urth at lists.urth.net" <urth at lists.urth.net>
Subject: Re: (urth) Borrowed Man writeup
Message-ID:
        <DM5PR14MB16764E380EA80A3509962059DFEE0 at DM5PR14MB1676.namprd14.prod.outlook.com>

Content-Type: text/plain; charset="iso-8859-1"

Marc:
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/d47314cd/attachment-0001.html>

------------------------------

Message: 4
Date: Sun, 30 Sep 2018 11:09:16 -0700
From: Marc Aramini <marcaramini at gmail.com>
To: The Urth Mailing List <urth at lists.urth.net>
Subject: Re: (urth) Borrowed Man writeup
Message-ID:
        <CAF1072wCZ2E3+TWYbYXHsfvw79w2xPX-Kt7pX3ZjQA0fhesTQA at mail.gmail.com>
Content-Type: text/plain; charset="utf-8"

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/3f0a40c8/attachment-0001.html>

------------------------------

Subject: Digest Footer

------------------------------

End of Urth Digest, Vol 169, Issue 8
************************************
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/1ec3df1a/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 16:23:15 +0000

That damn taffy ... Arabella and food. Saltwater, seascape - cold brook.
For real though, how is anybody supposed to figure out which of the
searchers is most associated with red? And the green ... I think Wolfe
mapped these colors allegorically onto one particular thing in each case
but how we can untangle that is still ... nebulous.

On Monday, October 1, 2018, Robert Pirkola <rpirkola at hotmail.com> wrote:

> There are a couple of other references to red in the book.  Ern says that
> he wrote a series involving a character called The Red Searcher (pg. 112).
> There are red leather bar stools at Coldbrook manor (pg. 197).  Payne uses
> the term "macro-red" in some inscrutably slangy way: Ern: "You must find it
> unpleasant, I'm sure."  Payne: "You bet we do.  It's macro-red.  If you can
> tell me anything that might help, I'll be your friend for life, and that's
> no chad, see?"  (pg. 132).  Arabella remembers saltwater taffy that came in
> a box decorated with a seascape.  The taffies themselves were in "red,
> blue, and green wrappers".  (pg. 91).  RBG in Wolfe-land does not make me
> think of a Supreme Court Justice.
>
> *From:* Urth <urth-bounces at lists.urth.net> on behalf of
> urth-request at lists.urth.net <urth-request at lists.urth.net>
> *Sent:* Sunday, September 30, 2018 8:35 PM
> *To:* urth at lists.urth.net
> *Subject:* Urth Digest, Vol 169, Issue 8
>
> URL: <http://lists.urth.net/pipermail/urth-urth.net/
> attachments/20180930/ab92dc61/attachment-0001.html>
>
>         <CAF1072yWipkfyQiTqO38V-MbxjVXGe-gfd7V6PG81ctU9C9Nmw@
> mail.gmail.com>
> URL: <http://lists.urth.net/pipermail/urth-urth.net/
> attachments/20180930/0867d1cb/attachment-0001.html>
>
> URL: <http://lists.urth.net/pipermail/urth-urth.net/
> attachments/20180930/d47314cd/attachment-0001.html>
>
> URL: <http://lists.urth.net/pipermail/urth-urth.net/
> attachments/20180930/3f0a40c8/attachment-0001.html>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/b24c6798/attachment.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Mon, 01 Oct 2018 20:25:15 +0000

This hot/cold thing is pretty interesting when you get into it.  I just noticed two things that I thought were worth reporting.
First, Arabella is described as "very, very hot" (pg. 265).  Then you have Summer and Spring Peters. Summer lives in Kokolik City (pg. 228).
Presumably this refers to futuristic city on the Kokolik River in Alaska.  It is about as far north as land goes on the globe.
https://en.wikipedia.org/wiki/Kokolik_River.  Spring lives "down" in "Nuevo Dinero" (pg. 228).  This sounds like Mexico at least but
might be anywhere in the Spanish speaking parts of North and South America.  It is south of New Delphi.  Clearly they are being separated
into hot and cold camps.  You say that in *Short Sun* Spring Wind is associated with Mars.  If so, then Spring here would put Mars in the "hot"
camp.  Summer would be in the "cold" camp.  (Of course, it occurs to me that if there is a thriving city up in the extreme north of Alaska, something drastic has changed with Earth's climate, so does this really put Summer in the "cold" camp?)  Marc asks this about Summer (a heart surgeon) in his write-up: "Would a heart surgeon be privy to undetectable drugs which might mimic cardiac arrest or be useful in obtaining them?"  If heat is associated with death, then Summer living in Kokolik City would seem to answer this question in the negative.  If cold is associated with death, then the opposite.  How do you see hot/cold?  Certaintly Ern associates heat with his ultimate demise, but at the same time heat is necessarily about change and life is nothing if not change.  I generally associate cold with lack of change/death.  This is odd for Ern because he associates heat with death but maybe it is a necessary heat and death is necessary for life.  Earth is blue/cold/death because humanity has retired.  Is this what you are going for Marc?  Marc's write-up says: "I think the burning man is a metaphor for humanity, complacent in its damnation, rather than a literal statement about Ern as an individual."  But if humanity is complacent and retired and cold and blue and dead isn't the burning man a metaphor for the irrational fear the dead have of life?  Ern isn't scared of being incinerated because he is scared of dying, it's because he's scared of living.
[https://upload.wikimedia.org/wikipedia/commons/thumb/d/df/USA_Alaska_location_map.svg/1200px-USA_Alaska_location_map.svg.png]<https://en.wikipedia.org/wiki/Kokolik_River>

Kokolik River - Wikipedia<https://en.wikipedia.org/wiki/Kokolik_River>
The Kokolik River is a stream, 200 miles (320 km) long, in the western North Slope of the U.S. state of Alaska. It rises in the De Long Mountains of the western Brooks Range and flows generally north and northwest into the Kasegaluk Lagoon. The river mouth is 1 mile (1.6 km) east of Point Lay, on the Chukchi Sea of the Arctic Ocean.. Its Inuit name, Kokolik, refers to the alpine bistort, an ...
en.wikipedia.org

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/846bb334/attachment-0001.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Mon, 01 Oct 2018 21:56:35 +0000

The names Arabella and Colette refer both via via vaguely to male 
catholic saints: Gregory the Great and Nicolas. Relevant?

Red and Blue are primary colors: yellow is missing. Is A Borrowed Man's 
world a world without a sun? I found a few references to night time but 
not to day time. Is it a world without a salvation, a sort of hell? How 
would time be measured?

There is also systematic discrimination of reclones which even sounds a 
bit like negroes.

Op 1-10-2018 om 18:23 schreef Marc Aramini:
> That damn taffy ... Arabella and food. Saltwater, seascape - cold 
> brook. For real though, how is anybody supposed to figure out which of 
> the searchers is most associated with red? And the green ... I think 
> Wolfe mapped these colors allegorically onto one particular thing in 
> each case but how we can untangle that is still ... nebulous.
>
> On Monday, October 1, 2018, Robert Pirkola <rpirkola at hotmail.com 
> <mailto:rpirkola at hotmail.com>> wrote:
>
>     There are a couple of other references to red in the book. Ern
>     says that he wrote a series involving a character called The Red
>     Searcher (pg. 112). There are red leather bar stools at Coldbrook
>     manor (pg. 197). Payne uses the term "macro-red" in some
>     inscrutably slangy way: Ern: "You must find it unpleasant, I'm
>     sure."? Payne: "You bet we do. It's macro-red. If you can tell
>     me anything that might help, I'll be your friend for life, and
>     that's no chad, see?" (pg. 132). Arabella remembers saltwater
>     taffy that came in a box decorated with a seascape. The taffies
>     themselves were in "red, blue, and green wrappers". (pg. 91).
>     RBG in Wolfe-land does not make me think of a Supreme Court Justice.
>
>     ------------------------------------------------------------------------
>     *From:* Urth <urth-bounces at lists.urth.net
>     <mailto:urth-bounces at lists.urth.net>> on behalf of
>     urth-request at lists.urth.net <mailto:urth-request at lists.urth.net>
>     <urth-request at lists.urth.net <mailto:urth-request at lists.urth.net>>
>     *To:* urth at lists.urth.net <mailto:urth at lists.urth.net>
>     urth at lists.urth.net <mailto:urth at lists.urth.net>
>
>     <http://lists.urth.net/listinfo.cgi/urth-urth.net>
>     urth-request at lists.urth.net <mailto:urth-request at lists.urth.net>
>
>     urth-owner at lists.urth.net <mailto:urth-owner at lists.urth.net>
>
>     ? 1. Re: Borrowed Man writeup (Marc Aramini)
>     ? 2. Re: Borrowed Man writeup (Marc Aramini)
>     ? 3. Re: Borrowed Man writeup (Robert Pirkola)
>     ? 4. Re: Borrowed Man writeup (Marc Aramini)
>
>
>     From: Marc Aramini <marcaramini at gmail.com
>     <mailto:marcaramini at gmail.com>>
>     To: The Urth Mailing List <urth at lists.urth.net
>     <mailto:urth at lists.urth.net>>
>     ???????
>     <CAF1072wVo8db6fa+NqaCQyMBH4Z3hBM_e1LnPwQk+nkpZa2OBw at mail.gmail.com
>     <mailto:CAF1072wVo8db6fa%2BNqaCQyMBH4Z3hBM_e1LnPwQk%2BnkpZa2OBw at mail.gmail.com>>
>     On Sunday, September 30, 2018, Marc Aramini <marcaramini at gmail.com
>     <mailto:marcaramini at gmail.com>> wrote:
>
>     URL:
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/ab92dc61/attachment-0001.html
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/ab92dc61/attachment-0001.html>>
>
>     From: Marc Aramini <marcaramini at gmail.com
>     <mailto:marcaramini at gmail.com>>
>     To: The Urth Mailing List <urth at lists.urth.net
>     <mailto:urth at lists.urth.net>>
>     ???????
>     <CAF1072yWipkfyQiTqO38V-MbxjVXGe-gfd7V6PG81ctU9C9Nmw at mail.gmail.com
>     <mailto:CAF1072yWipkfyQiTqO38V-MbxjVXGe-gfd7V6PG81ctU9C9Nmw at mail.gmail.com>>
>     On Sunday, September 30, 2018, Marc Aramini <marcaramini at gmail.com
>     <mailto:marcaramini at gmail.com>> wrote:
>
>     > On Sunday, September 30, 2018, Marc Aramini
>     <marcaramini at gmail.com <mailto:marcaramini at gmail.com>> wrote:
>     >
>     URL:
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/0867d1cb/attachment-0001.html
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/0867d1cb/attachment-0001.html>>
>
>     From: Robert Pirkola <rpirkola at hotmail.com
>     <mailto:rpirkola at hotmail.com>>
>     To: "urth at lists.urth.net <mailto:urth at lists.urth.net>"
>     <urth at lists.urth.net <mailto:urth at lists.urth.net>>
>     ???????
>     <DM5PR14MB16764E380EA80A3509962059DFEE0 at DM5PR14MB1676.namprd14.prod.outlook.com
>     <mailto:DM5PR14MB16764E380EA80A3509962059DFEE0 at DM5PR14MB1676.namprd14.prod.outlook.com>>
>
>     I am reading through the write-up. You pointed out that you felt
>     after writing it that there is some connection between Arabella
>     and sandwiches. With that in mind, this stuck out to me from your
>     writing: "[C]ould it be that Ern actually represents one which
>     fits one side of the door but not the other? Would Arabella
>     constitute the other side, assuming that her proliferation is
>     slightly unnatural?"? Ern on one side of the door, Arabella on the
>     other -- a sandwich.
>     URL:
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/d47314cd/attachment-0001.html
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/d47314cd/attachment-0001.html>>
>
>     From: Marc Aramini <marcaramini at gmail.com
>     <mailto:marcaramini at gmail.com>>
>     To: The Urth Mailing List <urth at lists.urth.net
>     <mailto:urth at lists.urth.net>>
>     ???????
>     <CAF1072wCZ2E3+TWYbYXHsfvw79w2xPX-Kt7pX3ZjQA0fhesTQA at mail.gmail.com
>     <mailto:CAF1072wCZ2E3%2BTWYbYXHsfvw79w2xPX-Kt7pX3ZjQA0fhesTQA at mail.gmail.com>>
>     On Sunday, September 30, 2018, Robert Pirkola
>     <rpirkola at hotmail.com <mailto:rpirkola at hotmail.com>> wrote:
>
>     > Marc:
>     > proliferation is slightly unnatural?"? Ern on one side of the door,
>     URL:
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/3f0a40c8/attachment-0001.html
>     <http://lists.urth.net/pipermail/urth-urth.net/attachments/20180930/3f0a40c8/attachment-0001.html>>
>
>     To post, write urth at urth.net <mailto:urth at urth.net>

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/0a38d496/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 22:03:01 +0000

Hi Robert. Yes I noticed the association of Arabella with heat and I had a
note about kokolik I never put in the writeup ... we are going some
interesting places here. While I would love a link to mars, given the
planet choked by a snake (a woman’s a snake and a snare, I hear), let’s
hone in on the nature of the spring wind - early summer (June/Juno)
reference. Spring wind is mars because of the story of Juno impregnated by
a tree in Ovid, the birth of Mars. That may or may not be applicable here.
Summer is a hot month. But she is in a cold place. The man in woman woman
in man Shakespearean stuff ... is spring a warm month? Are summer and
spring the hot to the coldbrook?s cold? There’s a precision here that is
complicated by Arabella and heat ... but she seems to be related to the
machinations of chick/cob if there is any validity to the sandwhich. Is
Colette Colette or is she a “hot” imitation?

On Monday, October 1, 2018, Robert Pirkola <rpirkola at hotmail.com> wrote:

> This hot/cold thing is pretty interesting when you get into it.  I just
> noticed two things that I thought were worth reporting.
> First, Arabella is described as "very, very hot" (pg. 265).  Then you have
> Summer and Spring Peters. Summer lives in Kokolik City (pg. 228).
> Presumably this refers to futuristic city on the Kokolik River in Alaska.
> It is about as far north as land goes on the globe.
> https://en.wikipedia.org/wiki/Kokolik_River.  Spring lives "down" in
> "Nuevo Dinero" (pg. 228).  This sounds like Mexico at least but
> might be anywhere in the Spanish speaking parts of North and South
> America.  It is south of New Delphi.  Clearly they are being separated
> into hot and cold camps.  You say that in *Short Sun* Spring Wind is
> associated with Mars.  If so, then Spring here would put Mars in the "hot"
> camp.  Summer would be in the "cold" camp.  (Of course, it occurs to me
> that if there is a thriving city up in the extreme north of Alaska,
> something drastic has changed with Earth's climate, so does this really put
> Summer in the "cold" camp?)  Marc asks this about Summer (a heart surgeon)
> in his write-up: "Would a heart surgeon be privy to undetectable drugs
> which might mimic cardiac arrest or be useful in obtaining them?"  If heat
> is associated with death, then Summer living in Kokolik City would seem to
> answer this question in the negative.  If cold is associated with death,
> then the opposite.  How do you see hot/cold?  Certaintly Ern associates
> heat with his ultimate demise, but at the same time heat is necessarily
> about change and life is nothing if not change.  I generally associate cold
> with lack of change/death.  This is odd for Ern because he associates heat
> with death but maybe it is a necessary heat and death is necessary for
> life.  Earth is blue/cold/death because humanity has retired.  Is this what
> you are going for Marc?  Marc's write-up says: "I think the burning man is
> a metaphor for humanity, complacent in its damnation, rather than a literal
> statement about Ern as an individual."  But if humanity is complacent and
> retired and cold and blue and dead isn't the burning man a metaphor for the
> irrational fear the dead have of life?  Ern isn't scared of being
> incinerated because he is scared of dying, it's because he's scared of
> living.
> <https://en.wikipedia.org/wiki/Kokolik_River>
> Kokolik River - Wikipedia <https://en.wikipedia.org/wiki/Kokolik_River>
> The Kokolik River is a stream, 200 miles (320 km) long, in the western
> North Slope of the U.S. state of Alaska. It rises in the De Long Mountains
> of the western Brooks Range and flows generally north and northwest into
> the Kasegaluk Lagoon. The river mouth is 1 mile (1.6 km) east of Point Lay,
> on the Chukchi Sea of the Arctic Ocean.. Its Inuit name, Kokolik, refers to
> the alpine bistort, an ...
> en.wikipedia.org
>
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/beeaebbd/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 22:04:27 +0000

And those sandwiches are part of the swan-n-sweetheart spiking of the
chocolate which may or may not have greased the slippery slope to hell

On Monday, October 1, 2018, Marc Aramini <marcaramini at gmail.com> wrote:

>> First, Arabella is described as "very, very hot" (pg. 265).  Then you
>> have Summer and Spring Peters. Summer lives in Kokolik City (pg. 228).
>> Presumably this refers to futuristic city on the Kokolik River in
>> Alaska.  It is about as far north as land goes on the globe.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/c673e2c2/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Mon, 01 Oct 2018 23:19:47 +0000

The problem of course is that much like “violet” eyes being a mix or blue
and red I think spring is a mix of hot and cold (?). If she were named
winter it would be clear. She’s a teacher in new money. Colette is a
teacher with money living in Taos Towers- also vaguely Spanish sounding in
its implications. But there’s no reason not to believe that Mrs Peters has
two children - and I don’t think a surgeon would try to take the identity
of a school teacher unless the pay off were huge.

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181001/d58b0584/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 02 Oct 2018 08:26:54 +0000

On second thought, March does make Spring innately related to Mars. But the
Juno association of summer doesn’t do much in this case and I think the
“choked by a snake” mars has some other connotation. I find the hot and
cold associations much easier to try to contextualize.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181002/387ad631/attachment.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 02 Oct 2018 12:55:13 +0000

Here, paradise is water and the desert with its sands of eternity impede
progress, like arabella’s Poem of feet dragging across the desert with
boots that can never be free from the sands of time .

Yellow - the car canary is yellow. It seats six and ern and Arabella take
it to taos towers at the end. While chick wears blue at first, later he
wears a black overcoat in JULY (summer) when ern gets the drop on him in
women’s clothing. The car Cat is black. So Wolfe is playing a seasonal
game, a color game, and maybe a “person” game here. Should chick be at all
counted in the yellow group for a time because of his (or her) name? I
still think he is a metonymy rather than an actual player in the pre-ern
drama which took place - the colors and the symbols tell us what happened
before ern showed up since he can’t know.

Now ... wrestling the man headed and ape headed being of many arms while a
grave on mars filled it up with water might be more than a clue that Blue
is Mars. The red planet ... death .... water fills it up. The red planet is
choked by a snake on the cover. Cob is choked by someone with strong hands.

On Monday, October 1, 2018, Ab de Vos <foxyab at casema.nl> wrote:

> The names Arabella and Colette refer both via via vaguely to male catholic
> saints: Gregory the Great and Nicolas. Relevant?
>
> world a world without a sun? I found a few references to night time but not
> to day time. Is it a world without a salvation, a sort of hell? How would
> time be measured?
>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181002/5de1b502/attachment-0001.html>

---

From: Marc Aramini <marcaramini at gmail.com>
Date: Tue, 02 Oct 2018 12:56:41 +0000

The other dream Ern has when he is locked in the room by Payne and Fish is
one in which he opens a book and Arabella comes out, but then later he
forces Colette into a book, struggling to get her back on the shelf. Is
this like the dream struggle around the watery grave on Mars?

On Tuesday, October 2, 2018, Marc Aramini <marcaramini at gmail.com> wrote:

>>> There are a couple of other references to red in the book.  Ern says
>>> that he wrote a series involving a character called The Red Searcher (pg.
>>> 112).  There are red leather bar stools at Coldbrook manor (pg. 197).
>>> Payne uses the term "macro-red" in some inscrutably slangy way: Ern: "You
>>> must find it unpleasant, I'm sure."  Payne: "You bet we do.  It's
>>> macro-red.  If you can tell me anything that might help, I'll be your
>>> friend for life, and that's no chad, see?"  (pg. 132).  Arabella remembers
>>> saltwater taffy that came in a box decorated with a seascape.  The taffies
>>> themselves were in "red, blue, and green wrappers".  (pg. 91).  RBG in
>>> Wolfe-land does not make me think of a Supreme Court Justice.
>>>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181002/a1132a34/attachment-0001.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 02 Oct 2018 15:49:46 +0000

>chocolate which may or may not have greased the slippery slope to hell

The Swan-N-Sweetheart is interesting for reasons you already pointed out in the write-up.  That is to say, we need to pay attention
to its obvious reference to Cob and his fiance.  I think this is very important to the story because of things that Greg Kurzawa pointed out
when we were talking about this shortly after the book's release.  Back on December 14, 2015, he wrote:

>When EAS2 escapes from
>Fish and Payne he heads for the bus station with the intent of rescuing
>Colette from her kidnapper(s). He writes: "... I was the cat ... Now it
>was Puss in Boots time, and Colette was the Marquis of Carabas."
>
>In the Puss in Boots story, the Marquis of Carabas was a low-born fraud.
>Puss, using deceit and trickery, gets him married to the son of a king.
>To me, this is a dead giveaway that Colette is not who she says she is.
>The girl we know as Colette is a low-born fraud. We know that Conrad
>Coldbrook Jr. ("Cob") had a fiancee, but we're not told anything about
>her. Could this fiancee be the girl pretending to be Colette throughout
>the entire book? She's included in the family painting in the sunroom,
>but who's to say this isn't Cob and his fiancee, rather than Cob and his
>sister? They are holding hands, after all. And Conrad Sr. has one hand
>on his wife's shoulder, and another on his son's, almost as if to
>declare, 'these are mine. The girl ... not so much.'

I have always found this hard to argue with.  The question really is, as Greg says just after the quoted material, who is the fiance really?
To that end, I think it is helpful to remember this odd bit.  Ern asks himself whether Swan-N-Sweetheart is "brandy or whiskey" (pg. 100).
I think I mentioned this years ago, but I'll do it again.  E&J Brandy is a very popular brand.  So is Canadian Club for the whiskey side.  Canadian Club
is a CC, just like Collette.  This might help bolster Greg's contention that the fiance is playing at being Collette.  But the E&J is interesting too, if not
for the same reasons.  Ern is an "E" name.  Joanne (Collette's mother) is a "J".  Does this suggest that they were involved somehow?  Perhaps years ago when Ern
was a living human?

Notice that Collette's mother's name is Joanne *Rebecca* Carole Coldbrook.  There are suggestions that she was suicidal.  I think it is helpful to recall the plot points of the famous novel/film *Rebecca* in this light. https://en.wikipedia.org/wiki/Rebecca_(1940_film)#Plot.  See what I mean?  Supposed to be suicidal but really murdered.  There is an extramarital pregnancy as well just to complicate things.  But that might tie in with the E&J stuff I mentioned before.  If Conrad Sr. killed Joanne because of an extramarital affair a la *Rebecca* and she was carrying Ern's baby at the time, that would be provide him a significant motive for murdering Conrad Sr.  This ties back to
Ern's name meaning, as I have point out earlier, "the true striker (killer)".

A final note as well on the Puss in Boots bit.  Marc, you've pointed out several times the cat motif that goes through the story.  Puss in Boots adds to that.  Perhaps following the cat references can point us towards the fiance.
[https://upload.wikimedia.org/wikipedia/en/1/16/Rebecca_1940_film_poster.jpg]<https://en.wikipedia.org/wiki/Rebecca_(1940_film)#Plot>

Rebecca (1940 film) - Wikipedia<https://en.wikipedia.org/wiki/Rebecca_(1940_film)#Plot>
Rebecca is a 1940 American romantic psychological thriller film directed by Alfred Hitchcock.It was Hitchcock's first American project, and his first film under contract with producer David O. Selznick.The screenplay by Robert E. Sherwood and Joan Harrison, and adaptation by Philip MacDonald and Michael Hogan, were based on the 1938 novel of the same name by Daphne du Maurier.
en.wikipedia.org

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181002/b1b9d3e2/attachment.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Tue, 02 Oct 2018 15:56:38 +0000

>teacher with money living in Taos Towers- also vaguely Spanish sounding in
i>ts implications. But there’s no reason not to believe that Mrs Peters has
>of a school teacher unless the pay off were huge.

I don't think there is any reason to hesitate at this point.  The mix of hot and cold in violet is clear to me.  Spring
is a mix of hot and cold.  Spring is the daughter of the housekeeper and probably spent some time at the Coldbrook
manor in her youth, perhaps enough to have Cob fall in love with her.  She comes back and impersonates Collette and
takes on violet eyes because of her mixed nature.  Nuevo Dinero (new money) also suggests that she has married up.  With
Cob's death, she would come into money if they were married.  How did the inheritance go again?  Mrs. Peters could be
a schemer like Ms. Danvers in *Rebecca*, looking to get her daughter set up at any cost.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181002/f4292a8d/attachment-0001.html>

---

From: Robert Pirkola <rpirkola at hotmail.com>
Date: Wed, 03 Oct 2018 13:02:18 +0000

>not to day time. Is it a world without a salvation, a sort of hell? How

Sun's out, buns out!  ?The sky was as lovely a blue as that of the other world, if not better;
our own yellow star, the star we call Sol, shone brightly. (pg. 198).

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181003/084424af/attachment.html>

---

From: Ab de Vos <foxyab at casema.nl>
Date: Wed, 03 Oct 2018 15:37:02 +0000

Thanks

Op 3-10-2018 om 15:02 schreef Robert Pirkola:
> Sun's out, buns out!? ?The sky was as lovely a blue as that of the 
> other world, if not better;

-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20181003/85949bf6/attachment.html>