Subject: (urth) Allusion source: "The exultant Talarican" on Nessus?

From: Gwern Branwen <gwern at gwern.net>
Date: Wed, 16 Jan 2019 02:33:16 +0000

>>From _The Shadow of the Torturer_:

> "How many people do you think there are in Nessus?"
>
> "I have no idea."
>
> "No more do I, Torturer. No more does anyone. Every attempt to count them has failed, as has every attempt to tax them systematically. The city grows and changes every night, like writing chalked on a wall. Houses are built in the streets by clever people who take up the cobbles in the dark and claim the ground - did you know that? The exultant Talarican, whose madness manifested itself as a consuming interest in the lowest aspects of human existence, claimed that the persons who live by devouring the garbage of others number two gross thousands. That there are ten thousand begging acrobats, of whom nearly half are women. That if a pauper were to leap from the parapet of this bridge each time we draw breath, we should live forever, because the city breeds and breaks men faster than we respire."

Wolfe has so many obscure allusions, that such a specific set of
claims about urban life has always made me wonder if "Talarican" was
an allusion or transformation of some actual urban statistics.
Talarican doesn't seem to have been discussed on urth.net or online
before, so he is currently unidentified. (While searching I did find
the D&D sourcebook I emailed about earlier today.)

I happened to be reading Tim Powers's _The Anubis Gates_, which was
published in 1983 (and so 3 years after _The Shadow of the Torturer_
which was 1980), and which for its portrait of the London underclasses
and beggars drew heavily on Henry Mayhew's
(https://en.wikipedia.org/wiki/Henry_Mayhew) _London Labour and the
London Poor_ (https://en.wikipedia.org/wiki/London_Labour_and_the_London_Poor),
and so I began reading that on the IA (starting with volume 1:
https://archive.org/details/cu31924092592751), and I was struck by the
levels of detail and attempt to quantify things. While Wolfe
couldn't've gotten to Mayhew the same way I did via Powers (although
he probably did read Powers because of their similar religious angle
and Powers's popularity & quality & 'secret history' approach) because
of the timing, Mayhew's work appears to be well-known in general.

Was this the source of Talarican? Turns out _Lexicon Urthus (2nd ed)_
speculates the same thing:

> Talarican - an exultant of Nessus whose madness manifested itself as an obsession with the lowest aspects of human existence (I, chap. 14, 134).
>
> History: Saint Talarican was a 6th (?) century bishop, probably Pictish, in whose honor various Scottish churches were dedicated.
>
> Commentary: David Langford reports that Talarican's statistical interest seems akin to journalist Henry Mayhew's _London Labor and the London Poor_ (1851), but he could find no matching material in Mayhew's sections on acrobats and scavengers.

Mayhew was also not an aristocrat/'exultant' in any sense, nor did he
suffer from 'madness', so those are additional reasons to question it.

But while working on an unrelated essay (
https://www.gwern.net/Littlewood ) I came across another possibility,
one which *does* involve aristocrats and might be more consistent with
the details. In Graham Robb's ethnographic history of France, _The
Discovery of France_, he describes underclass trades in Paris and
elsewhere:

> Every town and village was a living encyclopedia of crafts and trades. In 1886, most of the eight hundred and twenty-four inhabitants of the little town of Saint-?tienne-d'Orthe, on a low hill near the river Adour, were farmers and their dependents. Of the active population of two hundred and eleven, sixty-two had another trade: there were thirty-three seamstresses and weavers, six carpenters, five fishermen, four innkeepers, three cobblers, two shepherds, two blacksmiths, two millers, two masons, one baker, one rempailleur (upholsterer or chair-bottomer) and one witch (potentially useful in the absence of a doctor), but no butcher and no storekeeper other than two grocers. In addition to the local industries and the services provided by itinerant traders (see p. 146), most places also had snake collectors, rat catchers with trained ferrets and mole catchers who either set traps or lay in wait with a spade. There were rebilhous, who called out the hours of the night, 'cinderellas', who collected and sold ashes used for laundering clothes, men called _t?ta?res_, who performed the function of a breast-pump by sucking mothers' breasts to start the flow of milk, and all the other specialists that the census listed under 'trades unknown' and 'without trade', which usually meant gypsies, prostitutes and beggars...
>
> As the Breton peasant [Jean-Marie] D?guignet discovered to other people's cost, begging was a profession in its own right. Beggar women sold their silence to respectable people by making lewd and compromising remarks about them in the street. They borrowed children who were diseased or deformed. They manufactured realistic sores from egg yolk and dried blood, working the yolk into a scratch to produce the full crusty effect. A judge at Rennes in 1787 reported 'a bogus old man with a fake hump and a club foot, another man who succeeded in blacking out one eye to give a terrible, dramatic impression of blindness, and yet another who could mimic all the symptoms of epilepsy. 'Idle beggar' was a contradiction in terms. As D?guignet insisted in his memoirs, it was no simple task to hide behind a hedgerow and to fabricate a stump or 'a hideously swollen leg covered with rotten flesh'.
>
> These rustic trades were also found in cities. In the 1850s, one of the first amateur anthropologists of Paris, the Caribbean writer [Alexandre] Privat d'Anglemont, set out to explain [in _Paris anecdot?_ https://archive.org/details/parisanecdote00priv/page/n7 (1854)/_Paris Inconnu_ https://archive.org/details/parisinconnu01delvgoog/page/n7 (1861); no English translations available] how seventy thousand Parisians began the day without knowing how they would survive 'and yet somehow end up managing to eat, more or less'. The result was a valuable compendium of little-known trades. He found a man who bred maggots for anglers by collecting dead cats and dogs in his attic, women who worked as human alarm (a speedy woman in a densely populated quartier could serve up to twenty clients), 'guardian angels' who were paid by restaurants to guide their drunken clients home, a former bear-hunter from the Pyrenees who exterminated cats, and a goatherd from the Limousin who kept a herd of goats on the fifth floor of a tenement in the Latin Quarter.

Interesting... Even more interesting is a connection between Privat
d'Anglemont & a figure of Parisian legend I found in Jullien 2009
(https://www.gwern.net/docs/history/2009-jullien.pdf "Anecdotes, Faits
Divers, and the Literary"):

> His books are filled with tales of quaint encounters, and describe the bizarre trades of old Paris. The reader is introduced to a killer of cats, who sells the skins as sable and the flesh as rabbit (113), a painter of turkey feet, expert at giving them the glossy look of freshly killed fowl (50), a breeder of maggots for the many fishermen of Paris (23), a retailer of used bread crusts to feed rabbits (52), a guardian angel who escorts drunks back home safely (66), a maker of artificial rooster crests (116), a renter of leeches to patients who cannot afford to buy them (121), and - strangest of all - even a lyric poet who makes a living with his poetry (139). The list goes on.
>
> Milord l'Arsouille, a.k.a Lord Henry Seymour (1801-1859), the eccentric English millionaire who held court in the Paris slums, haunts the final pages of the book (228-240). Although Privat never met him in person, but only heard of him, he is the benign ghost who provides the author with a kind of aristocratic patronage. Milord l'Arsouille, often emulated (but never surpassed) by young and wealthy Parisians, became a legend for the poor people, a real-life replica of Eug?ne Sue's Rodolphe Gerolstein, the hero of his fantastically popular serial novel _Les Myst?resde Paris_ ["The Mysteries of Paris"] (1843)...Like Prince Rudolph, Milord L'Arsouille is a protector of the weak and punisher of the evil, and outrageous anecdotes proliferate around him (239-240).

There's not much information in English on Milord l'Arsouille, but the
French Wikipedia article is readable through Google Translate:
https://fr.wikipedia.org/wiki/Milord_l%27Arsouille

_Paris Anecdote_ is not translated into English and I don't have the
patience to read it through Google Translate, but it would be
interesting to check to see if it mentions female acrobats or garbage
scavengers.
If it does, this suggests that perhaps Talarican is a combination of
all three figures: Henry Mayhew's statistics, d'Anglemont's Parisian
underclass, and the slumming aristocrat Milord l'Arsouille.

-- 
gwern
https://www.gwern.net

---

From: Gerry Quinn <gerry at bindweed.com>
Date: Wed, 16 Jan 2019 02:58:36 +0000

> the D&D sourcebook I emailed about earlier today.)

Several hundred million so, given reasonable estimates for breathing 
rates and life expectancy. Talarican's estimate seems high.

[Unless it's the acrobats who leap, and they get up to leap again...]

 ?- Gerry Quinn

---
This email has been checked for viruses by Avast antivirus software.
https://www.avast.com/antivirus

---

From: David Stockhoff <dstockhoff at verizon.net>
Date: Wed, 16 Jan 2019 03:04:50 +0000

I always thought the paradox typically Borgesian but not reminding me of 
anything in particular. Much of the first book is almost Dickensian in 
its depiction of poverty. It makes sense that the Victorian period would 
have produced such a fascination with the poor that there would be 
multiple sources of inspiration.

(t?ta?res: my next career move!)

---