Subject: (urth) 2003 Wolfe interview

From: Gwern Branwen <gwern at gwern.net>
Date: Thu, 04 Apr 2019 19:40:43 +0000

"The Wolfe & Gaiman Show": Gene Wolfe/Neil Gaiman interview (September
2002, _Locus Mag_ #500):

- https://www.gwern.net/docs/fiction/2002-wolfe-locusinterview.pdf /
https://mega.nz/#!aZFHiKwR!nYSOvfn6w47Usu_SJQI9vN1qgvIj1MvsNIMfU8h9ntE
- full _Locus_ issue:
https://mega.nz/#!zYcnjSQb!T0NfD7mg2U4xc3xekvgTgbu2tAzrpQ_nmpIrbweKs9M

-- 
gwern
https://www.gwern.net

---

From: Robin B. Smith <robinbsmith at gmail.com>
Date: Fri, 05 Apr 2019 03:46:08 +0000

thank you for sharing

On Thu, Apr 4, 2019 at 2:41 PM Gwern Branwen <gwern at gwern.net> wrote:

> _______________________________________________
> Urth Mailing List
> To post, write urth at urth.net
> Subscription/information: http://www.urth.net
>

-- 
Robin B. Smith
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.urth.net/pipermail/urth-urth.net/attachments/20190404/e0ca4e4f/attachment.html>